subwoofer

Diskutiere subwoofer im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Wir haben bei meinem Kumpel im Auto (Suzuki Swift) einen Aktivsubwoofer heute angeschlossen( alle Kabel verlegt, usw.) Nachdem ersten Hörtest...

  1. #1 Matze371, 30.12.2002
    Matze371

    Matze371 Guest

    Wir haben bei meinem Kumpel im Auto (Suzuki Swift) einen Aktivsubwoofer heute angeschlossen( alle Kabel verlegt, usw.)
    Nachdem ersten Hörtest lief auch alles.
    danach wollten wir nach hause fahren und nichts geht mehr, die endstufe springt noch an (Powerlampe leuchtet) und alle Kabel stecken auch noch drin.
    Woran kann das liegen?
    Hab den Sub bei mir angeschlossen und da lief er ohne Probleme.

    Matze
     
  2. #2 63Michael, 30.12.2002
    63Michael

    63Michael Guest

    Ist es möglich, dass bei deinem Kumpel die Sicherung der Plusleitung durchgebrannt ist, oder dass die Pluleitung keinen Kontakt mehr zum Aktivsubwoofer hat? In diesem Fall würde trotzdem die Powerlampe aufleuchten, wenn sie über die Remote und die Masseleitung angeschlossen ist. VIel Glück beim suchen!

    MfG Michael
     
  3. #3 Matze371, 30.12.2002
    Matze371

    Matze371 Guest

    mein Kumpel hat mir vorn eine SMS geschrieben. er sagt das sich der Woofer nach längeren fahren einschaltet. nach ausschalten und erneuten einschalten läuft der Woofer wieder nicht. man muss erst wieder eine Weile fahren eh er anspringt.
    Weiß jemand woran das liegt?

    Matze
     
  4. #4 db - süchtiger, 31.12.2002
    db - süchtiger

    db - süchtiger Guest

    hallo,

    also irgendwie hört sich das an wie ein wackelkontakt,

    checkt mal masse kabel und cinchkabel (vielleicht ist da was zu sehr beansprucht worden, und kaputt),

    also fummelt mal bisschen rum, und wechselt mal probehalber das cinchkabel...




    gruß
    ahmet
     
  5. #5 Matze371, 06.01.2003
    Matze371

    Matze371 Guest

    Also wir haben das Problem gefunden, nagelneues Cinchkabel war defekt.

    Matze
     
  6. #6 db - süchtiger, 07.01.2003
    db - süchtiger

    db - süchtiger Guest

    oh man bin ich gut!!! :hihi: :hihi:

    soll vorkommen, ist mir erst letztens bei meinem rockford cinch für 50€ auch passiert, war schon defekt...und das in der preisklasse...



    gruß
    ahmet
     
  7. #7 Matze371, 07.01.2003
    Matze371

    Matze371 Guest

    bei uns wars nur in einem ACR- Kabelkitt, sollte aber trotzdem auch nicht passieren
     
Thema:

subwoofer

Die Seite wird geladen...

subwoofer - Ähnliche Themen

  1. Subwoofer in Octavia 3 Facelift

    Subwoofer in Octavia 3 Facelift: Hallo, Ich hab meinen neuen Wagen noch nicht. Welches Zubehör (ohne Werkzeug) benötige ich für den Einbau eines Subwoofers? Es soll die Standart...
  2. Octavia II Nach Radiotausch kein Subwoofer mehr

    Nach Radiotausch kein Subwoofer mehr: Guten Abend, Ich habe mir heute ein Kenwood DNX521DAB in meinen Octavia II RS (1Z5) eingebaut (Vorher war ein Bolero drin). Seither funktioniert...
  3. Privatverkauf Subwoofer Skoda Fabia 2 Combi 5j

    Subwoofer Skoda Fabia 2 Combi 5j: REDUZIERT!! Ich verkaufe meinen Subwoofer mit der Passform für einen Skoda Fabia 2 Combi 5j ab Baujahr 2007 bis 2014. Er kommt vor das...
  4. Privatverkauf Skoda Octavia III 5E Lautsprecher 5E0035412 Canton Subwoofer

    Skoda Octavia III 5E Lautsprecher 5E0035412 Canton Subwoofer: Verkaufe mein gebrauchte aber sehr gut erhaltene originale Canton Subwooferbox aus meinem RS Kombi. VB: 149 Euro Abholung bei Kassel oder...
  5. Octavia III Besserer Klang im O3 FL, kein zusätzlicher Subwoofer

    Besserer Klang im O3 FL, kein zusätzlicher Subwoofer: Hallo, irgendwie würde ich gern den Klang meines Serien Lautsprechersystems im Octavia 3 verbessern wollen. An den Einstellungen habe ich...