Stromversorgung schwankt und fällt kurz komplett aus- Werkstatt kann nicht helfen...

Diskutiere Stromversorgung schwankt und fällt kurz komplett aus- Werkstatt kann nicht helfen... im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, ich fahre einen Fabia aus der Y6 Reihe, 1,4 TDi Bj 2006, 101030km "alt". Gestern beim abbremsen an einer Ampel kam die ABS und ASR...

scratte

Dabei seit
04.01.2011
Beiträge
6
Zustimmungen
0
Ort
Berlin
Fahrzeug
Fabia Y6 1,4
Kilometerstand
101000
Hallo,
ich fahre einen Fabia aus der Y6 Reihe, 1,4 TDi Bj 2006, 101030km "alt".

Gestern beim abbremsen an einer Ampel kam die ABS und ASR Leuchte(grundlos und ich hab die Bremse wenn nur ganz sachte angetippt) und ich hab an der roten Ampel den Motor aus gemacht und hatte dann probleme das Auto wieder zu starten (in der übernächsten Grünphase sprang er wieder an). Die Leuchten waren weg nur mein Radio wollte einen Pin haben.... hab ihn dann für ein par Stunden abgestellt und bin dann ohne Probleme zur Werkstatt gekommen. Die haben dann Fehler ausgelesen und im Bremsenbereich einen Fehler gefunden: Schwankende Stromversorgung.

Heute fing es genauso wieder an nur das ich ihn nicht ausgemacht habe dann die Leuchten auch schnell von selbst verschwanden und dann recht schnell danach ein kleines Lenkrad aufleuchtete- Servolenkung ausgefallen- Auto ausgemacht.... nach einer Weile wieder anbekommen und dann war wieder alles gut... in der freien Werkstatt Fehler ausgelesen- kein Fehler abgespeichert.

Die Klemmen an der Batterie sitzen und ein Marder war auf dem ersten Blick auch nicht am Werk. Die Mechaniker sagen das es nicht die Batterie der die Lichtmaschiene ist...sie sagen mir aber nicht was kaputt ist/sein könnte.

Hat jemand eine Idee oder kann mich auf ein schon bestehendes Thema mit gleicher Problematik stubsen??? Die Suche hat nicht so viel ergeben weil mir die passenden Schlagworte fehlen.


LG Scratte
 

R2D2

Guest
Was genau hat die Werkstatt an der Batterie gecheckt? Nur die Polklemmen oder auch die Klemmen an der Verteilerleiste mit den Streifensicherungen über der Batterie? Lima könnte auch was sein, da gibt es auch ab und an mal Probleme mit der Verkablung.
 

scratte

Dabei seit
04.01.2011
Beiträge
6
Zustimmungen
0
Ort
Berlin
Fahrzeug
Fabia Y6 1,4
Kilometerstand
101000
Die Polklemmen hat abgekemmt und wieder aufgesetzt und die Verteilerleiste hat er nur angeschaut und dran rumgewackelt...was kann man an denen noch machen- ich kenne diese Teile von meinen alten Autos gar nicht und habe sie gestern auch ein wenig verwirrt angeschaut-zugegeben ?(

Lima schließt er aus- da wäre seiner Meinung die Stromversorgung nicht nach 2-3 Minuten von 0 auf ein Level zurück um den Motor zu starten. Klassisches Lima versagen kenne ich auch nur schleichend. Die Batterie-Leuchte warnt auch nicht- wäre ja auch zu einfach.

Hab beim Stöbern das Kabelbaumproblem erspäht- welches sind denn die kritischen Jahrgänge??

Und ich habe kein Fremdradio-schäm- das Werksradio ist nicht so toll aber gerade im Moment bin ich froh das ich es habe und es mir keine Schwierigkeiten macht. Es spielt übrigens jetzt nach dem Stromausfall sender die ich nicht hören will... die hatte wohl der Vorbesitzer eingespeichert. :S
 
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
Ja LIMA glaube ich auch nicht .

Aber die verkabelung Zwischen LIMA und Batterie ist eine Schwachstelle .
Wieso aber bei Stromunterversorgung die Bat. Warnleuchte nicht kommt ist mir ein Rätzel .
Leuchtet diese eigendlich beim umdrehen des Zündschlüssels kurz auf ?

LG Schatti
 

TomRS

Guest
Schattenmann schrieb:
Aber die verkabelung Zwischen LIMA und Batterie ist eine Schwachstelle
Genau dieses Problem hatte ich vor kurzem auch, mit ungefähr denselben Anzeichen. Außerdem flackerte die gesamte Beleuchtung bei laufendem Motor. Seit die Verkabelung erneuert wurde, läuft wieder alles so wie es soll! :thumbup:
 
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
Manchmal reicht auch das nachziehen der Schraubverbindungen .
 

scratte

Dabei seit
04.01.2011
Beiträge
6
Zustimmungen
0
Ort
Berlin
Fahrzeug
Fabia Y6 1,4
Kilometerstand
101000
Danke für die Antworten!

Auf das Batteriesymbol beim anlassen werde ich beim nächsten Start mal achten- das man auf so was nicht selbst kommt.

Am ziemlich kalten Mittwoch hat er brav seinen Dienst getan und erst heute hat er auf dem Weg zur Arbeit mal mit einer neuen Lampe "geglänzt".
Wie gewohnt kam erst die ABS und ASR Leuchte- die waren dann beim nächsten bremsen wieder weg und kurz darauf leuchtete dann für ca 3min das Airbag-Läpchen...
so lerne ich mal alle verfügbaren Warnlämpchen kennen :S Kann sich wohl nicht entscheiden was er abschalten soll wegen dem Strommangel.

Der Plan sieht wie folgt aus: Es wird ersmal ganz pingelig die Kabelage angeschaut... vielleicht hat ja doch ein Marder nur einen Happen genommen.
Dann wird die Lima und deren Kabel, Schrauben und die Batterie auf Altersschwäche überprüft und wenn da nix zu finden ist soll auf Verdacht das Relais 109 und der Lenkwinkelsensor? nacheinander getauscht werden(das hat eine ehemaliger Skoda-Mechaniker gemeint)... und zwischendrin werde ich fahren und beobachten- wie der freundliche aus der Fachwerkstatt es mir geraten hat...

Übrigens will mein Radio schon wieder einen Pin.... Mal ganz blöd gedacht: wenn ich einen Benziener hätte würde der mir doch jedes mal gnadenlos ausgehen- oder????

Ich werde berichten wie es weitergeht....
 
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
wenn die Spannung zu arg sinkt ganz bestimmt .
 

Maxl3

Guest
hi

Ähnliche Anzeichen hatte ich auch schon mal gehabt bzw. noch verschärfter das die ganze Stromversorgung für den Innenraum mal tod war mal wieder nicht ist nur ab und zu mal aufgetreten,bis ich mal liegengebleiben bin (ausgerollt) weil garnix mehr ging.Nachdem ich die Motorhaube aufgemacht hab kam mir ein verbrannter verkockelter Geruch entgegen nachdem ich den ursprungsort aufgespürt hatte sah ich die Beschehrung.Das Haupstromversorgungskabel für den Innenraum war an dem verteiler über der Batterie komplett weggeschmort.Urschache für dieses ganze Dilemma war in anfürungszeichen nur ein loser Kabelschuh.Ein loser Kabelschuh verursacht einen höheren widerstand in dem Kabel dadurch wird es heis und irgendwann gibt es auf indem es wegschmort.seitdem konrolliere ich abundzu die verbindungen an diesem verteiler da vorn.



mfg
 

scratte

Dabei seit
04.01.2011
Beiträge
6
Zustimmungen
0
Ort
Berlin
Fahrzeug
Fabia Y6 1,4
Kilometerstand
101000
@ Schattenmann: nein sie leuchtet nicht kurz auf ?( Das ist mir echt nicht aufgefallen...... Voll blöd!!!!

Nach einer weiteren Suche hier im Forum sind mir ein par Beiträge aufgefallen die das Problem "Regerkabelbruch" ziemlich ganau mit den Symptomen meines Fabias schildern.

Der Fehler ist das erste mal aufgetreten als Glatteis war... da toure ich ihn nicht hoch um noch schnell aus meiner Straße zu kommen... da wird brav gewartet bis genug zeit ist um langsam abzubiegen...

Das wird wird jetzt zuerst geprüft.... Montag habe ich Feierabend bevor es dunkel wird... dann werd ich sehn :thumbup:
 
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
macht nichts .

Dafür ist prüfen angesagt .
Wenn es wieder vorkommen sollte dann schnell Motorhaube auf und versuchen die verkabelung auf heise Stellen abzutasten , vielleicht Lokalisierst du es so am schnellsten .

Jetzt könnte es doch die LIMA sein .

Und so lange du es nicht gefunden hast , Nachts braf das Ladegerät anhängen .
 

Vogtländer

Dabei seit
07.05.2009
Beiträge
228
Zustimmungen
0
Ort
Klingenthal
Fahrzeug
Fabia 1.4 16V
Werkstatt/Händler
Ich Selbst ;)
Kilometerstand
104000
Das läuft sicherlich auf die Verkabelung des Reglers hinaus.Die LiMa geht beim Fabia so gut wie nie kaputt.Die Verkabelung beim Fabia zwecks Ladeanlage is sowieso bisl komisch gemacht...
Einfach mal das Kabel von dem kleinen Stecker verfolgen(geht ziemlich weit nach unten) und auf defekte untersuchen.das is ziemlich dünn und macht gern mal die hufen hoch.im zweifelsfall erneuern.sollte das nicht helfen wird dein ex-skoda freund mit lenkwinkelsensor die nächste etappe der fehlersuche...
 
badman42

badman42

Dabei seit
10.11.2007
Beiträge
674
Zustimmungen
2
Ort
Breitenbrunn
Fahrzeug
Fabia 1
Werkstatt/Händler
Autohaus Bierschneider
halte uns bitte auf dem laufenden... :thumbup:
 

Schwaneweder

Dabei seit
06.08.2010
Beiträge
430
Zustimmungen
0
Ort
Berliner Weg 28790 Schwanewede Deutschland
Fahrzeug
Fabia Kombi 1.4 16V, 75PS, in silber
Kilometerstand
121000
Wie alt ist deine Batterie und wurde ein Lasttest in der Werkstatt gemacht und ist da noch genug Wasser drin? Ähnliches hatte ich auch mal früher. Werkstatt sagte Lima defekt und ADAC sagte Batterie defekt. Wie die Lebenszeit einer Batterie für Diesel ist, weiß ich nicht aber bei Benzin kann nach 4 oder 5 Jahren auch mal Schluss sein.
 

scratte

Dabei seit
04.01.2011
Beiträge
6
Zustimmungen
0
Ort
Berlin
Fahrzeug
Fabia Y6 1,4
Kilometerstand
101000
Also es gibt Neuigkeiten...

Ich war beim Vertragshändler der mir ja geraten hatte weiterzufahren und zu beobachten und der wollte das Auto für einen ganzen Tag da haben und ich könnte mir ja einen Leihwagen für 30,00 nehmen..... sie würden erstmal genau suchen....Ich fand das für Kabel zu kontrollieren kein ganzer Tag nötig sei und bin erstmal rückwärts raus.

Dann bin ich in eine freie Werkstatt und der Mechaniker zog ungläubig die Augenbraue hoch und kam mit nem Spannungsprüfer raus- Auto an und dann meinte er ich brauche auf alle Fälle eine neue Lichtmaschiene. Ich bat ihn kurz stehenzubleiben- bin hinters Lenkrad gehuscht und hab kurz! Gas gegeben- dann meinte er das die Lichtmaschiene jetzt funktioniert.....Welch Wunderheilung!!!!! Ich hatte ihm ja schon gesagt das es der Regler ist und im besten Fall sind es nur die Kabel vom Regler :whistling: Er wollte trotzdem die Lichtmaschiene austauschen weil die ja eh bald kaputt sein wird. X( Ich habe ihm nur noch zu verstehen gegeben das ich das nicht möchte weil ich mit neuer Lima und kaputten Kabel auch nicht besser unterwegs bin als jetzt!

Fazit:-die erste Werkstatt möchte ihre Leihwagen effektiv auslasten

-die zweite Werkstatt sollte auf Wahrsagen umsteigen


Normaler Weise schrauben mir meine Brüder mein Auto in Ordnung(und ich assistiere)- da mir aber für diesen Fall der Weg zu weit ist werde ich in eine Selbsthilfe Werkstatt fahren- dann sehe ich selbst wo es klemmt und fühle mich nicht so über den Tisch gezogen.

Wer weiß vielleicht finde ich ja gefallen am Schrauben :D Da ich im Frühjahr Zuwachs bekomme( ein Moped- Simson S50E das mir natürlich grad ein Bruder komplett neu aufbaut) werde ich mich mit dem basteln anfreunden müssen 8| sonst wird es keine Entlastung für meinen Fabi


Also an meinem nächsten freien Tag werde ich mir die Hände schmutzig machen :thumbsup:
 

Maxl3

Guest
Hi

Da fragt man sich ernsthaft und besorgt "was sind das denn für Werkstätten"??????Die einen wollen ein unbedingt erstmal nen Werkstattersatzwagen andrehen und die anderen ne neue Lichtmaschine.Wo soll das noch hin führen?Wenn ich Dir einen Tipp geben darf mach die Motohaube auf den Deckel oberhalb der Batterie runter wo die Blattsicherungen drunter versteckt sind und schau dir die Kabel an ob die alle fest sind.Vieleicht findest du dort schon die Ursache (loser Kabelschuh oder verschaubung).



mfg
 
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
Fürs wackeln an Kabeln kanst du dir dir Selbsthilfewerkstatt sparen das kannst du auch zu Hause .

Wie Maxl3 schreibt Klappe auf und mal wackeln und die Schraubverbindungen nachziehen . Wirkt oft Wunder .
 

Maxl3

Guest
Schattenmann schrieb:
Fürs wackeln an Kabeln kanst du dir dir Selbsthilfewerkstatt sparen das kannst du auch zu Hause .

Wie Maxl3 schreibt Klappe auf und mal wackeln und die Schraubverbindungen nachziehen . Wirkt oft Wunder .
Genau die Fahrt in die Selbsthilfewerkstatt kannst du Dir sparen das wirst du ja wohl selber hinbekommen!
 

Schwaneweder

Dabei seit
06.08.2010
Beiträge
430
Zustimmungen
0
Ort
Berliner Weg 28790 Schwanewede Deutschland
Fahrzeug
Fabia Kombi 1.4 16V, 75PS, in silber
Kilometerstand
121000
Maxl3 schrieb:
was sind das denn für Werkstätten
Das ist ja noch garnichts. Sobald bei mir was ist, wollen die bei Skoda immer gelich die Steuergeräte tauschen. 1 mal hab ich es machen lassen, aber irgendwann fand ich es komisch, verschiedene Fehler, mit kleiner Ursache und es kommt bei denen immer Steuergerät mit kosten von 300 bis 1200 Euro raus. Den Fabia find ich Klasse aber die Skoda Werkstatt ist echt schei....
 

Griborim

Dabei seit
27.12.2010
Beiträge
52
Zustimmungen
0
Fahrzeug
Skoda Fabia 1 Comfort , 74kw 1.9 TDI, Baujahr 2002
Werkstatt/Händler
Autohaus Bahm, Kraichtal-Menzingen
Kilometerstand
140689
Ui ui ui, also ich würde auch sagen alle Kabel erstmal kontrollieren und das machste am besten selbst.

@04209 Das ist schon heftig, so alle Birne kaputt mhh nee Steuergerät definitiv xD

Bin ich froh das ich ne vernünftige Werkstatt hab, die haben meine hinteren Türen heute abgedichtet nachdem die immer feucht wurden.
Das übliche Fabia PRoblem. Hab für beide Türen ca 200€ bezahlt. Lag aber daran das da schon jemand vorher wirklich rumgepfuscht hat und mit normalen Silikon rumgekleckert hat und das musste natürlich erstmal alles entfernt werden und das hat gekostet.

Meine Werkstatt war aber so kulant und hat da nicht die vollen Arbeitsstunden verlangt, was halt heftig im Preis war war die neue Dichtmasse.
 
Thema:

Stromversorgung schwankt und fällt kurz komplett aus- Werkstatt kann nicht helfen...

Sucheingaben

Strom schwankt kurz weg

Oben