Fabia I Stromversorgung Radioschacht defekt

Diskutiere Stromversorgung Radioschacht defekt im Car-Hifi / Navi / App Forum Forum im Bereich Skoda Forum; Hallo ihr Lieben, ich habe einen Skoda Fabia 1 Bj 03 und weiß einfach nicht mehr weiter. Habe ein Pioneer Radio einbauen wollen. Das alte nicht...

  1. #1 Marel77, 31.01.2019
    Marel77

    Marel77

    Dabei seit:
    30.01.2019
    Beiträge:
    5
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Fabia 1, 1,4 l, 75 PS
    Kilometerstand:
    120000
    Hallo ihr Lieben,


    ich habe einen Skoda Fabia 1 Bj 03 und weiß einfach nicht mehr weiter.
    Habe ein Pioneer Radio einbauen wollen.
    Das alte nicht Originale Radio lief noch, ausgebaut und auf die Rückbank.
    Neuer Adapter, Antenne und Mikro am neuen Radio angeschlossen und getestet, es lief und Sender könnte ich auch speichern.
    Nun alles wieder abgeklemmt und den Schacht eingebaut, Kabel alle wieder angeschlossen ans neue.
    Nun das neue Radio in den Schacht geschoben, ging etwas schwer war aber drin.
    jetzt sollte der Test mit dem Mikro kommen und nichts ging mehr, kein str im mehr.
    Radio wieder ausgebaut und altes ran, auch das war stromlos.
    Sicherung gewechselt, nicht geholfen.
    Kabel auf Schäden überprüft und nichts gefunden, kein Knick oder so.
    Radio so anders getestet, ist ganz.
    Nun weiß ich nicht weiter und bitte euch um rat. Marcus

    LG Marcus
     
  2. #2 Der Zumsel, 31.01.2019
    Der Zumsel

    Der Zumsel

    Dabei seit:
    15.08.2018
    Beiträge:
    176
    Zustimmungen:
    41
    Ort:
    Ilmenau
    Fahrzeug:
    Skoda Fabia 1 Kombi 1,4 16V
    Werkstatt/Händler:
    keine
    Kilometerstand:
    152000
    Hört sich so an,als hättest du beim reinschieben des Radios entweder ein Kabel abgerissen oder ein stromführendes Kabel an Masse gebracht.Passiert schnell mal,gerade wenn es schwer reingeht könnte ein Kabel eingeklemmt gewesen sein.
    Warum hast du die Sicherung gewechselt und welche,die im/am Radio oder die im Auto,war diese defekt?
    Geht sonst am Auto alles noch,wie z.B Zigarettenanzünder,Uhrzeit,...
     
    ostbahn gefällt das.
  3. #3 Marel77, 31.01.2019
    Marel77

    Marel77

    Dabei seit:
    30.01.2019
    Beiträge:
    5
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Fabia 1, 1,4 l, 75 PS
    Kilometerstand:
    120000
    Hallo Zumsel,

    habe die Sicherung im Auto gewechselt da es noch die ersten sind und ich mir nicht sicher war ob diese noch heil ist.
    Die im Radio ist ganz, hatte es wie gesagt woanders getestet und es geht ohne Probleme an.
    Habe die Stoffumantelung auf da 20 cm abgemacht und dann die Kabel auf Beschädigung kontrolliert aber nichts gefunden.
    das dünne Rote neben dem Schwarzen hatte einen leichten Knick nach 5 cm vom Stecker aber bis 30 cm nach dem Stecker ist auf dem kein Strom.
    Uhrzeit und so geht alles und laut Beschreibung ist auf der Sicherung im Auto nur noch das Navi.
     
  4. #4 Der Zumsel, 31.01.2019
    Der Zumsel

    Der Zumsel

    Dabei seit:
    15.08.2018
    Beiträge:
    176
    Zustimmungen:
    41
    Ort:
    Ilmenau
    Fahrzeug:
    Skoda Fabia 1 Kombi 1,4 16V
    Werkstatt/Händler:
    keine
    Kilometerstand:
    152000
    Hi,es gibt 2 wichtige Spannungsversorgungsleitungen,einmal Dauerplus und das andere Mal das geschaltete Plus
    und auch noch den S-Kontakt aber erst mal der Reihe nach:prüfe die Sicherungen Nr.10-5A und die Nr.42-15A sowie die Nr 45-20A
    Bitte richtig prüfen,also nicht ansehen sondern rausziehen und auf Durchgang prüfen
     
    ostbahn gefällt das.
  5. #5 Marel77, 31.01.2019
    Marel77

    Marel77

    Dabei seit:
    30.01.2019
    Beiträge:
    5
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Fabia 1, 1,4 l, 75 PS
    Kilometerstand:
    120000
    Das werde ich machen, Voltmeter und Prüflampe hab ich ja alles da.
    Kann mich aber erst Montag wieder melden.
    ich danke dir schon mal für den Tip, das Auto hab ich erst seit 2 Monaten und kenn mich mit Skoda oder VW nicht aus.
     
  6. #6 Marel77, 04.02.2019
    Marel77

    Marel77

    Dabei seit:
    30.01.2019
    Beiträge:
    5
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Fabia 1, 1,4 l, 75 PS
    Kilometerstand:
    120000
    Hallo Zumsel,
    es war die Nr. 10!!!!
    Ich frage mich wie die kaputt gehen konnte. es geht jetzt auch alle mit Schlüssel rausziehen und so.
    Vielen, vielen Dank für deine Hilfe.
    Ich wäre im Leben nie darauf gekommen das da noch mehr Sicherungen für zuständig sind als die Nr 45, weil nur da das Rdiosymmbol drauf ist.
    Nun muss ich mich nur noch um meine nassen Türen hinten kümmern und Scheinwerfer polieren dann ist er wieder ein Traum mein Fabi.

    Lg Marcus
     
    ostbahn gefällt das.
  7. #7 Der Zumsel, 04.02.2019
    Der Zumsel

    Der Zumsel

    Dabei seit:
    15.08.2018
    Beiträge:
    176
    Zustimmungen:
    41
    Ort:
    Ilmenau
    Fahrzeug:
    Skoda Fabia 1 Kombi 1,4 16V
    Werkstatt/Händler:
    keine
    Kilometerstand:
    152000
    Na siehste,viel Spass mit deinem Fahrzeug weiterhin und viel Freude beim Musik hören
     
    ostbahn gefällt das.
  8. #8 Marel77, 04.02.2019
    Marel77

    Marel77

    Dabei seit:
    30.01.2019
    Beiträge:
    5
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Fabia 1, 1,4 l, 75 PS
    Kilometerstand:
    120000
    Aber irgendwie speichert er die Uhrzeit nicht, da muss ich bestimmt noch das Rote und Gelbe Kabel tauschen oder??
     
    ostbahn gefällt das.
  9. #9 Der Zumsel, 04.02.2019
    Der Zumsel

    Der Zumsel

    Dabei seit:
    15.08.2018
    Beiträge:
    176
    Zustimmungen:
    41
    Ort:
    Ilmenau
    Fahrzeug:
    Skoda Fabia 1 Kombi 1,4 16V
    Werkstatt/Händler:
    keine
    Kilometerstand:
    152000
    Ja manchmal muss man das.Das merkst auch daran wenn er Klangeinstellungen und die Radiosender auch nicht speichert.
     
    ostbahn gefällt das.
Thema:

Stromversorgung Radioschacht defekt

Die Seite wird geladen...

Stromversorgung Radioschacht defekt - Ähnliche Themen

  1. Defekte Schalttafel

    Defekte Schalttafel: Ich parkte meinen Skoda Yeti abends problemlos ein, am nächsten sprang der Motor nicht. Wurde in eine Fachwerkstatt gebracht, kurz darauf ein...
  2. Roomster Baujahr 2008 LWR links defekt, was nun?

    Roomster Baujahr 2008 LWR links defekt, was nun?: Hallo Leute, ich bin neu hier aus dem beschriebenen Grund. Ich muß für den TÜV, nicht eigentlich für mich, die LWR links erneuern. Wenn ich das...
  3. Nach Zahnriemenwechsel ist der Keilriemen defekt???

    Nach Zahnriemenwechsel ist der Keilriemen defekt???: Hallo zusammen, vor drei Wochen habe ich bei meinem Superb den Zahnriemen incl. Wasserpumpe erneuern lassen. Schon gleich auf der Heimfahrt ist...
  4. Alles nur Fake oder doch "nur" defekt?

    Alles nur Fake oder doch "nur" defekt?: Hallo, wie ich eben in meiner Vorstellung schon geschrieben habe, bin ich nach 11 Jahren Abstinenz wieder unter die Superb-Fahrer gegangen. Jetzt...
  5. Lanassi und Verkehrszeichenerkennung defekt

    Lanassi und Verkehrszeichenerkennung defekt: Hallo Bei meinen Kodiaq Style 1.5 TSI DSG ist Kamera für die Verkehrszeichenerkennung und Lanassi. def. Nun piept es Ständig weil Fehlermeldung....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden