Stromversorgung einer zusätzlichen Batterie/Lichtmaschinenregulierung

Diskutiere Stromversorgung einer zusätzlichen Batterie/Lichtmaschinenregulierung im Skoda Yeti Forum Forum im Bereich Skoda Forum; Hallo Forum! Ich hoffe ihr könnt mir bei meiner Frage weiterhelfen. Und zwar habe ich in meinem Skoda Yeti 4x4 eine zusätzliche AGM-Batterie...

PSpo

Dabei seit
23.06.2017
Beiträge
7
Zustimmungen
0
Hallo Forum!

Ich hoffe ihr könnt mir bei meiner Frage weiterhelfen. Und zwar habe ich in meinem Skoda Yeti 4x4 eine zusätzliche AGM-Batterie eingebaut, um damit zusätzliche Verbraucher versorgen zu können. Damit diese zusätzlichen Verbraucher meine normale Auto-/Starterbatterie nicht leersaugen, habe ich einen Batterieladungsregler dazwischen geschalten. Dieser Batterieladungsregler verbindet meine zusätzliche AGM-Batterie mit der normalen Autobatterie ab einer Spannung von 13.6 V und trennt diese wieder unter einer Spannung von 13.2 V.

Nun ist es mir schon zweimal passiert, dass meine zusätzliche AGM-Batterie leergesaugt wurde, obwohl ich den Motor durchgängig habe laufen lassen. Und eine Messung mit einem Multimeter vor dem Batterieladungsregler hat mir gezeigt, dass die Bordspannung bei laufendem Motor nur 13.3 V beträgt und mein Batterieladungsregler dementsprechend keine Verbindung hergestellt hat.

Kann es sein, dass die Lichtmaschine sich erst ab einer gewissen tieferen Spannung der normalen Autobatterie einschaltet? Und falls ja, wie tief muss die Spannung der normalen Autobatterie sein, damit die Lichtmaschine diese läd?

Mein Ziel ist es eigentlich meine zusätzlichen Verbraucher über die Lichtmaschine mit Strom zu versorgen. Die zusätzliche AGM-Batterie ist nur als Notfallpuffer gedacht. Von daher fürchte ich, dass ich einen anderen Batterieladungsregler brauche, welcher schon bei tieferen Spannungen eine Verbindung herstellt. Wüsste halt nur gerne im Voraus, ab welcher Spannung das am meisten Sinn macht.

Beim Bremsen ist mir noch aufgefallen, dass die Boardspannung kurzfristig auf 14.5V ansteigt. Ich vermute mal, dass hat etwas mit Engerierückgewinnung zu tun. Aber ich kann ja nicht die ganze Zeit bremsen, um meine zweite AGM-Batterie zu laden...

VG

Peter
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.935
Zustimmungen
1.418
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
du hast ein Auto mit Alibi-Rekuperation (und Start&Stop), die zwar vom Spritverbrauch her nicht viel bringt, aber eben dafür verantwortlich ist, dass die Bord (und damit die Ladespannung der Starterbatterie) z.T. bis 15V (im Schubbetrieb) und z.T. mit unter 13V beträgt.
Die normale Ladespannung ist dabei ca 14,5V (bei moderaten Außentemperaturen)

Bei 13,3V oder weniger würde deine Batterie ohnehin nicht stark geladen werden. Von daher bringt so ein spannungsgefühtes Relais, welches du vermutlich jetzt hast, ohnehin nicht viel.

Was du brauchst ist ein Ladewandler (Booster) mit entsprechend geringer Einschaltspannung.

Der hält die Spannung für die Zusatzbatterie dann immer auf ca 14,5V, egal ob die LiMa 13V oder 15V liefert.
 

4tz3nhainer

Dabei seit
11.01.2014
Beiträge
10.817
Zustimmungen
4.091
Ort
Mittelhessen
Fahrzeug
Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
Werkstatt/Händler
Autohaus Brass Gießen
Kilometerstand
>100000
Warum nicht einfach ein simples Schütz dazwischen welches per Zündungsplus eingeschaltet wird? Hatte ich früher bei der Zusatzbatterie für die Verstärker so gemacht.
 

sepp600rr

Guest
Da kann ich @4tz3nainer nur zustimmen, alles über ein Trennrelais (Carhifi) laufen lassen und alle zusätzlichen Verbraucher an die 2 Batterie anschließen.
Funktioniert bei mir mit den zusätzlichen Verstärkern auch gut auch.

Wie groß ist deine Zusatzbatterie?
 

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
13.818
Zustimmungen
5.321
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Könnte spannend werden mit dem Batteriemanagement. Momentan fällt mir zumindest keine Variante ein, die das Management nicht durcheinanderbringt...
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.935
Zustimmungen
1.418
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Mit einem Booster, der über Zündungplus o.ä. eingeschaltet wird, sehe ich kein Problem
Der stellt immer eine korrekte Ladespannung für die Zusatzbatterie zur Verfügung und aus der Sicht der Fahrzeugelekktronik ist der Booster schlicht ein Verbraucher, dessen zusätzliche Stromaufnahme durch das Steuergerät für Batterieerkennung festgestellt und durch das Batteriemanagent beachtet wird.
 

PSpo

Dabei seit
23.06.2017
Beiträge
7
Zustimmungen
0
Über einen simplen Trennschalter denke ich gerade auch nach. Dann hätte ich ja quasi die AGM-Autobatterie (68 Ah) und die zusätzliche AGM-Batterie (55Ah) im Parallelbetrieb. Müsste dann nur eigenverantwortlich aufpassen, dass meine zusätzlichen Verbraucher meine Batterien nicht leersaugen, wenn der Motor mal aus sein sollte (was er eigentlich sowieso nicht sein sollte, wenn die zusätzlichen Verbraucher aktiv sind).

Bleibt eigentlich nur der Einwand von "fireball" wegen dem Batteriemanagement...
Mit welchen Problemen muss ich da rechnen, bei oben genannter "einfacher" Konfiguration?
 

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
13.818
Zustimmungen
5.321
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Nicht funktionierende Rekuperation, wenns blöd läuft Überladung, nicht funktionierendes Start/Stop...
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.935
Zustimmungen
1.418
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Wenn du die Zweitbatterie bei Motorstillstand abschaltest, passiert m.E. nichts schlimmes...
Die Batterie ist aus Sicht der Fz-Elektronik lediglich ein Zusatzverbraucher. Letztendlich nichts anderes, als wenn du einen Verbraucher während der Fahrt an einer 12V Dose betreibst.

Wenn der Verbrauch entsprechend gross ist, wird kein Start&Stop statt finden, aber das ist dann ganz normal.

Problematisch könnte eher der relativ große Einschaltstrom sein, wenn die Zweitbatterie stärker entladen ist.
 

PSpo

Dabei seit
23.06.2017
Beiträge
7
Zustimmungen
0
Wenn du die Zweitbatterie bei Motorstillstand abschaltest, passiert m.E. nichts schlimmes...
Kann ich machen, ist kein Problem.
Die Batterie ist aus Sicht der Fz-Elektronik lediglich ein Zusatzverbraucher. Letztendlich nichts anderes, als wenn du einen Verbraucher während der Fahrt an einer 12V Dose betreibst.
Ich weiß nicht, ob mir da die normale 12V Dose ausreicht, da die zusätzlichen Verbraucher insgesamt so 500-600 Watt ziehen.
Wenn der Verbrauch entsprechend gross ist, wird kein Start&Stop statt finden, aber das ist dann ganz normal.
Den Start&Stop habe ich bisher sowieso immer ausgeschaltet. Ist also auch kein Problem
Problematisch könnte eher der relativ große Einschaltstrom sein, wenn die Zweitbatterie stärker entladen ist.
Die zusätzliche AGM-Batterie wird, wenn sie nicht mit den zusätzlichen Verbrauchern im Yeti ist, sowieso immer extern (CTek-Laderegler) geladen, bzw. gepflegt. Ich meine auch, dass diese so um die 13.3V hat, wenn sie vollgeladen ist.

Ich denke, ich werde es einfach mal ausprobieren und mein Zusatzsystem (Verbraucher und AGM-Batterie), ohne Batterieladungsregler, direkt anzuschließen. Dann sollte ja die Lichtmaschine einspringen, wenn meine Bordspannung zu niedrig wird.
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.935
Zustimmungen
1.418
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Ich weiß nicht, ob mir da die normale 12V Dose ausreicht, da die zusätzlichen Verbraucher insgesamt so 500-600 Watt ziehen
wenn die zusätzlichen Verbraucher direkt an der Zweitbatterie angeschlossen sind, macht das
nichts, da dann
1. keine Verbindung zur Autoelektrik besteht (die Zweitbatterie wird ja manuell von dir bei Motorstillstand getrennt)
2. in dem Fall über die 12V Dose ohnehin nur ein relativ geringer Strom fließen wird.

Die 12V-Dose wäre ja nur zum Laden da.

Die zusätzliche AGM-Batterie wird, wenn sie nicht mit den zusätzlichen Verbrauchern im Yeti ist, sowieso immer extern (CTek-Laderegler) geladen, bzw. gepflegt. Ich meine auch, dass diese so um die 13.3V hat, wenn sie vollgeladen ist.

Ich denke, ich werde es einfach mal ausprobieren und mein Zusatzsystem (Verbraucher und AGM-Batterie), ohne Batterieladungsregler, direkt anzuschließen. Dann sollte ja die Lichtmaschine einspringen, wenn meine Bordspannung zu niedrig wird.

Es ist ein großer Unterschied bezüglich der Ladung, ob du eine Zweitbatterie über dünne Zuleitungen und wackelige Stecker (Stichwort: serienmässige 12V-Dose ) oder über kurze, dicke Kabel mit guten Festkontakten lädst (Sicherung trotzdem nicht vergessen...).

Im zweiten Fall geht es deutlich schneller und in der Weise geschieht das Laden bei hundertausenden von Campingmobilen und Yachten (Trennrelais). Das hat sich bewährt.

Bei Wohnwagen mit eigener Batterie (Autarkbatterie) hat sich diese Art der Ladung nicht bewährt, denn von der Lichtmaschine bis zur Batterie im WoWa sind lange, relativ dünne Leitungen verlegt und auch dort gibt es teilweise nicht optimale Steckverbindungen.
Die Ladung einer Zusatzbatterie über eine werkseitige 12V-Dose, die sich z.B. im Kofferraum befindet, ist schon fast mit dem letzten Fall gleich zu setzen.

Durch die Rekuperation wird die Sache natürlich nicht besser:
In dem Moment, wo die LiMa z.B.nur ca 13V zur Verfügung stellt, wird auch die Zweitbatterie noch schwächer geladen, als bei normaler LiMa-Spannung von ca 14,5V.

Von daher würde ich in dem Fall einen Ladewandler/Booster verwenden, denn der lädt auch dann, wenn deine LiMa nur noch 13V liefert, die Batterie mit (manchmal einstellbar) z.B. 14,5V.
Außerdem können keine hohen Ströme fließen, denn so ein Ladewandler kann nicht mehr, als maximal seinen Nennstrom abgeben.
Von der Zweitbatterie kann zudem niemals Strom zur Starterbatterie (zurück-) fließen.

Das alles bietet kein manueller Schalter.

In Wohnwagen werden die Batterien oftmals mit 8A-Ladewandlern während der Fahrt geladen. Die haben maximalen Eingangsstrom von ca 11A und wären daher i.d.R. auch für üblich abgesicherte 12V-Dosen benutzbar.
Das ist, wenn man keine dicken Kabel mit Sicherung verlegen will, recht effektiv und so ein Ding kostet ca 100€.
 

PSpo

Dabei seit
23.06.2017
Beiträge
7
Zustimmungen
0
Es ist ein großer Unterschied bezüglich der Ladung, ob du eine Zweitbatterie über dünne Zuleitungen und wackelige Stecker (Stichwort: serienmässige 12V-Dose ) oder über kurze, dicke Kabel mit guten Festkontakten lädst (Sicherung trotzdem nicht vergessen...).
Ich habe mir einen extra Anschluss vom Motorraum in die Fahrerkabine legen lassen, um meine zusätzlichen Verbraucher anschliessen zu können. Kenn jetzt nicht den genauen Querschnitt des Kabels, dürfte aber (mit Isolierung) nicht ganz zu dick wie ein Bleistift sein.

Da meine zusätzlichen Verbraucher ja so 40-50A ziehen können, ist die normale 12V-Dose vermutlich keine Option. Aber auch der Nutzen des Ladewandler/Booster will mir (bis auf die Trennung beider Stromkreise) auch noch nicht ganz einleuchten.
Wie gesagt, ist es eigentlich mein Ziel meine zusätzlichen Verbraucher während der Fahrt permanent über die Lichtmaschine versorgen zu können. Die zusätzliche AGM-Batterie muss da nicht zwingend dabei geladen werden, da sie lediglich als Puffer gedacht ist und nach der Fahrt wieder extern geladen wird.

Vor dem Yeti hatte ich einen VW-Touran. Und da hatte ich nie Probleme mit der stromversorgung, weil vermutlich der noch kein BMS hat und dementsprechend dessen Lichtmaschine die ganze Zeit lief. Dafür war der VW Touran in anderen Bereichen mehr als unpraktisch ;-)
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.935
Zustimmungen
1.418
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
So langsam kommen jetzt die Einzelheiten deiner Installation zutage...jetzt kann ich mir besser vorstellen, wie die Verhältnisse sind.

Dein Problem war doch ursprünglich die niedrige Bord-Spannung, die bei laufendem Motor anliegt.
Dazu hattest du geschrieben, dass das 13,3V sind und dass dein "Batterieladungsregler"
(da wissen wir auch immer noch nicht genau, was das ist. Ich hatte ein spannungsgeführtes Relais vermutet)
dann nicht durchschaltet.

Wenn in deiner Bordinstallation die meiste Zeit auch ohne deine Zusatzinstallation tatsächlich nur 13,3V vorhanden sind, liegt m.E. ein Fehler in der Autoelektrik vor. Das solltest du mal genau abklären (lassen).

Normalerweise ist es eigentlich so, dass die meiste Zeit auch bei vorhandener Rekuperation die normale (temperaturkompensierte) Ladespannung anliegen sollte und die beträgt nahezu immer über 14V. (bei mir zur Zeit z.B. 14,5V) und damit sollte sich auch eine parallel geschaltete (unbelastete) Zweitbatterie sehr gut laden lassen.

Da du ja bereits eine offenbar geeignetere Anschlussleitung installiert hast (abgesichert?), sehe ich da normal kein Problem, denn eine Zuleitung von (Bleistiftdicke) geschätzt 6 oder 10mm² und nicht allzu großer Länge (wie lang ca?) kann genügend Strom nach liefern.
Die Zweitbatterie sollte dann jedenfalls nicht so schnell leer gelutscht sein.

Das geht natürlich nicht unendlich lange, da die LiMa nicht permanent i.d. Lage ist, 40-50A zuzsätzlich liefern zu können. Im Leerlauf schon gar nicht.

Frage zu den gemessenen 13,3V:
1. Bist du ganz sicher, dass dein (vermutlich) spannungsgeführtes Trennrelais in dem Moment nicht durchgeschaltet hatte?
Die Trennung soll ja gem. deinen Angaben erst bei Unterschreiten von 13,2V geschehen.

2. Waren die Zusatz-Verbraucher in dem Moment eingeschaltet?

Wenn du dir dessen (Frage 1) ganz sicher bist (die Zweitbatterie (und die Zusatzverbraucher) demnach zum Messzeitpunkt vom Bordnetz getrennt war), stimmt etwas mit der Bordelektrik nicht, s.o.

Wenn sie dagegen verbunden war und die Zusatzverbraucher (also zusätzliche 40-50A Stromentnahme) eingeschaltet waren, kann es schlichtweg sein, dass die Leistungsfähigkeit der Lichtmaschine ausgeschöpft war und aus diesem Grund die Sollspannung nicht mehr erreicht wurde.
Der "Reststrom" wird dann aus der Zweitbatterie bezogen und die entlädt sich dann zwangsläufig.

Wenn die LiMa nicht i.d. Lage ist, den zusätzlich zum Fz-Betrieb benötigten Strom zu liefern, lässt sich die Entladung der Zweitbatterie nicht verhindern. Egal welchen Regler, Schalter oder Trennrelais du zwischen Starter- und Zweitbatterie installierst.
 

PSpo

Dabei seit
23.06.2017
Beiträge
7
Zustimmungen
0
Der Batterieladungsregler ist ein "cyrix ct 12/24V 230A".

Gestern war ich damit auch mal wieder unterwegs. Sprich Bordanschluss - Batterieladungsregler - AGM-Batterie - 500W-Verbraucher. Diesmal lief alles so wie es sollte, d.h. der Batterieladungsregler hat nicht abgestellt. Allerdings konnte ich gestern nicht die Bordspannung messen, da dies letzte Woche ein Freund von mir mit seinem Multimeter gemacht hat. Dieser hat direkt vor dem Batterieladungsregler gemessen, ohne das der 500W-Verbraucher angeschlossen war.

Ich habe gestern nur den Spannungsmesser bei meinem 500W-Verbraucher beobachtet. Dieser hat 11.9 - 13.3V (meistens 12.2V) angezeigt. Wobei ich mir da noch nicht sicher bin, wie genau das Teil ist, bzw. ob da nicht noch ein Trafo dazwischen hängt.

Ich habe mir jetzt so einen kleinen Spannungsmesser für die 12V-Dose bestellt, damit ich die Bordspannung mal selber überwachen kann.

Den Bordanschluss habe ich mir übrigens schon vor etlichen Wochen in einer Autowerkstatt legen lassen. Da der Anschluss im Fussraum des Beifahrers ist, dürfte das Kabel nicht länger als 2m sein. Abgesichert ist das ganze mit einer 90A Sicherung, so weit ich micht erinnere.

Das geht natürlich nicht unendlich lange, da die LiMa nicht permanent i.d. Lage ist, 40-50A zuzsätzlich liefern zu können. Im Leerlauf schon gar nicht.

...

Wenn die LiMa nicht i.d. Lage ist, den zusätzlich zum Fz-Betrieb benötigten Strom zu liefern, lässt sich die Entladung der Zweitbatterie nicht verhindern. Egal welchen Regler, Schalter oder Trennrelais du zwischen Starter- und Zweitbatterie installierst.
Sind permanente 500W zusätzlich für die LiMa des Yetis wirklich schon zuviel? Auch während der Fahrt (min. 1500 U/Min)? Falls ja, dann würde das ja bedeuten, dass ich meinen 500-Verbraucher nie permanent würde betreiben können, ohne das meine zweite AGM-Batterie belastet wird. Und in diesem Fall sollte ich wohl auch besser nie ohne Batterieladungsregler arbeiten.
 

4tz3nhainer

Dabei seit
11.01.2014
Beiträge
10.817
Zustimmungen
4.091
Ort
Mittelhessen
Fahrzeug
Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
Werkstatt/Händler
Autohaus Brass Gießen
Kilometerstand
>100000
500W sollten kein Problem sein. Was hat der Yeti für ne Lima verbaut? 150A?
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.935
Zustimmungen
1.418
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
500W zusätzlich sind für eine LiMa die vermutlich 140A Maximalstrom bringt schon eine Hausnummer, aber bei erhöhter Drehzahl sollte das klappen.

Ein cyrix ct ist kein Laderegler, sondern lediglich ein spannungsgeführtes Trennrelais. Die Spannung ab welcher getrennt bzw. verbunden wird, ist zeitabhängig.
Näheres steht in der Bedienungsanleitung.
Wenn das Relais einmal geschlossen war, dann bleibt es bei mehr als 12,8V (am Relais gemessen...!) auch geschlossen. Deswegen sollte das Relais unbedingt in unmittelbarer Nähe der Starterbatterie installiert werden.

Zum Test kannst du einen kleinen Schalter an die entsprechenden Kontakte (s. Bedienungsanleitung) installieren und somit unabhängig von der Spannung die Batterien verbinden.

Das Relais misst die Spannungen von beiden Seiten und daher lädst du die Starterbatterie gleich mit, wenn du die Zweitbatterie mit einem Netzladegerät lädst.

Ich habe bei meinem Yeti jetzt mal gemessen und festgestellt, dass das Batteriemanagement offenbar etwas anders regelt, als in meinem Octavia.

Der Anteil mit abgesenkter Spannung (in dem Fall waren es zwischen 13,2 und 13,4V) ist deutlich größer, als beim Octavia und daher ist das Bordnetz des Yetis (zumindest meines Yetis...) noch weniger zur direkten Ladung einer Zweitbatterie geegnet, als das des Octavia.

Ob die direkte Verbindung trotz eingeschalteter Verbraucher bei dir ausreicht, kannst du feststellen, in dem du die Spannung direkt an der Zweitbatterie misst.
Sobald die unter ca 12,8V geht, wird diese Batterie entladen und dann reicht die Unterstützung durch die LiMa eben nicht mehr.
 

Rosenjoey

Dabei seit
12.10.2016
Beiträge
391
Zustimmungen
217
Ort
Stephanskirchen
Fahrzeug
Superb Combi Sportline 190PS 4x4 und Yeti 150 PS 4x4 DSG, Yeti 2.0 TDI 4x4 150PS drive
...ich habs nicht gefunden, oder überlesen: Was hast du denn da für Mörder-Verbraucher, die zusätzlich 500-600 W permanent ziehen...?
das Auto hat selber eine Heizung, da sollte ein zusätzlicher Heizlüfter doch nicht nötig sein...?
 

PSpo

Dabei seit
23.06.2017
Beiträge
7
Zustimmungen
0
Ich wollte noch mal Rückmeldung geben, wie meine Geschichte nun ausgegangen ist.

Ich habe mir jetzt so einen Spannungsanzeiger für den 12V-Zigarettenanzünder besorgt, um die Bordspannung während der Fahrt kontrollieren zu können. Des Weiteren habe ich jetzt meinen 500W-Verbraucher (Messsystem) direkt an das Bordnetz angeschlossen, damit mir der cyrix ct (Trennrelais) nicht die Verbindung zur Lichtmaschine kappt. Meine Konfiguration sieht also so aus:

Bordanschluss - AGM-Batterie - 500W-Verbraucher

Bei der letzten Messfahrt hat das soweit ganz gut geklappt, auch wenn es noch eine gewisse Spannungsdifferenz zwischem dem Spannungsanzeiger an dem 12V-Zigarettenanzünder und dem Spannungsanzeiger am Messystem gab.
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

fredolf

Dabei seit
25.08.2014
Beiträge
6.935
Zustimmungen
1.418
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Bei der letzten Messfahrt hat das soweit ganz gut geklappt, auch wenn es noch eine gewisse Spannungsdifferenz zwischem dem Spannungsanzeiger an dem 12V-Zigarettenanzünder und dem Spannungsanzeiger am Messystem gab.
wundert dich das ernsthaft?
 

dieselschrauber

Dabei seit
20.10.2012
Beiträge
1.436
Zustimmungen
254
Ort
31535 Neustadt am Rbg.
Fahrzeug
Yeti Greenline 1.6 TDi mit AHK und Standheizung 23R6
Kilometerstand
187000
Es ist total witzig, fast wie im Yetiforum bzw skoda suv Forum. Da wird eine Frage gestellt, und alle relevanten Daten sind nicht aufgeschlüsselt. OK es ist wohl ein Yeti.

Keine Ausführungen zu Motor AHK (OEM oder Nachgerüstet) pp.

Das sind Dinge die für versierte Hilfe erforderlich sind.
 
Thema:

Stromversorgung einer zusätzlichen Batterie/Lichtmaschinenregulierung

Stromversorgung einer zusätzlichen Batterie/Lichtmaschinenregulierung - Ähnliche Themen

Start-Stop funktioniert nicht, EFB-Batterie: Hallo, fahre den Yeti-Benziner, 125 PS, EZ 10/2015, Gebrauchtfahrzeug, 1 Jahr Händlergarantie Nachdem die eingebaute MOLL EFB-Batterie (69Ah/360A)...
Batterie / Lichtmaschine Spannung: Moin, hab etwas für mich seltsames beobachtet, evtl. hat von euch einer eine Idee woran es liegen kann. Batterie ist neu und normal geladen...
HILFE! Beleuchtung flackert zum Scheibwischerintervall?: Hallo! Mein Auto: Fabia 6Y Celebration von 2006 Zusätzliche Ausstattung: Musik Anlage mit ca 120 watt rms Fehlerspeicher: Keine Einträge...
Scheibenwischer klackt & Ladezustand der Batterie unerwartet niedrig: Nabend miteinader, nach zwei Monaten im Einsatz und 4500 km ist mein neuer Superb grade beim Freundlichen wegen einiger Mängel - so empfinde ich...
Ständig Batterie leer: Hallo Zusammen, bisher habe ich hier nur mitgelesen, jetzt muss ich mich aber mal mit einer Frage an die Community wenden. Habe jetzt schon...

Sucheingaben

skoda octavia scout ist ein trennrelais

Oben