Stottern und qualmen beim Kaltstart

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von officer05, 05.07.2009.

  1. #1 officer05, 05.07.2009
    officer05

    officer05

    Dabei seit:
    06.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Rederscheid
    Fahrzeug:
    Skoda Octavia I, 1,6l, "Collection"
    Werkstatt/Händler:
    Autohaus Thomas, Bonn
    Kilometerstand:
    108000
    Hallo liebe Schrauber-Gemeide,

    ich habe ein Problem an meinem Octavia.
    Wenn ich ihn morgens in der Garage anlasse stottert er 3-4 Mal und und es kommt ein weiß-blaues Wölkchen aus dem Auspuff. Ist zwar nicht viel, aber für mich doch irgendwie beunruhigend.
    Dann trete ich 1x kurz auf Gas ( ganz leicht auf ca. 1500 upm ) und weg ist das Problem. Es tritt auch den ganzen Tag nicht mehr auf, selbst wenn der Wagen 10 Stunden bei mir vor dem Bürofenster gestanden hat und wieder kalt ist.

    Wekstatt angerufen, Problem geschildert. Antwort: Das ist kein Problem. Fahren Sie ruhig weiter damit.

    Diese "zicken" macht er seit Mittwochmorgen, ich muss allerdings dazu sagen, das ich ihn am Dienstagabend beim Freundlichen vom Service inkl. Ölwechsel wiederbekommen habe. Hatte vorher 5W30 drin. Was jetzt drin ist weiß ich nicht, da sich niemand die Mühe gemacht hat das Kreuzchen an der
    entsprechenden Ölsorte auf dem Zettel zu machen.

    Es wird auch langsam weniger. Mittwoch ganz schlimm, Donnerstag und Freitag immer weniger und heute fast kein stottern mehr.

    Folgende Tests habe ich bereits durchgeführt ( welche man als Laie hier so mal mitbekommen hat ):
    -Kein Wasser im Öl
    -Kein Öl im Kühlwasser
    -Fahrzeug hat keinen großartigen Ölverbrauch ( ca. 0,5 Liter auf 20.000 km )
    -Fahrzeug hat keinen Kühlwasserverbrauch bzw. -verlust
    -Motor ist untenrum absolut trocken
    -ein Kollege von mir ist jetzt Abends immer hinterher gefahren. Absolut KEIN qualmen beim fahren oder starten.
    -ich habe ihn bei warmem Motor auf 5000 upm gedreht und auf 2000 runterkommen lassen um die Schubabschaltung zu nutzen.Da müsste ja eigentlich nur Öl in den Brennraum laufen, wenn da irgendwas undicht wäre. Danach sofort Vollgas und wieder hoch gedreht. Das ganze habe ich mehrmals am Tag gemacht. Auch hier KEIN einziges Wölkchen.

    Mehr weiß ich jetzt auch nicht zu machen.

    Der Ölstand am Stab ist etwas über Maximum, könnte es daran schon liegen?

    Ich muss morgen mit dem Wagen 600 km Autobahn fahren und bin drauf und dran den ADAC-Mann kommen zu lassen.
    Aber vielleicht könnt ihr mir ja helfen.

    Grüße
    Jan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. S

    S Guest

    Hi! Ölstand über MAX ist garnicht gut. Es steht ja auch auf dem Decken, dass es zu Katalysatorschäden führen kann.

    Ich habe noch keine Erfahrungen, damit wie sich das äußert. Eventuell läuft das zu viel eingefüllte Öl in den Katalysator und
    kommt dann am Morgen bei dir hinten raus. Deswegen das blau-weiße Qualmen. Das deutet auf verbranntes Öl hin.

    Wenn es weniger wird ist ja gut, aber die Aussage deiner Werkstatt... :thumbdown:

    Wie gesagt habe ich damit keine Erfahrungen, könnte es mir aber so vorstellen.
    Wenn es wirklich so ist, kannst du nur hoffen das der Katalysator nicht kaputt ist.

    MfG
     
  4. #3 schoctavia, 07.07.2009
    schoctavia

    schoctavia

    Dabei seit:
    07.06.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Grimma 04668 Grimma/Sachsen
    Fahrzeug:
    Octavia, 1,6 B
    Kilometerstand:
    140000
    Habe das Wölkchen beim Losfahren und kalten Motor auch mal in der Werkstatt (Skodavertragswerkstatt) vorgebracht. Soll am kalten Kat oder Lamdasonde liegen oder so ähnlich. Wäre kein Problem. Tritt bei mir fast immer auf, wenn ich kalten Motor starte und dann rückwärts mit fast Standgas aus meinen Grundstück fahre.

    Meist mache ich es dann so, Motor an, Moment warten, dann mit mehr Gas rausfahren. Wenn es jemand mit Standgas macht stinkt die ganze Sache auch ziemlich nach faulen Eiern oder so.

    Hoffe ich konnte dir helfen.

    MfG Schoctavia
     
  5. #4 officer05, 11.07.2009
    officer05

    officer05

    Dabei seit:
    06.11.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Rederscheid
    Fahrzeug:
    Skoda Octavia I, 1,6l, "Collection"
    Werkstatt/Händler:
    Autohaus Thomas, Bonn
    Kilometerstand:
    108000
    Vielen Dank für Eure Antworten.
    Mittlerweile weiß ich auch, woran es liegt.
    Ich bin diese Woche 1000 km gefahren, davon 700 km Autobahn.

    Ich habe ziemlich viel Kühlwasser verbraucht, Ölstand ging etwas runter und von der Leistung her war es auch nicht so wie immer.
    Heute morgen zu meiner Werkstatt gefahren. Die haben einige Tests durchgeführt mit der Diagnose: Zylinderkopfdichtung defekt.
    Zu 99,9 Prozent ist es das, weil alle Tests dafür sprechen.

    Und da ein Übel ja nicht alleine kommt, wird auch gleich noch der Zahnriemen gewechselt. Sehe ich auch ein, weil der ja eh beim Tausch der Kopfdichtung so gut wie frei liegt. Und neue Zündkerzen und neue Bremsflüssigkeit gibt es auch noch. :thumbsup:

    Naja... das Autohaus meinte, ich wäre so mit 850,- dabei.
    Pech, gibt Schlimmeres.

    Grüße
    Jan
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Stottern und qualmen beim Kaltstart
Besucher kamen mit folgenden Suchen
  1. skoda octavia qualmt

    ,
  2. auspuff stinkt nach faulen eiern nach start

    ,
  3. Skoda oktavia stottert beim kaltstart

    ,
  4. octavia 1 6 qualmt beim kaltstart,
  5. skoda oktavia 1 6 qualmt beim starten
Die Seite wird geladen...

Stottern und qualmen beim Kaltstart - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. kleiner Reflektor über der Birne beim Vorface

    kleiner Reflektor über der Birne beim Vorface: Hallo, habe mir "neue" Scheinwerfer geholt. Vom Glas her weit besser als meine aktuellen. Habe Sie noch nicht verbaut, weil Sie ein Problem...
  3. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  4. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  5. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...