Stellmotor Umluft hakt nach längerer Fahrt

Diskutiere Stellmotor Umluft hakt nach längerer Fahrt im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hi, hatte beide Stellmotoren (Klima und Umluft) bei meiner Dorfwerkstatt tauschen lassen. Jetzt kann ich nach längeren Strecken die Umluft nicht...

  1. thomix

    thomix Guest

    Hi,

    hatte beide Stellmotoren (Klima und Umluft) bei meiner Dorfwerkstatt tauschen lassen. Jetzt kann ich nach längeren Strecken die Umluft nicht mehr ändern. War sie auf "EIN", dann bleibt sie auf "EIN", war sie auf "AUS", dann bleibt sie auf"AUS". Nach dem nächsten Mal Starten (direkt nach dem Abstellen hatte ich es noch nicht versucht, mache ich beim nächsten Mal) ist dann wieder alles ok.

    Kennt einer von Euch dieses Phänomen? Woran könnte es liegen?

    Ach ja, wir haben uns dann mal den Motor noch einmal angeschaut. Wenn man ihn ausbaut und beim Umstellen (leicht) hält, kommt es zum gleichen Phänomen. Der Schalter bleibt auf der vorherigen Stellung, an oder aus wie vorher eingestellt und lässt sich nicht mehr ändern.

    Vor dem Austausch war die Funktion des Stellmotors eigentlich ok. Es gab nur eine Fehlermeldung für beide Stellmotoren (Klima und Umluft), weswegen ich gleich beide austauschen ließ. Des, wenn ich gewusst hätt ;-)

    Beim Freundlichen (ist 30 km entfernt und daher nicht immer erste Wahl bei mir) meinte man nur, das Problem zu identifizieren wäre sehr schwierig. Daruafhin probiere ich es jetzt erst einmal auf diesem Wege.

    Herzlichen Dank für Eure Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fabia12, 20.03.2007
    fabia12

    fabia12

    Dabei seit:
    28.06.2006
    Beiträge:
    2.730
    Zustimmungen:
    1
    Ort:
    Sachsen Anhalt
    Fahrzeug:
    Skoda Fabia 1.4 elegance ; Skoda Superb 2.5 TDI elegance
    Hallo

    würde mal sagen das der Stellmotor falsch eingebaut wurde!!! habt ihr auf die stellung geachtet?? die muss nämlich genau in die eine führung einrasten. Bzw habt ihr danach die Grundeinstellung durchgeführt???
    Oder im schlimmsten fall ist der Stellmotor auch defekt
    Würde dir raten entweder fährst du da nochmal hin wo du das eingebaut lassen hast oder fahr zum Skoda Händler.

    Mfg Fabia12
     
  4. #3 WernerH, 20.03.2007
    WernerH

    WernerH

    Dabei seit:
    27.12.2006
    Beiträge:
    275
    Zustimmungen:
    2
    Hi,

    versuch mal mit VAG Com eine Grundeinstellung der Klappen durchzuführen !!!!


    cu ....
     
Thema:

Stellmotor Umluft hakt nach längerer Fahrt

Die Seite wird geladen...

Stellmotor Umluft hakt nach längerer Fahrt - Ähnliche Themen

  1. Parksensoren Alarm während der Fahrt

    Parksensoren Alarm während der Fahrt: Hi, mir ist vermehrt aufgefallen, dass die Parksensoren vorne auch bei langsamer Fahrt (Anfahren/Abbremsen an der Ampel / Stau) auf...
  2. Privatverkauf Ansaugbrücke(defekt), Dichtung sowie Stellmotor für Ansaugbrücke (fast neu)

    Ansaugbrücke(defekt), Dichtung sowie Stellmotor für Ansaugbrücke (fast neu): [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] [ATTACH] Hallo Community. Ich biete hier folgende Sachen zum...
  3. Wer fährt ein anderes Öl als 5w30 im 1.6 tdi ....

    Wer fährt ein anderes Öl als 5w30 im 1.6 tdi ....: Hallo allerseits, wer fährt ein anderes Öl als 5w30 (gem. VW 50700) im 1.6 tdi? Bitte nur Erfahrungswerte, ggf. welche Einschränkungen im...
  4. Octavia III Columbus MIB1 friert ein/hängt nach längeren Pausen

    Columbus MIB1 friert ein/hängt nach längeren Pausen: Hallo, bei der Artikelsuche habe ich nichts passendes gefunden und deshalb nun ein neues Thema :) Mein MIB1-Columbus von März 2014 zeigt seit...
  5. Scheinwerfer links geht während der fahrt an und aus

    Scheinwerfer links geht während der fahrt an und aus: Moin Moin , Seit vorgestern Abend geht der linke xenon Brenner aus und nach kurzer Zeit wieder an. wirkt auf mich wie ein wackler . Würde...