Stecker Lichtmaschine

Diskutiere Stecker Lichtmaschine im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo liebe Leute, Mein Name ist Roman, ich bin aus Wien und ich bin neu hier im Forum. Ich habe eine Skoda Fabia 1 (6y2) 1.9 sdi . Bj 1999. Ich...

Kleenex

Dabei seit
10.09.2020
Beiträge
5
Zustimmungen
0
Hallo liebe Leute,

Mein Name ist Roman, ich bin aus Wien und ich bin neu hier im Forum.
Ich habe eine Skoda Fabia 1 (6y2) 1.9 sdi . Bj 1999.

Ich habe folgendes Problem. Ich habe die Lichtmaschine getauscht und seither Probleme. Zuerst ging alles normal aber dann hatte ich einmal eine leere Batterie.

Zuerst hat sie erst geladen nachdem ich einen kurzen Gasstoss gegeben habe (ca. 2500 U). Danach ging aber alles einwandfrei. (Habe ich gemessen)
Jetzt gingen heute meine Tachoamaturen sowie Servo, Klimaalnage usw. nichtmehr plötzlich nicht mehr. Sie gehen nur kurz sobald ich bei niedriger Drehzahl das Licht einschalte (was auch geht). Sobald ich aber über 1500 U drehe gehen die Tachonadeln wieder runter und es fallen einige Sachen aus. (zB Radio geht, Lüftung geht ohne Klima, Licht geht).

Ich denke es ist der Stecker (mir der rosafarbenen innenseite) der zur Lichtmaschine geht, denn der ist schon etwas kaputt. Wisst ihr wie der genau heisst? Oder denkt ihr es ist etwas anderes?

Vielen vielen Dank,
Roman
 
#
schau mal hier: Stecker Lichtmaschine. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Grisu512

Grisu512

Gesperrt
Dabei seit
17.06.2010
Beiträge
1.890
Zustimmungen
539
Ort
Österreich
Fahrzeug
Skoda Octavia 1U TDi 181PS, Skoda Fabia RS TDi 228PS, VW Käfer Typ11 Luxus
Kilometerstand
134000
Schau dir mal den Sicherungsträger über der Batterie an ob die Muttern locker sind mit denen die Kabel angeschraubt sind. Oder ob dor schon was geschmolzen ist.
 
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
Ist die Lima neu? Klingt nach Problemen mit der Erregung oder dem Regler.
Der Stecker macht öfter Probleme oder besser die Kabel zum Stecker.
 

Kleenex

Dabei seit
10.09.2020
Beiträge
5
Zustimmungen
0
Danke euch vielmals - ich werde mal alles Probieren.

LiMa ist neu (schon die 2. weil die 1. falsch geliefert wurde und keinen Freilauf hatte). Habe jetzt alles mit Kontaktspray eingesprüht - jetzt leuchtet nurnoch die Airbag Lampe ständig. Der dickste linke Sicherungsträger über der Batterie war etwas korrodiert. Vielleicht liegt es daran?

Danke
 
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
Leuchtet das Batteriesymbol im Ki bei Zündschlossstellung 1 ?
 

Kleenex

Dabei seit
10.09.2020
Beiträge
5
Zustimmungen
0
Update: Heute war alles leer, also komplett - selbst die Zentralverriegelung ging nicht mehr. Kann es sein, dass die Batterie komplett am Ende ist? Oder zieht es wo Strom? Ich werde wohl morgen mal messen. Dabei werde ich auch auf das Batteriesymbol achten. Ich glaube aber es leuchtete nicht mehr. (PS seit längerem leuchtet auch das Standlicht Lämpchen nicht mehr - Standlicht geht aber).

Vielen Dank
 
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
Eins nach dem anderen.
Lima ist neu, hast du den alten Laderegler wieder verbaut oder ist der auch Neu?
Zuerst muss die Lima wieder die Batterie laden, dann kommen die anderen Fehler.
Wie sehen die Kabel zum Stecker der Lima aus korrodiert oder gebrochen? Versuche an den Kabeln zu ziehen meist ist der Blaue weggegammelt?
Sitzt das dicke Ladekabel an der Lima und an der Batterie fest, ist es korrodiert oder gebrochen ?
 
Zuletzt bearbeitet:

Kleenex

Dabei seit
10.09.2020
Beiträge
5
Zustimmungen
0
Also wie schon beschrieben ist der Kunststoff im Stecker (dieses rosane "Blättchen" etwas gebrochen. Sonst sehe ich keine Bedchädigungen - das Kabel verschwindet aber rel. bald im Kabelbaumschlauch.

Das dicke ist auch fest und soweit ich es halt verfolgen kann in Ordnung.

Ich habe schon mal letzten Monat nach dem Einbau gemessen und wie beschr. hat die LiMa nach einem kurzen Gasstoss immer geladen.

Danke
 
Schattenmann

Schattenmann

Dabei seit
04.01.2011
Beiträge
843
Zustimmungen
74
Ort
Siegershausen Schweiz
Fahrzeug
Superb 2.0 TDI Limo & Fabia 1.2 & Kamiq 1.5 TSI
Werkstatt/Händler
Ich selber
Kilometerstand
Immer mehr
Das ist korrekt, die Lima erregt sich ab 2500U/min selbst, das bleibt sie bis der Motor abgestellt wird. Egal mit welcher Drehzahl du dann unterwegs bist.
Deswegen tippe ich auf diese Kabel oder den Laderegler.
Häng mal das Ladegerät an die Batterie, Zündung ein -> Batteriesymbol an?
 

Kleenex

Dabei seit
10.09.2020
Beiträge
5
Zustimmungen
0
Also das Batteriesymbol leuchtet nicht. Ich probiere es einmal mit der Starthilfe ob es dann leuchtet.

Danke
 

Skoda742

Dabei seit
11.12.2009
Beiträge
685
Zustimmungen
129
Hallo,

überprüfe auch mal die Sicherung F1 (Dauerplus Klemme 30) und F16 (geschaltetes Plus Klemme 15) für das Kombiinstrument im Sicherungskasten auf guten Kontakt und ob da gegen Masse gemessen Batteriespannung anliegt. (bei Sicherung F16 mit eingeschalteter Zündung)
Im Haynes Manual gibt es da einen Schaltplan für, den man auf der Haynes Webseite sogar anschauen kann.
"https://d32ptomnhiuevv.cloudfront.n...iles/product_jackets/Haynes-4376-page-6_1.jpg"

Bei dem Fabia I wird die Batterie Kontrollleuchte nicht mehr wie früher direkt mit dem Anschluss D+ der Lichtmaschine verbunden, sonst hätte man die Anschlussleitung D+ einfach mal an Masse legen können, um zu testen ob die Kontrollleuchte noch in Ordnung ist.
Ob man das mit der Elektronik dazwischen trotzdem machen kann, ohne dass diese Schaden nimmt, kann hier sicher jemand anderes beantworten.

Hast Du Dir den zweipoligen Stecker am Generator schon genauer angesehen?
Die Teilenummer für dieses Flachsteckergehäuse sollte
1J0973772 sein.

"https://www.google.com/search?q=1J0973772&client=firefox-b&tbm=isch&source=iu&ictx=1&fir=9ms0FeCgiNOrDM%2Cdu8qUskPJiSylM%2C_&vet=1&usg=AI4_-kTtj8UG-aWuSsYmT-ORhVWS0pmLEA&sa=X&ved=2ahUKEwiF26jlrunrAhXjmFwKHS6vAkYQ9QF6BAgKEEQ&biw=1440&bih=800"

VG
 
Zuletzt bearbeitet:

Skoda742

Dabei seit
11.12.2009
Beiträge
685
Zustimmungen
129
Noch eine Info zu der Verkabelung.
An dem zweipoligen Stecker der Lichtmaschine ist Pin1 (blaue Leitung) der Anschluss D+. Die Leitung geht von da an pin 9 von dem 18 poligen braunen Stecker vom Bordnetzsteuergerät (T18a/9).
Dazwischen sind noch zwei Steckverbindungen. Einmal zweipolig an einem Halter am Getriebe und eine 11 polige
Steckverbindung (weiss) an der Stirnwand links.
 
Zuletzt bearbeitet:
Thema:

Stecker Lichtmaschine

Stecker Lichtmaschine - Ähnliche Themen

Skoda Felicia AEF 1.9 als Bootsmotor. Einspritzpumpe fördert nicht...Frage an die alten Hasen.: Hallo Liebe Leute, bevor es los geht, möchte ich mich kurz vorstellen. Ich bin ein Maschbau Student aus Köln und kein gelernter Mechaniker...
Motor sackt ab im Leerlauf: Moin zusammen, bevor ich anfange mit den Details, erst einmal die Eckdaten meines Wagens. Skoda Fabia 6Y2 1.2, 54 PS, BJ 2003, Motorcode AWY, 3...
Fabia geht im Leerlauf aus und riegelt ab 3000 Umdrehungen selbst runter: Hallo liebe Skoda-Fahrer! Kurz zu mir: ich bin weiblich, 39 Jahre alt, kann meinen Ölstand selbst prüfen, Scheibenwischer wechseln, Reifen...
Reihenweiser Ausstieg mehrerer Bauteile: Hallo Freunde, die Verzweiflung treibt nun auch mich mal in das Forum. Vielleicht hat ja der ein oder andere waises Wissen, das mich erleuchten...
Lichtmaschine kaputt? Oder nur Pech mit den Batterien?: Hallo zusammen! Mit abnehmender Temperatur nimmt die Anzahl der schwächelnden Batterien exponentiell zu - das ist ja hinreichend bekannt und...
Oben