Startschwierigkeiten bei warmen Motor

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Torrejano, 08.07.2010.

  1. #1 Torrejano, 08.07.2010
    Torrejano

    Torrejano

    Dabei seit:
    26.05.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Hochtaunus
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    240000
    Hallo liebe Forumgemeinde,

    bei meinem Octavia Diesel (90PS) Bj. 1999 habe ich seit längeren Startschwierigkeiten, aber seltsamerweise nur
    bei warmen Motor. Hat jemand eine Idee woran das liegen kann?

    Mit freundlichen Grüßen

    Torrejano
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Skoda Octavia, 08.07.2010
    Skoda Octavia

    Skoda Octavia

    Dabei seit:
    06.07.2010
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    Skoda Octavia 1.9 TDI
    Werkstatt/Händler:
    Österreich
    Kilometerstand:
    190000
    Also 2 Möglichkeiten die für mich die geläufigsten sind: 1. Deine Batterie 2. Der Starter ist hinüber

    lg
     
  4. #3 willywacken, 08.07.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Ich habe auch noch einen, Vorschlag, bei mir war es ein total verruster Ansaugstutzen. Der setzt sich über die Jahre mit Ruß und Öl zu, da die Kurbelgehäuseentlüftung ein wenig Öldämpfe in die Ansaugluft abgibt. Ist eventuell daran zu hören, dass es beim Abstellen des Motors nach einer Sekunde ein "Plopp" im Motorraum gibt, das ist die Klappe die da drin sitzt.
    Den Ansaugstutzen habe ich gereinigt, war eine ca. 5mm dicke Kruste innen, also der Durchmesser stark verkleinert. Ist auf jeden Fall einen Blick wert, einfach den Schaluch, der vom LLK kommt abziehen und reinschauen bzw. leuchten...
     
  5. #4 trubalix, 08.07.2010
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    597
    Zustimmungen:
    0
    1. Dreht sich der Anlasse bzw. Motor beim Anlasser gleich schnell oder schneller im warmen Zustand als im kalten, dann kann das weder Batterie noch Anlasser sein.
    2. Wäre, dass der Temperatursensor falsche Werte liefert. -> Speicher auslesen.
     
  6. #5 willywacken, 08.07.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Aber vielleicht dreht sich der Anlasser ja langsamer, kann man ja aus der Ferne schwer sagen. Aber Fehlerspeicher auslesen ist nie verkehrt.
     
  7. #6 dffriedo, 15.09.2010
    dffriedo

    dffriedo

    Dabei seit:
    22.12.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Octavia1 TDI Combi
    hallo Torrejano,

    ich habe dasselbe Problem bei meinem TDI 110 PS.
    Springt kalt sofort an und wenn der Motor warm ist, dauert es ewig. Der Anlasser zieht gleichmäßig wie immer durch.
    Hast du das Problemm lösen können, wenn ja wie... ?

    mfg dffriedo
     
  8. #7 spb1987, 15.09.2010
    spb1987

    spb1987

    Dabei seit:
    09.08.2010
    Beiträge:
    64
    Zustimmungen:
    1
    Ort:
    Zwickau
    Fahrzeug:
    Octavia 1U BJ. ´98, 1,9 Tdi SLX , Audi A3 S-line Schaltknauf
    Kilometerstand:
    355000
    Hallo,

    habe auch (oh wunder) das gleiche Problem mit meinem 98er, 90 PS octi, und würd mich freun, wenn es ne (patente) Lösung gibt.

    Batterie kann es nich sein, die ist erst neu, und es hat sich nichts verändert.


    LG Basti
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 willywacken, 15.09.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Ich kann euch wirklich wärmstens empfehlen das mal zu machen, wenn ihr den verengten Ansaugweg seht, könnt ihr verstehen warum...
     
  11. #9 Matthiash, 16.09.2010
    Matthiash

    Matthiash

    Dabei seit:
    08.08.2010
    Beiträge:
    122
    Zustimmungen:
    0
Thema:

Startschwierigkeiten bei warmen Motor

Die Seite wird geladen...

Startschwierigkeiten bei warmen Motor - Ähnliche Themen

  1. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  2. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  3. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  4. Fabia 1,9 SDI Motor-Heulen

    Fabia 1,9 SDI Motor-Heulen: Bei meinem Fabia SDI BJ.2003 ist vom Motorraum ein heulendes Geräusch im Drahzahlbereich von ca. 1400 bis knapp 2000 U/min zu hören. Wenn`s ein...
  5. Hella Show & Shine Award auf der Essen Motor Show

    Hella Show & Shine Award auf der Essen Motor Show: Hallo, ich habe eine Megabitte an Euch und würde mich freuen, wenn Ihr einen guten Kumpel mit seinem Skoda Fabia beim Hella Sow and Shine Award...