Startschwierigkeiten bei warmen Motor

Diskutiere Startschwierigkeiten bei warmen Motor im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo liebe Forumgemeinde, bei meinem Octavia Diesel (90PS) Bj. 1999 habe ich seit längeren Startschwierigkeiten, aber seltsamerweise nur bei...

  1. #1 Torrejano, 08.07.2010
    Torrejano

    Torrejano

    Dabei seit:
    26.05.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Hochtaunus
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    240000
    Hallo liebe Forumgemeinde,

    bei meinem Octavia Diesel (90PS) Bj. 1999 habe ich seit längeren Startschwierigkeiten, aber seltsamerweise nur
    bei warmen Motor. Hat jemand eine Idee woran das liegen kann?

    Mit freundlichen Grüßen

    Torrejano
     
  2. #2 Skoda Octavia, 08.07.2010
    Skoda Octavia

    Skoda Octavia

    Dabei seit:
    06.07.2010
    Beiträge:
    77
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeug:
    Skoda Octavia 1.9 TDI
    Werkstatt/Händler:
    Österreich
    Kilometerstand:
    190000
    Also 2 Möglichkeiten die für mich die geläufigsten sind: 1. Deine Batterie 2. Der Starter ist hinüber

    lg
     
  3. #3 willywacken, 08.07.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Ich habe auch noch einen, Vorschlag, bei mir war es ein total verruster Ansaugstutzen. Der setzt sich über die Jahre mit Ruß und Öl zu, da die Kurbelgehäuseentlüftung ein wenig Öldämpfe in die Ansaugluft abgibt. Ist eventuell daran zu hören, dass es beim Abstellen des Motors nach einer Sekunde ein "Plopp" im Motorraum gibt, das ist die Klappe die da drin sitzt.
    Den Ansaugstutzen habe ich gereinigt, war eine ca. 5mm dicke Kruste innen, also der Durchmesser stark verkleinert. Ist auf jeden Fall einen Blick wert, einfach den Schaluch, der vom LLK kommt abziehen und reinschauen bzw. leuchten...
     
  4. #4 trubalix, 08.07.2010
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    645
    Zustimmungen:
    7
    1. Dreht sich der Anlasse bzw. Motor beim Anlasser gleich schnell oder schneller im warmen Zustand als im kalten, dann kann das weder Batterie noch Anlasser sein.
    2. Wäre, dass der Temperatursensor falsche Werte liefert. -> Speicher auslesen.
     
  5. #5 willywacken, 08.07.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Aber vielleicht dreht sich der Anlasser ja langsamer, kann man ja aus der Ferne schwer sagen. Aber Fehlerspeicher auslesen ist nie verkehrt.
     
  6. #6 dffriedo, 15.09.2010
    dffriedo

    dffriedo

    Dabei seit:
    22.12.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Octavia1 TDI Combi
    hallo Torrejano,

    ich habe dasselbe Problem bei meinem TDI 110 PS.
    Springt kalt sofort an und wenn der Motor warm ist, dauert es ewig. Der Anlasser zieht gleichmäßig wie immer durch.
    Hast du das Problemm lösen können, wenn ja wie... ?

    mfg dffriedo
     
  7. #7 spb1987, 15.09.2010
    spb1987

    spb1987

    Dabei seit:
    09.08.2010
    Beiträge:
    64
    Zustimmungen:
    1
    Ort:
    Zwickau
    Fahrzeug:
    Octavia 1U BJ. ´98, 1,9 Tdi SLX , Audi A3 S-line Schaltknauf
    Kilometerstand:
    355000
    Hallo,

    habe auch (oh wunder) das gleiche Problem mit meinem 98er, 90 PS octi, und würd mich freun, wenn es ne (patente) Lösung gibt.

    Batterie kann es nich sein, die ist erst neu, und es hat sich nichts verändert.


    LG Basti
     
  8. #8 willywacken, 15.09.2010
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Ich kann euch wirklich wärmstens empfehlen das mal zu machen, wenn ihr den verengten Ansaugweg seht, könnt ihr verstehen warum...
     
  9. #9 Matthiash, 16.09.2010
    Matthiash

    Matthiash

    Dabei seit:
    08.08.2010
    Beiträge:
    122
    Zustimmungen:
    0
Thema:

Startschwierigkeiten bei warmen Motor

Die Seite wird geladen...

Startschwierigkeiten bei warmen Motor - Ähnliche Themen

  1. Superb 1,8T zieht über den Motor und Abgassytem leucht brennt

    Superb 1,8T zieht über den Motor und Abgassytem leucht brennt: Hallo zusammen, seit heute morgen brennt das Licht des Abgassytem. Im Stand geht die Drehzahl auf 1500-2000 U/min. Ich öffnete den Öldeckel und...
  2. Motor stellt sich während der Fahrt ab

    Motor stellt sich während der Fahrt ab: Es ist mir nunmehr schon zum 2. Mal passiert, dass sich der Motor während der Fahrt abstellt und die Meldung "Bitte Motor manuell starten" kommt....
  3. Karoq 1,5 TSI DSG Elektronik und Motor Promleme

    Karoq 1,5 TSI DSG Elektronik und Motor Promleme: Hallo liebe Mitglieder ! Habe massive Probleme mit der Elektronik beim Karoq 15 DSG die wären: - ACC fällt aus - Tempomat fällt aus -...
  4. Karoq: Motor startet nicht

    Karoq: Motor startet nicht: Hallo, wir haben seit April 2019 einen fabrikneuen Karaoq (Automat, Benzin). Zwischendurch, also nur alle paar Wochen mal, lässt sich der Motor...
  5. Sitzheizung - Sitzfläche wird nicht richtig warm

    Sitzheizung - Sitzfläche wird nicht richtig warm: Hallo zusammen, ich weiß die Suche spuckt da Ergebnisse aus, allerdings ist ja nicht immer die Konfiguration der Sitze gleich. Zum...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden