>> Startprobleme <<

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von schini, 24.12.2012.

  1. schini

    schini

    Dabei seit:
    24.12.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Fabia
    Hi Leute,

    ich hoffe Ihr könnt mir helfen. Vor einigen Woche sprang mein Fabia sehr schlecht an, doch ich habe mir dabei nichts gedacht. Dieses Problem wiederholte sich in den darauf folgenden Wochen. Ich habe mittlerweile schon nach gesehen ob die Sicherung, das Relais und der Temperaturfühler kaputt sind, diese vorher genannten Teile habe ich mittlerweile auch schon gewechselt doch mein Wagen glühlt immer noch nicht vor. Somit meine Frage an euch was kann da sein und wie behebe ich den Schaden.

    m.f.g
    schini
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fabia-combi, 24.12.2012
    fabia-combi

    fabia-combi

    Dabei seit:
    23.12.2006
    Beiträge:
    170
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeug:
    Fabia Combi 80 PS Bj. 2007/ Felicia Combi 68 PS Bj. 1998
    Werkstatt/Händler:
    Auto Kukuk in Lippstadt-Hörste (war früher offizieller Händler)
    Mit Diesel kenn ich mich nicht aus, aber könnte es die Batterie sein? Wie hast Du denn den Wagen in der Zwischenzeit zum Laufen bekommen?
     
  4. schini

    schini

    Dabei seit:
    24.12.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Fabia
    Habe in der Zwischenzeit schon eine neue besorgt, die ist es nicht. Ich muss mit einem anderen Wagen Starthilfe geben, dann läuft der Fabia. Beim Starten leuchtet nicht die Wendel fürs Vorglühen, also kann es nur das sein glaube ich.
     
  5. schini

    schini

    Dabei seit:
    24.12.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Fabia
    Es wäre toll wenn mir einer bitte den Schaltplan für die Vorglühanlage geben könnte. Dann kann ich vielleicht noch was finden das eventuell kaputt sein könnte.
     
  6. #5 Scanner, 25.12.2012
    Scanner

    Scanner Offizieller Partner für Aufkleber/Beschriftungen

    Dabei seit:
    01.12.2002
    Beiträge:
    3.011
    Zustimmungen:
    19
    Ort:
    Schmiechen 86511 Deutschland
    mit dem Suchbegriff "Vorglüh*" bekommst du 710 Ergebnisse

    bis du das durch hast, wirst du schlauer sein ...
     
  7. schini

    schini

    Dabei seit:
    24.12.2012
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Fabia
    boah ey! Hab bei nem viertel aufgehört und hab bisher nichts gefunden das meinem Problem nur ansatzweise ähnelt, das wird mir langsam zuviel kann mir nicht einer von euch helfen.

    m.f.g.
    schini
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

>> Startprobleme <<

Die Seite wird geladen...

>> Startprobleme << - Ähnliche Themen

  1. Startprobleme nach undichtem Dieselfilter

    Startprobleme nach undichtem Dieselfilter: Hallo, Ich habe nach einer planmäßigen Wartung einen undichten Dieselfilter zu beklagen gehabt, der mir den ganzen Motorraum versifft hat....
  2. Startprobleme Diesel

    Startprobleme Diesel: Hallo liebe Community, habe ein Problem mit meinem Octavia. Der Motor (1,9 TDI, 110 PS, BJ. 2003.) startet schlecht, zum Teil muss mann 15-20 sec....
  3. Starhilfe Fabia Combi Startprobleme

    Starhilfe Fabia Combi Startprobleme: hallo, ich habe bei meinen fabia combi ez 2004 ca 150000km nachfolgende probleme, motor startet trotz starthilfe nicht,benzinpumpe läuft jetzt...
  4. Startprobleme bei abkühlendem Motor

    Startprobleme bei abkühlendem Motor: Hallo liebe Community, ich habe da ein kleines Problem mit meinem 1,8TSI BJ 07/2009. Erstmal zur Vorgeschichte: Ich habe den Wagen im Oktober...
  5. Caddy pickup startprobleme

    Caddy pickup startprobleme: Hallo, kann mir jemand helfen? Mein caddy startet nicht,die Zündung kann ich anmachen und vorglühen,aber dann schaltet nur noch das relay und...