Startprobleme

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Charlysenior, 17.06.2010.

  1. #1 Charlysenior, 17.06.2010
    Charlysenior

    Charlysenior

    Dabei seit:
    17.06.2010
    Beiträge:
    7
    Zustimmungen:
    0
    ?( Ich fahre einen Skoda Oktavia Automatik 1,9 TDI Bj.2006 77Kw


    Mein Problem :


    Seit Kurzen springt er schlecht an, dauert ca. 10-15s,
    danach läuft er wie immer gut aber die Kontrolllampe Elektronik geht nicht mehr
    aus und Kontrolllampe Vorglühen blinkt. Ich war in der Werkstadt ausgelesen
    wurde G28 geht nicht. Wurde gewechselt (260€) alles das gleiche. Danach alle
    drei Kabel die von G28 zum Steuergerät gehen überprüft. Alles in Ordnung. Aber
    immer noch das gleiche Problem. Die Werkstadt wollte das Steuergerät wechseln
    aber wenn es das auch nicht ist bleibe ich auf den Kosten sitzen (elektron.Teile
    werden nicht zurückgenommen) und Ihr wisst was das kostet. Kann mir jemand
    sagen was das sein könnte oder hat das jemand schon gehabt. Ich weis mir keinen
    Rat mehr. Bitte um Hilfe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!!
    G28 ...? muß mal fragen. ist es immer nach ner Fahrt ,und wenn er warm abgestellt wurde für kurze Zeit... ?
    mfg...
     
  4. #3 Charlysenior, 17.06.2010
    Charlysenior

    Charlysenior

    Dabei seit:
    17.06.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Nein, es ist immer egal kalt oder warm und G28 ist Geber für Motordrehzahl
    mfg
     
  5. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    was war nochmal G28 ????
    tippe mal auf Fehler in der Vorglühanlage... Stecker und Kabel von den Glühkerzen.

    mfg.
     
  6. #5 Charlysenior, 17.06.2010
    Charlysenior

    Charlysenior

    Dabei seit:
    17.06.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Nein schon überprüft beim Auslesen immer nur kein Signal Geber für Motordrehzahl G28
    mfg
     
  7. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    hy ,
    wenn las mal den Temp Geber prüfen und denn Anlasser , da gab es mal ein Mitteilung drüber , weis nur nicht genau ob auch Automatic.

    mfg
     
  8. #7 Charlysenior, 17.06.2010
    Charlysenior

    Charlysenior

    Dabei seit:
    17.06.2010
    Beiträge:
    7
    Zustimmungen:
    0
    ja OK aber meinst du temperatur Geber?

    mfg
     
  9. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    ...ja genau , Temperatur Geber. Nicht das der falsche Werte gibt und das Motor SG durcheinander kommt beim Starten. kann dein Freundlicher auslesen im Meswerteblock. Er müste das Auto nur mal kalt haben und kann so denn ganzen Bereich nachvolziehen.

    mfg.
     
  10. #9 Charlysenior, 17.06.2010
    Charlysenior

    Charlysenior

    Dabei seit:
    17.06.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Ja OK leuchtet mir ein und werde es morgen machen lassen - was ist Motor SG und eine Frage kann es auch an der Motorsteuerungsgerät liegen?

    mfg
     
  11. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    ...Motor SG = Motor Steuergerät. denke mal nicht , ehr unwarscheinlich.
     
  12. #11 Sven_König, 17.06.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    Rudi5, wieso fragst du ob das immer ist wenn er warm kurz abgestellt wurde?
    Bei meinem ist es so, dass er nach ca. 2-3 sec. Anspringt (erst), aber nur wenn er warm ist. Wenn kalt springt er normal (sofort) an.
    Ist jetzt nicht so schlimm, aber ist mir eben so aufgefallen.

    Da du jetzt eben so fragst, mache ich mir ein Kopf.
    Weisst du da was? Also ob es schlimm ist? Wenn ja woran liegt das?

    MfG Sven
     
  13. #12 Charlysenior, 17.06.2010
    Charlysenior

    Charlysenior

    Dabei seit:
    17.06.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Kann man das Motor SG überprüfen?
    mfg
     
  14. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!!

    ja das Problem kann bei dir der Anlaser sein bei frühen Model-Jahren...
     
  15. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hy , nein meiner Meinung nach kann man das nicht wirklich prüfen.
     
  16. #15 Sven_König, 17.06.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    Aber warum nur wenn er warm ist??? Sehe ich kein Sinn.
    Werde das beobachten ob es schlimmer wird. Erstzulassung ist 2005
     
  17. #16 Charlysenior, 17.06.2010
    Charlysenior

    Charlysenior

    Dabei seit:
    17.06.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Also werd ich erst einmal das überprüfen was du gesagt hast und miich wieder melden.
    erstmal Danke
    mfg
     
  18. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Sven , ja es gibt da ein Problem mit der Stromaufnahme und der Wärme. Dein Freundlicher kann das prüfen und weis eigendlich wie.

    mfg-.

    viel Erfolg euch beiden... 8)
     
  19. #18 Sven_König, 17.06.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    Du meinst das soll ich machen lassen?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Sven ,prüfen kannst du das ja erstmal, :rolleyes: dann bist du schlauer, was es ist. und ob es dich halt nervt, das Problem ist ja auch so ein Anlasser ist nicht so ;( günstig.

    mfg. 8)
     
  22. #20 RS-cookie, 17.06.2010
    RS-cookie

    RS-cookie

    Dabei seit:
    10.02.2010
    Beiträge:
    239
    Zustimmungen:
    0
    Ort:
    LK HN
    Fahrzeug:
    Octavia RS 2.0 TDI DSG
    @rudi5
    das SG kann man überprüfen,allerdings nicht ohne geeignete messadapter bzw messbuchsen. (hat aber die werkstatt)
    ob das SG ein fehler hat wird anhand der fehlersuche und der darausfolgenden fehlereingrenzung festgestellt ;)
     
Thema: Startprobleme
Besucher kamen mit folgenden Suchen
  1. skoda fabia p0322

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Startprobleme nach undichtem Dieselfilter

    Startprobleme nach undichtem Dieselfilter: Hallo, Ich habe nach einer planmäßigen Wartung einen undichten Dieselfilter zu beklagen gehabt, der mir den ganzen Motorraum versifft hat....
  2. Startprobleme Diesel

    Startprobleme Diesel: Hallo liebe Community, habe ein Problem mit meinem Octavia. Der Motor (1,9 TDI, 110 PS, BJ. 2003.) startet schlecht, zum Teil muss mann 15-20 sec....
  3. Starhilfe Fabia Combi Startprobleme

    Starhilfe Fabia Combi Startprobleme: hallo, ich habe bei meinen fabia combi ez 2004 ca 150000km nachfolgende probleme, motor startet trotz starthilfe nicht,benzinpumpe läuft jetzt...
  4. Startprobleme bei abkühlendem Motor

    Startprobleme bei abkühlendem Motor: Hallo liebe Community, ich habe da ein kleines Problem mit meinem 1,8TSI BJ 07/2009. Erstmal zur Vorgeschichte: Ich habe den Wagen im Oktober...
  5. Caddy pickup startprobleme

    Caddy pickup startprobleme: Hallo, kann mir jemand helfen? Mein caddy startet nicht,die Zündung kann ich anmachen und vorglühen,aber dann schaltet nur noch das relay und...