Startprobleme

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von meisterguido, 26.06.2006.

  1. #1 meisterguido, 26.06.2006
    meisterguido

    meisterguido Guest

    Bräuchte mal euren Rat
    Mein Felicia 1,3GLXi (Bj: keine ahnung hat aber noch den skoda motor drin) hat startprobleme aber nur wenn er auf bertriebstemperatur ist.
    Läuft genau so ab:
    -Springt stotternd an und geht gleich wieder aus
    -Dann drehen lassen bis er anspringt (ca 30sek.)
    -dann muss ich ihn (ca. 20sek) auf 3000-4000 umdrehungen solange er
    rum stottert, ansonsten geht er wieder aus
    -wenn das stottern aufhört lauft er wieder ganz normal

    das nervt tierisch, passiert etwa in 60% der Startvorgänge wenn er warm ist
    weiß da jemand was
    PS: Kopfdichtung wechseln hat nichts gebracht
    Photo zum motor folgt
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ChrisLE, 26.06.2006
    ChrisLE

    ChrisLE Guest

    Hmm... kann verschiedene Ursachen haben
    zb. Temp.-Fühler, Drosselklappensteller usw.

    schon mal Fehlerspeicher ausgelesen worden?!

    ps. Baujahr kann man an der Seitenscheibe ablesen oder im Fahrzeugschein
     
  4. #3 meisterguido, 29.06.2006
    meisterguido

    meisterguido Guest

    Er hat keinen anschluss für den Fehlerspeicher, also geh ich mal davon aus das er keinen hat.
    Hat mir die Fachwerkstatt "meines Vertauens" auch gesagt.

    PS. Auf der Seitenscheibe steht nichts und auf dem neuen EU Fahzeugschein steht Bj nich, in ner Fachwerkstatt hat man mir erklärt das ein T an achter Stelle von hinten in der seriennummer Bj 1996 bedeutet, da aber die erstzulassung 95 war glaub ich das nich

    verzweifel langsam an dem Ding hab nähmlich keinen Bock das ich in der Werkstatt den ganzen Motor einmal rundum erneuern lassen kann, bis die endlich wissen was der hat
     
  5. #4 ChrisLE, 29.06.2006
    ChrisLE

    ChrisLE Guest

    doch, hat einen Anschluss für den Fehlerspeicher

    guck am rechten im Beifahrerfussraum
    ganzen rechts außen untern Amaturenbrett
     
  6. gelig

    gelig

    Dabei seit:
    20.08.2003
    Beiträge:
    779
    Zustimmungen:
    5
    Ort:
    Nordhessen
    Vielleicht solltest du mal die Fachwerkstatt wechseln.



    MfG

    gelig
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 meisterguido, 29.06.2006
    meisterguido

    meisterguido Guest

    naja wein onkel arbeitet da und besorgt Teile und so
    deswegen wechseln immer so ne sache
    mit dem Anschluss werd ich gleich mal nachgucken
    im voraus danke
     
  9. #7 Eidechse1978, 04.07.2006
    Eidechse1978

    Eidechse1978 Guest

    Bau mal den Luftfilter runter und schau dir mal die Drosselklappe an. Wenn sie verschmutzt ist mach sie mal mit Bremsenreiniger sauber.
    Als nächstes könntest du mal beim drehen des Zündschalters in Stufe 1 hören ob die Benzinpumpe anläuft. Die Kontakte vom Zündverteiler solltest du auch mal durchchecken. Meine hatten 100.000 km gehalten.
    Wie sehen die Zündkerzen aus ? Wann wurden sie das letzte mal gewechselt. Wenn er eine Weile gestanden hat kann es schon passieren das die ein oder andere Zündkerze nicht mehr so richtig funktioniert.
    Ich weiss jetzt nicht genau ob dein Feli schon einen Luftmengen bzw. Luftmassenmesser hat. Wenn ja könntest du den mal auf Verunreinigungen prüfen und ggf. sauber machen. Wenn du so einen trinnen hast findest du den im Ansaugkanal. Meistens im Luftfilter. Wo wir gerade beim Luftfilter sind, wann wurde der gewechselt ? Ausklopfen hilt bei einem verstopften Luftfilter nicht mehr.

    Wenn du das alles überprüft hast und es hat sich nichts geändert dann sag noch mal bescheid.
    Wegem dem Diagnosestecker - der sitzt im Beifacherfußraum ganz rechts unter dem Amaturenbrett.
    Die Zündkabel könntest du auch mal überprüfen!

    Viele Grüße
    Sven
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Startprobleme nach undichtem Dieselfilter

    Startprobleme nach undichtem Dieselfilter: Hallo, Ich habe nach einer planmäßigen Wartung einen undichten Dieselfilter zu beklagen gehabt, der mir den ganzen Motorraum versifft hat....
  2. Startprobleme Diesel

    Startprobleme Diesel: Hallo liebe Community, habe ein Problem mit meinem Octavia. Der Motor (1,9 TDI, 110 PS, BJ. 2003.) startet schlecht, zum Teil muss mann 15-20 sec....
  3. Starhilfe Fabia Combi Startprobleme

    Starhilfe Fabia Combi Startprobleme: hallo, ich habe bei meinen fabia combi ez 2004 ca 150000km nachfolgende probleme, motor startet trotz starthilfe nicht,benzinpumpe läuft jetzt...
  4. Startprobleme bei abkühlendem Motor

    Startprobleme bei abkühlendem Motor: Hallo liebe Community, ich habe da ein kleines Problem mit meinem 1,8TSI BJ 07/2009. Erstmal zur Vorgeschichte: Ich habe den Wagen im Oktober...
  5. Caddy pickup startprobleme

    Caddy pickup startprobleme: Hallo, kann mir jemand helfen? Mein caddy startet nicht,die Zündung kann ich anmachen und vorglühen,aber dann schaltet nur noch das relay und...