Startprobleme TSI 1.4

Diskutiere Startprobleme TSI 1.4 im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo Community, habe Probleme mit meinem TSI. Der Motor dreht nach dem anlassen auf ca 2-3000 U/min, rattert und läuft sehr unrund. Beim...

  1. joku

    joku

    Dabei seit:
    24.06.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Sachsen
    Fahrzeug:
    Octavia II 1.4 TSI 09/2009
    Kilometerstand:
    28000
    Hallo Community,

    habe Probleme mit meinem TSI. Der Motor dreht nach dem anlassen auf ca 2-3000 U/min, rattert und läuft sehr unrund. Beim losfahren setzt der Turbo kurz aus und es knallt im Motorraum. das ganze ist nach 30sec / 200 m fahrstrecke vorbei und er läuft wie eine Nähmaschine.Wenn ich den Motor sofort nach Auftreten wieder aus mache und neu starte läuft er ebenfalls ruhig wie immer.

    Das Ganze tritt z.Zeit fast täglich auf. Aber meistens im warmen Zustand nach standzeit 4-5 stunden oder morgens auf Arbeit abgestellt dann Sonneneinstrahlung, Außentemperatur über 20°C. Im Winter war der Fehler nahezu verschwunden. Auto war 2x über Nacht bei Skoda- kein Fehler ausgelesen und nichts festgestellt- angeblich nicht aufgetreten.

    Fahrgewohnheiten: täglich Stadtverkehr Arbeit 20km eine Strecke, sonst das übliche, einkaufen, Kindergarten, Ausflüge- bin nie Volllast gefahren Autobahnfahrten eher selten.

    Wer hat Erfahrung mit diesem Problem?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 octimax, 24.06.2011
    octimax

    octimax

    Dabei seit:
    19.06.2010
    Beiträge:
    225
    Zustimmungen:
    2
    Ort:
    München
    Fahrzeug:
    Octavia 1.4 tsi DSG
    Lies mal im Nachbarforum weiter unter Octavia II Technik: da wirst Du zwar nicht geholfen (das mit dem Einlernen der Drosselklappen scheint keine nachhaltige Besserung zu bringen), aber das was da steht, dürfte Dir bekannt vorkommen.

    Mir übrigens auch, nur dass er bei mir nicht soooooo hoch dreht (nur so bis 1300 Touren) und knallen tut auch nix. Es sei denn, Du meinst das DSG (falls Deiner eins hat): wenn man in dem von Dir beschriebenen Zustand losfährt, läuft die Machine bockig und es kann sein, dass das DSG einen Gang "reinhaut" - ist aber in Wahrheit nicht das DSG, sondern man spürt beim Einkuppeln den Drehmomentschlag. Ob das auf Dauer gesund ist?

    Wie Du schon schreibst: nach 2-300 Metern ist der ganze Spuk vorbei.

    Leider scheint noch keiner eine Lösung parat zu haben, auch nicht die :) :)

    Grüße, Max
     
  4. Elpik

    Elpik

    Dabei seit:
    02.01.2016
    Beiträge:
    69
    Zustimmungen:
    1
    Ort:
    Heidelberg
    Fahrzeug:
    Superb II, 1.4 TSI
    Kilometerstand:
    97000
    Dann hol ich das mal aus der Versenkung: Mir ist in letzter Zeit verstärkt Ähnliches aufgefallen. Bei mir dreht der Motor dann nach dem Start im Leerlauf zwischen 1000 und ca. 1400 Touren und springt ein bisschen hin und her in diesem Bereich. Gibt man Gas so geht er zB nach dem man losgelassen hat auf 1.1 nur um dann wieder auf 1.3 o.Ä. zu springen. Motor aus - Motor an und alles ist vorbei. Kann das das Kat vorheizen sein?
    Ich habe das Gefühl, dass das in letzter Zeit häufiger war.

    Gibt es mittlerweile eine Lösung?
     
Thema: Startprobleme TSI 1.4
Besucher kamen mit folgenden Suchen
  1. 1.4 tsi 122 ps startprobleme

    ,
  2. skoda octavia TSI startprobleme

    ,
  3. Startprobleme TSI Motoren

Die Seite wird geladen...

Startprobleme TSI 1.4 - Ähnliche Themen

  1. Bald Octavia 1.4 TSI

    Bald Octavia 1.4 TSI: Hallo, ich werde ab 24.1.17 einen Octavia 1.4 mit 150 PS fahren. Grund : Mein 7er Golf mit 105 PS war als Zugmaschine für meinen Weinsberg Cora...
  2. Neuer 1.4 TSI mit Fragen

    Neuer 1.4 TSI mit Fragen: Hallo zusammen, bin absolut neu im Forum und wollt mal etwas von euren Erfahrungen profitieren. Ich hab am letzten Freitag meinen Nagelneuen...
  3. Motoröl 1.4 16v 2006

    Motoröl 1.4 16v 2006: Hallo nun steht der Ölwechsel bei meinem Roomi an. Die Werkstatt vorher hatte 10W 40 drin Longlife brauche ich nicht da ich nicht so oft fahre und...
  4. Verbrauch Yeti 1.4, 150PS, DSG

    Verbrauch Yeti 1.4, 150PS, DSG: Hallo Ich fahre einen Yeti, 1.4, 150PS mit DSG, 4x4, 2016er Model, hat erst etwa 2000 km runter. Der Verbrauch liegt zwischen 9,5 - 11,06 Liter,...
  5. Erfahrungen 1,2 TSi (86PS) und 1,0 TSI im Octavia

    Erfahrungen 1,2 TSi (86PS) und 1,0 TSI im Octavia: Hallo Octi-Freunde, ich bin relativ NEU hier, lese aber schon eine längere Zeit diverse Themen mit ... Leider findet man keine oder (fast) keine...