Startprobleme Scout

Diskutiere Startprobleme Scout im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, fahre einen Oktavia Scout, habe seit einiger Zeit Startschwierigkeiten. Glühkerzen neu, Batterie neu. Springt fast immer an wenn er schräg...

  1. #1 Nfhofmann, 09.03.2019
    Nfhofmann

    Nfhofmann

    Dabei seit:
    05.03.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, fahre einen Oktavia Scout, habe seit einiger Zeit Startschwierigkeiten. Glühkerzen neu, Batterie neu. Springt fast immer an wenn er schräg steht ( wohne am Berg ). Wenn er gerade steht, tut er so als will er anspringen, dann geht nichts mehr. Muß 10 Minuten warten, dann voll orgeln, dann springt er an. Wenn er einmal angesprungen ist, gibt es denn ganzen Tag kein Problem, er springt dann sofort an, auch wenn er mal 8 Stunden steht. In der Werkstatt haben sie nichts gefunden, kein Fehler. Hat jemand einen Tip ?
     
  2. HHYeti

    HHYeti

    Dabei seit:
    07.05.2016
    Beiträge:
    1.460
    Zustimmungen:
    552
    Ort:
    Raum Ingolstadt
    Fahrzeug:
    Yeti Outdoor Style 4x4 110kW-TDI DSG von 12/2015
    Werkstatt/Händler:
    Auto Götz / Beilngries
    Kilometerstand:
    läuft und läuft und läuft und ...
    Nase nach unten oder nach oben? Oder Fahrerseite unten/oben?
     
  3. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    6.216
    Zustimmungen:
    963
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Vorförderpumpe?
     
  4. #4 Nfhofmann, 10.03.2019
    Nfhofmann

    Nfhofmann

    Dabei seit:
    05.03.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Nase nach unten. Heute morgen war es so: Anlassen -> zündet kurz, dann nichts mehr. Dann 30 sek. - 1 min. orgeln, dann ist er plötzlich da. Wenn ich dann den Motor abstelle und sofort wieder starte springt er sofort an. Das hält ca. 10-12 Stdunden an. Vielen Dank für Euere Rückmeldungen, Norbert
     
  5. #5 Octarius, 10.03.2019
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.579
    Zustimmungen:
    1.446
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Probier mal einen anderen Schlüssel.
     
  6. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    6.216
    Zustimmungen:
    963
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Sollte die WFS greifen sollte das Fahrzeug trotzdem starten und ausgehen und eine Meldung in der MFA kommen oder das Symbol
     
    fireball gefällt das.
  7. #7 Octarius, 10.03.2019
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.579
    Zustimmungen:
    1.446
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Er hat doch geschrieben dass er gezündet (angegangen?) ist.
     
  8. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    6.216
    Zustimmungen:
    963
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Und dann muss eine MFA oder Tacho Meldung kommen. Das wurde nicht erwähnt.

    Und wenn die WFS greift geht das Auto trotzdem bei jedem Versuch an, was sein Orgeln wiederspricht
     
    fireball gefällt das.
  9. Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    369
    Zustimmungen:
    99
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    18000
    Hallo,
    würde auch davon ausgehen, dass wegen defektem Rückschlagventil (falls vorhanden, sonst halt aus einem vergleichbaren Grund) der Diesel in den Tank zurückläuft. Grüße, Prizo
     
    fireball gefällt das.
  10. #10 Nfhofmann, 11.03.2019
    Nfhofmann

    Nfhofmann

    Dabei seit:
    05.03.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo erst mal Vielen Dank für Euere Tipps,
    WFS habe ich nicht, und in der MFA kommt auch kein Fehlerhinweis.
    Ich glaube jetzt, daß dieses Startproblem wohl eher an den von Carius und Prizo beschriebenen Teilen liegen könnte.
     
  11. #11 fireball, 11.03.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.220
    Zustimmungen:
    4.459
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    252.000
    Doch, hast Du ganz sicher - aber wenn keine Meldung kommt, kann das Schlüsselthema zumindest zu den Akten.
     
  12. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    6.216
    Zustimmungen:
    963
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Wie alt ist der Diesel Filter? Sonst eben Förderpumpe
     
  13. #13 fireball, 11.03.2019
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.220
    Zustimmungen:
    4.459
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    252.000
    Noch als Rat: das würde ich bleiben lassen. Wenn durch den Defekt, den Du da hast, die Hochdruckpumpe trocken ist, ist die durch die leere Orgelei ganz schnell im Eimer.
     
    Cairus gefällt das.
  14. #14 Nfhofmann, 12.03.2019
    Nfhofmann

    Nfhofmann

    Dabei seit:
    05.03.2019
    Beiträge:
    5
    Zustimmungen:
    0
    momentan verfahre ich so: wenn er anspringt, dann springt er den ganzen Tag sofort an. Ich habe bemerkt, daß die dazwischenliegende Zeit was ausmacht. Ich gehe also bevor ich ins Bett geh nochmal raus und starte den Scout. Dann springt er in der früh auch sofort an. Und wenn nicht, dann 2.Gang+Kupplung und Berg runter rollen lassen, dann springt er auch sofort an.
     
  15. Cairus

    Cairus

    Dabei seit:
    02.04.2012
    Beiträge:
    6.216
    Zustimmungen:
    963
    Ort:
    Österreich/Stmk/Graz
    Fahrzeug:
    Skoda Octavia 1Z5 Elegance 1.4TSI
    Kilometerstand:
    125000
    Und das ist Sinn und Zweck davon?
     
  16. #16 Nfhofmann, 12.03.2019
    Nfhofmann

    Nfhofmann

    Dabei seit:
    05.03.2019
    Beiträge:
    5
    Zustimmungen:
    0
    war heute in der Werkstatt, die haben einen Fehler der Förderpumpe ausgeschlossen. Die meinen ein Filter könnte eventuell Luft ziehen ???
     
  17. #17 Octarius, 12.03.2019
    Zuletzt bearbeitet: 12.03.2019
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.579
    Zustimmungen:
    1.446
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Hast Du schon mal daran gedacht die Batterie zu checken?
     
Thema:

Startprobleme Scout

Die Seite wird geladen...

Startprobleme Scout - Ähnliche Themen

  1. Ruckeln im Stand, Lichtflackern, Startprobleme 1.6 FSI

    Ruckeln im Stand, Lichtflackern, Startprobleme 1.6 FSI: Guten Morgen in die Runde, ich habe seit geraumer Zeit ein paar Leiden mit meinem O2 1.6 FSI (BJ 2006, 162 TKM) mit denen auch mein netter...
  2. 2019 Octavia Scout Felgen

    2019 Octavia Scout Felgen: Hallo zusammen, mein Nachbar hat vor kurzem seinen neuen 2019erScout 2.0 TDI mit 184 PS bekommen. Da sein Händler ihm nicht helfen kann oder...
  3. Octavia Scout

    Octavia Scout: So könnte der nächste Scout aussehen: [IMG] [IMG] [IMG] [IMG]...
  4. Suche Winterkompletträder Octavia 5e Scout 135Kw

    Winterkompletträder Octavia 5e Scout 135Kw: Hallo zusammen, ich suche für meinen 3er Scout Winterkompletträder gern auch auf Stahlfelge 16" Freue mich auf Angebote. Beste Grüße Peter
  5. Octavia Scout Tsi 2.0 190 PS Verbrauch

    Octavia Scout Tsi 2.0 190 PS Verbrauch: Gibt es unter Euch Leute , die einen Scout TSI mit 190 PS fahren? Wie ist der Durchschnittsverbrauch? Danke für die Hilfe! :)
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden