Startprobleme Octavia 2

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Plumbum, 26.05.2014.

  1. #1 Plumbum, 26.05.2014
    Plumbum

    Plumbum

    Dabei seit:
    26.05.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Erst mal ein freundliches Hallo an alle hier im Forum!





    Ich hoffe, das ihr mir bei folgendem Thema helfen könnt, da
    meine bisherige Suche erfolglos geblieben ist.





    Ich habe mir vor Kurzem einen Octavia 2 Combi 1,9 TDI PD DPF
    mit 77 kW zugelegt; EZ 05/08 mit momentan ca 118.000 km auf der Uhr; Motorkennbuchstabe BLS, Getriebekennbuchstabe JCR. Bin bis
    jetzt ca. 700 km gefahren ohne Probleme. Dann passierte es:





    Ich habe am vergangenen Samstag eine längere Strecke auf der
    Autobahn gemacht und bin auf dem Hin- und Rückweg jeweils für ca. 30 min durch
    Starkregen gefahren; alles bis dahin i.O.
    Danach hab ich den Octavia bei "normalem" Wetter für ca. 1/2
    Stunde auf einem Parkplatz zwecks Einkauf abgestellt. Nachdem ich wieder
    starten wollte ging er mir kurz nach dem Anspringen aus. Naja, ich dachte
    zuerst, das ich zu wenig vorgeglüht habe (bin Diesel- unerfahren ;( ). Ein erneuter Versuch brachte nichts
    Positives. Nach ca. 10 min. habe ich noch mal probiert und beim Anlassen Gas
    gegeben. Dann ist er angesprungen; aber die Motorkontrollleuchte leuchtete
    ständig; die ESP- Leuchte ebenfalls (als wenn ESP abgeschalten ist) und die
    Anzeige fürs Vorglühen blinkte. Nach Rücksprache mit der Skoda- Hotline (HIER
    MAL EIN DICKES LOB; MAN HAT MICH MIT MEINER WERKSTATT VERBUNDEN UND NACH CA. 45
    MIN. SOGAR ZURÜCK GERUFEN OB MIR SCHON JEMAND GEHOLFEN HAT :thumbsup: ) und wie bereits gesagt mit meiner
    Werkstatt bin ich die ca. 20 km bis zur Werkstatt ohne Probleme gekommen. Hier
    habe ich den Skoda abgestellt und gleich wieder gestartet: Motorkontrolleuchte
    blieb an, ESP wieder aus und Vorglühanzeige blinkte ebenfalls nicht mehr. Nun
    hat sich heute die Skoda- Werkstatt mit dem Thema beschäftigt; es gibt noch
    keine konkrete Aussage.





    Vielleicht hatte schon mal jemand das gleiche Problem; ich
    bin stark an einer Lösung interessiert!





    Also, schon mal danke für eure Antworten!





    Peter
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octarius, 28.05.2014
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Warte einfach ab was Dir die Werkstat sagt.

    Ich tippe auf die Wegfahrsperre, mag aber der Diagnose des Freundlichen nicht vorgreifen.
     
Thema:

Startprobleme Octavia 2

Die Seite wird geladen...

Startprobleme Octavia 2 - Ähnliche Themen

  1. Privatverkauf 18 Zoll Octavia RS Skoda Neptune Felgen

    18 Zoll Octavia RS Skoda Neptune Felgen: Hi an alle, biete euch hier unsere gebrauchten Skoda Neptune Felgen in 7,5x18 ET 51 zum Verkauf an. Diese waren auf unserem Octavia RS aus 01.2013...
  2. Nebelscheinwerfer Octavia 5E Xenon Look

    Nebelscheinwerfer Octavia 5E Xenon Look: Hallo, ich fahre den Octavia 5E als Limousine mit Xenon Scheinwerfern. Mir gefällt das gelbliche Licht der Nebelscheinwerfer nicht und würde...
  3. 1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video

    1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video: Servus, Fahrzeug: Octavia 5E, 1.8TSI, Baujahr 12/2015, 7000km ich habe seit ein paar Tagen nach dem Kaltstart zwei kurze quicker. Ich weis nicht...
  4. Fabia 2 RS Abgasanlage

    Fabia 2 RS Abgasanlage: Guten Tag Gemeinde Und zwar mein Plan: Ich würde unter meinen gerne den Endschalldämpfer vom Fabia RS anbringen. Die Abgasanlage die ich...
  5. Skoda Octavia mit 225/40 R18 möglich???

    Skoda Octavia mit 225/40 R18 möglich???: Hallo Leute werde mir dem nächst einen Skoda Octavia kaufen Skoda Octavia 1U 1,9 SLX TDI Bj99 ich habe original Felgen von Audi im besitz...