Startprobleme MB 1000

Diskutiere Startprobleme MB 1000 im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Hallo, mein MB hat 4 Monate Winterschlaf gut überstanden. Erster Start mit 8 x Benzinpumpe manuell betätigen, 2 x schnell das Gaspedal, Choke...
CARA

CARA

Dabei seit
10.10.2010
Beiträge
5
Zustimmungen
0
Ort
Zwickau
Fahrzeug
Skoda 1000MB
Kilometerstand
22700
Hallo, mein MB hat 4 Monate Winterschlaf gut überstanden. Erster Start mit 8 x Benzinpumpe manuell betätigen, 2 x schnell das Gaspedal, Choke gezogen und eine Zünschlüsselumdrehung - der Wagen sprang sofort an, Ausflug ohne Problem.
Zweiter Start vor einer Woche, vielleicht 6 x Benzinpumpe - 2-3 kurze Zuckungen (Fehlzündungen) und aus. Beim wiederholten Anlassen kommen nicht mal mehr Ansätze einer Zündung. Ich wiederholte die Prozedur mit Benzinpumpe, Gaspedal in Maßen an 2 darauffolgenden Tagen - kein Erfolg. Nun frage ich mich, nachdem der MB ein paar Tage Ruhe hatte und ich heute wieder einen Fehlversuch hatte (ohne Benzinpumpe, Gaspedal) was ich tun kann, um den MB flott zu bekommen. Ist der Motor abgesoffen? Zündkerzen hatte ich rausgeschraubt, sahen gut aus.

Gruß
Pauli
 
#
schau mal hier: Startprobleme MB 1000. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Quax 1978

Quax 1978

Dabei seit
08.07.2005
Beiträge
3.670
Zustimmungen
41
Ort
Hamburg 21129 Deutschland
Fahrzeug
Superb Combi 2.0 TDI DSG Style, Skoda S100 "Katinka"
Kilometerstand
26000
Schau Dir mal die Zündkabel an. Vielleicht sind die ziemlich korrodiert innen, dann kann der Startfunken nicht wirklich was reißen. Batterie ist noch fit? Kerzen waren gut sagst Du. Vergaser vielleicht ein wenig verschmutzt?
 
CARA

CARA

Dabei seit
10.10.2010
Beiträge
5
Zustimmungen
0
Ort
Zwickau
Fahrzeug
Skoda 1000MB
Kilometerstand
22700
Danke für Deine Hinweise - Zündkabel sind wie neu, Batterie ebenso.
 
Quax 1978

Quax 1978

Dabei seit
08.07.2005
Beiträge
3.670
Zustimmungen
41
Ort
Hamburg 21129 Deutschland
Fahrzeug
Superb Combi 2.0 TDI DSG Style, Skoda S100 "Katinka"
Kilometerstand
26000
Ok, das waren die Probleme die ich gerade bei meinem S100 hatte, der ja motortechnisch dem 1000MB sehr ähnlich ist. Daher ist jetzt aber mein Latein am Ende. Ich hoffe der 1000er gibt sich bald wieder in alter Pracht. 8)
 
dirk w.

dirk w.

Dabei seit
15.02.2006
Beiträge
218
Zustimmungen
0
Fahrzeug
Yeti 2.0 TDI 4X4 "Alldrive", S100 Bj. 76, S120 L Bj. 88
Leiert er denn beim Starten? Oder sagt er gar nix mehr?
 
CARA

CARA

Dabei seit
10.10.2010
Beiträge
5
Zustimmungen
0
Ort
Zwickau
Fahrzeug
Skoda 1000MB
Kilometerstand
22700
Er leiert, d.h. Anlasser tut seinen Dienst. Beim ersten Mal kommen auch wahrscheinlich zwei Zündungen zustande. Ich getraue mich aus Vorischt vor einem "Absaufen des Motors" nicht, die Benzinpumpe manuell zu betätigen.
 
RalphB

RalphB

Dabei seit
18.02.2002
Beiträge
1.060
Zustimmungen
57
Ort
01728 Bannewitz
Fahrzeug
1960er Felicia, Š100 in Restaurierung, 1000MB zur Zeit außer Betrieb und aktuell einen Enyaq iV 80 und einen O1 Combi
Die Benzinpumpe füllt nur die Schwimmerkammer im Vergaser. Solange das Nadelventil im Vergaserdeckel funktioniert, kann nichts absaufen. Kannst unbesorgt pumpen.
 
skodasüd

skodasüd

Dabei seit
26.02.2010
Beiträge
831
Zustimmungen
28
Ort
Kornwestheim 70806 deutschland
Fahrzeug
Skoda S110R Coupe ,Favorit 135LSE, Octavia I
Werkstatt/Händler
Selberschrauber , S110R Coupe Club, Freie Werkstatt
Hallo

Prüfe mal die Kappe und Läufer.Ist der Kohlestift noch in der Kappe? Sind alle Kabel noch an der Zündspule und am Verteiler. Prüfe ,ob das Kabel vom Kondensator nicht an der Klammer von der Kappe durchgescheuert ist. Dann kontrolliere den Kontaktabstand vom Unterbrecher, sollte 0,4mm beim Abheben vom Nocken haben. Ist noch Benzin im Tank? Wenn das alles ok ist probier es mal mit Starthilfespray das du in den Luftfilter vor dem Starten sprühst. Viel Glück ;)
 
CARA

CARA

Dabei seit
10.10.2010
Beiträge
5
Zustimmungen
0
Ort
Zwickau
Fahrzeug
Skoda 1000MB
Kilometerstand
22700
Hallo RalphB und skodasüd,

besten Dank für Eure Hinweise, da kann ich am Freitagabend mein Glück versuchen. Ich möchte ja zu gern am WE das schöne Wetter zum Fahren nutzen. :-)
 
rapid 136

rapid 136

Dabei seit
28.09.2009
Beiträge
1.346
Zustimmungen
317
Ort
Weimar
Fahrzeug
Skoda 136 Rapid, Skoda1000MB H-zugelassen, Rapid als Alltagsauto.
Werkstatt/Händler
Hinterhofwerkstatt
Kilometerstand
ca. 250000Km.
Hallo Cara,

Wenn du keinen Erfolg hast und das Wägelchen nicht anspringen will, überprüfe zuerst mal, ob am Zündkabel welches von der Spule zu Verteiler führt, ordentliche Zündfunken zu sehen sind.
Zieh es aus dem Verteiler(mitte) und halte es mal an einen Teil des Motor´s.....wenn nun ein Helfer den Anlasser betätigt muß da ein schöner sauberer Funke überspringen in ca 4-8mm Abstand.
Macht es das, alle Kerzen rausschrauben und reinigen, bzw. mal versuchsweise 4 neue einschrauben.
Ist der Motor abgesoffen und die Kerzen naß, erstmal ohne Kerzen bissel leiern lassen und denne ohne Choke und ohne Gasgeben versuchen, den Motor zum leben zu bringen.

Kommt nix, wie oben beschrieben den Unterbrecherkontakt prüfen und gg.falls auf einen Abstand von 0,35-0,4 mm bei abgehobenen Kontakt einstellen.
Als nächstes zwischen der Leitung ,die vom Verteiler zur Zündspule führt und Masse eine Prüflampe anschließen und das Mittelkabel des Verteilers rausziehen und richtung Masse legen....( Niemals stecken lassen, da der Motor ja anspringen könnte und man sich böse verletzen könnte) und nun mit nem Ringschlüssel oder am Lüfterrad den Motor drehen mit eingeschalteter Zündung.
Die Prüflampe muß beim Abheben des Kontaktes aufleuchten und danach wieder erlöschen.

Wenn du langsam machst und genau hinschaust, sollte die Lampe bei Zyl. 1 und 4 aufleuchten,wenn die Markierungen der Riemenscheibe und der 5° Marke (am Steuerdeckel) ungefähr übereistimmen.

Macht es das und es kommen auch Funken, könnte der Sprit fehlen.

Da das Auto ja gefahren ist, könnte auch Wasser im Tank sein, welches bei MB und S100 gerne über den Tankstutzen in den Tank gelangt....

Mach mal den Schlauch von der Kraftstoffpumpe zum Vergaser ab und pumpe mal was in ein Gefäß.....wie sieht das aus,was da raus kommt??
Es muß Klar sein und sich nicht absetzen.

Im Zweifel mal was auf einen Lappen machen und weit weg vom Auto anzünden.....wenns nicht brennt, isses Wasser.

Weitere Tip´s nach deinen Berichten....

Moritz.
 
dirk w.

dirk w.

Dabei seit
15.02.2006
Beiträge
218
Zustimmungen
0
Fahrzeug
Yeti 2.0 TDI 4X4 "Alldrive", S100 Bj. 76, S120 L Bj. 88
rapid 136 schrieb:
Im Zweifel mal was auf einen Lappen machen und weit weg vom Auto anzünden.....wenns nicht brennt, isses Wasser.
Du hast vielleicht heiße Tipps Moritz ;-) :thumbsup:

Wenn mit der Zündung alles OK ist, könntest Du auch nochmal die Vergaserdüsen saubermachen (mit Druckluft durchpusten). Stand der MB sehr lange mit altem Sprit im Tank? Manchmal werden winzige Rost- oder Dreckteilchen aus dem Tank mit in den Versager gepumpt und setzen die Düsen zu. Vielleicht ist das bei Deiner Jungfernfahrt beim ersten Mal passiert.
Fahr am besten den Tank nie ganz leer, sondern tank rechtzeitig wieder voll. Der Mist setzt sich nämlich meist am Boden ab. Und ein kleiner Spritfilter (kostet nur ein paar Euro) im Benzinschlauch zwischen Pumpe und Vergaser tut auch gute Dienste. Viel Erfolg!
 
SkodaSteffen

SkodaSteffen

Dabei seit
06.10.2005
Beiträge
178
Zustimmungen
3
Ort
Leipzig
Fahrzeug
Skoda 120 RS 5-Gang , EZ 1986/ Tatra 613-3/ Skoda Praktik 1.2 TSI
Werkstatt/Händler
Selber schrauben, KFZ- Technik Jens Herkommer/ AC Weber
Hallo,

einfach mal den Verschluss des Tankeinfüllstutzens aufschrauben, danach erneuten Startversuch wagen. Wahrscheinlich ist die Tankentlüftung verstopft.

LG

Steffen
 

kat

Dabei seit
11.06.2006
Beiträge
296
Zustimmungen
20
Man hört eigentlich am Rauschen (und merkt es auch am Hebel), wenn man an der Benzinpumpe per Hand vorpumpt, wie lange Sprit in den Vergaser läuft. Bei meinem Auto hängt der Schwimmer wohl etwas: Bei langem Stehen verdunstet das Benzin im Vergaser, das Nadelventil öffnet aber nicht. Ein paar Mal kräftig auf den Luftfilter/Vergaser klopfen hilft dann meist.

Wenn die Zündung okay ist, würde ich mal den Luftfilter abnehmen und schauen, ob die Beschleunigerpumpe überhaupt noch arbeitet. Wenn sie nicht mehr funktioniert (z.B. Manschette defekt) sind Startschwierigkeiten vorprogrammiert und der Motor verschluckt sich dann beim Gasgeben bzw. geht ganz aus.
 

NoWi

Dabei seit
05.06.2006
Beiträge
563
Zustimmungen
4
Ort
08289 Schneeberg Deutschland
Fahrzeug
Skoda S100 Bj 71, Skoda Octavia Scout 1Z
Werkstatt/Händler
Autoservice Falkenstein
Kilometerstand
92000
und wenn gar nichts hilft Zwigge ist ja von mir net weit weg ^^
 
CARA

CARA

Dabei seit
10.10.2010
Beiträge
5
Zustimmungen
0
Ort
Zwickau
Fahrzeug
Skoda 1000MB
Kilometerstand
22700
Hallo Ihr fleißigen Tippgeber,

die gute Nachricht zuerst - heute hat es geklappt, ich habe den Oldie zum Frühjahrsputz fahren können. Was habe ich gemacht:
- Zündkerzen gesäubert
- Zündverteiler gesäubert
- Schmierfilze mit einem Tropfen Öl versorgt
- Kontakte im der Verteilerkappe wieder blank gemacht
- Abstand der Unterbrecherkontakte auf 0,4 mm überprüft (war ok)
- Zündzeitpunkt mit Prüflampe überprüft (war ok)
- Luftfiltergehäuse abgeschraubt und gesäubert (die Luftzufuhr zum Startvergaser über den Schlauch war am T-Stück fast zugesetzt)
- 5 x Benzinpumpe, 5-8 x Starten mit Choke der Motor lief mit Niedrigstdrehzahlen (kurz vorm Verrecken)
- Choke abschalten, Gas gegeben und der Motor lief zunehmend runder
- 15 km Fahrt mit Stopps und wieder Anlassen (ok)

Als nächstes werde ich mir mal den Vergaser vornehmen, Wartung und Reinigung der Düsen.

Also besten Dank an alle Hinweisgeber, ich bin sehr positiv angetan von der Resonanz.

Grüße
Pauli

P.S. Anbei ein aktuelles Foto vom Motorraum, S100 AT-Motor, entsprechender Vergaser und geändertem Luftfilter.
 

Anhänge

  • DSCF3998_Vergaser.jpg
    DSCF3998_Vergaser.jpg
    469,3 KB · Aufrufe: 212
Thema:

Startprobleme MB 1000

Sucheingaben

skoda 1000mb forum

,

skoda 1000mb vergaser einstellen

,

Skoda 1000 mb forum

,
Oldtimer Skoda Startproblem
, skoda 1000 mb restaurieren, Motorleistung fehlt Skoda 1000 MB, Skoda 1000 MB zu verkaufen, skoda MB 1000 Vergasereinstellung, vergaser skoda 1000mb, skoda mb 1000 beschleuiger pumpe , skoda mb 1000
Oben