Startprobleme Feli 1.6

Diskutiere Startprobleme Feli 1.6 im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hi leute, ich hab derzeit ein paar probleme mit meinem 1.6er Feli von 1999. mittlerweile stehen gute 120tkm auf der uhr und eigentlich läuft er...

Tantalos

Dabei seit
18.01.2011
Beiträge
2
Zustimmungen
0
Hi leute,

ich hab derzeit ein paar probleme mit meinem 1.6er Feli von 1999. mittlerweile stehen gute 120tkm auf der uhr und eigentlich läuft er noch recht respektabel wenn man von den derzeitigen problemen absieht. irgendwie will er nämlich nicht mehr starten wenn der motor kalt ist. wenn ich also morgens losfahren will, tut sich nichts und ich muss das gaspedal zuhilfe nehmen damit er anspringt. wenn ich dann nur ein paar meter bis zur nächsten kreuzung fahre geht er allerdings sofort wieder aus. das normalisiert sich allerdings nach ein paar minuten fahrt also wenn der motor ein bisschen warmgelaufen ist. zündkerzen sind brandneu von NDK und die drosselklappe wurde ausgebaut und gereinigt was allerdings nichts brachte. hab sogar beim schrotti billig eine neue drosselklappe gekauft, vollsätndig gereinigt und eingebaut - ohne erfolg.
die neue drosselklappe ist nun nicht angelernt worden, ist das schlimm? weiß zufällig jemand, was den startunwillen bei kaltem motor auslöst? wäre über ratschläge dankbar, da ich keine ahnung habe was sonst auslöser dafür sein könnte.
die lambdasonde scheint wohl auch den geist aufgegeben zu haben. zumindest kann ich der tanknadel während der fahrt beim sinken zusehen und aus den ursprünglichen 8 litern werden wohl mittlerweile 13-14 geworden sein. zusätzlich zieht der wagen nicht mehr so richtig und fällt manchmal sogar in ein leistungsloch wo ich das gaspedal durchtreten kann und nichts passiert, hauptsächlich bei ungefähr 1500 u/min. könnte es außer der lambdasonde auch etwas anderes sein und falls es doch die lambdasonde ist, kann ich bedenkenlos ein billigteil bei ebay für 45 € statt des originalteils für über 100 kaufen?
ich würde ja in die werkstatt fahren und es von denen herrichten lassen, aber das geld sitzt in der ausbildung halt nicht so dicke...

Danke zumindest schonmal für die hilfe!
 

skodabauer

Dabei seit
16.08.2004
Beiträge
4.739
Zustimmungen
396
Ort
Land Brandenburg
Fahrzeug
AUDI A4 Avant 1,8 TFSI VW Bora 1,9 TDI 74 KW
Kilometerstand
144600
Tausch mal den Kühlmitteltempgeber.Vielleicht schickt der im kalten falsche Werte ans Motorsteuergerät.
 

calien

Dabei seit
14.08.2009
Beiträge
72
Zustimmungen
0
Fahrzeug
Felicia 1.6 GLX
Werkstatt/Händler
Denzmotors Denkendorf
Kilometerstand
185600
Habe mit meinem Feli ähnliche Probleme.

Wie lang ist der letzte Ölwechsel her? Hast du dir die Zündkabel mal angeschaut?

Habe bei mir Ölwechsel gemacht und Zündkerzen sowie Zündkabel gewechselt, Drosselklappe reinigen lassen und nun tut er. Bei den kalten Temperaturen spinnt er zwar mal beim Anspringen, der Anlasser jodelt dann schon mal Stück länger, aber er geht mir an der Kreuzung nicht mehr aus, läuft im Leerlauf ruhiger und muckt auch so nicht mehr.

Die Lambdasonde solltest, wenn defekt, wirklich wechseln. Allerdings kann es auch nur das Kabel sein, das irgendwo einen Wackelkontakt hat. Such dir halt nen Freundlichen deines Vertrauens, da kannste auch noch Geld bei sparen.
 

Tantalos

Dabei seit
18.01.2011
Beiträge
2
Zustimmungen
0
Temperaturgeber wurde ebenso wie das öl vor ein paar monaten gewechselt. daran wird es dann wohl nicht liegen. zündkabel könnte durchaus sein weiß aber nicht wie ich das überprüfen soll, so viel ahnung habe ich wahrlich nicht von autos. am besten ich lasse es anfang der nächsten woche wirklich mal checken genauso wie die lambdasonde. beim auslesen müsste doch dann ein fehler angezeigt werden, oder?
die zweite Drosselklappe kann eigentlich nicht kaputt sein. das fände ich zumindest recht seltsam wenn sie den gleichen fehler wie die alte erzeugen würde...
ncoh mal zur lambdasonde: kann ich problem das billigersatzteil kaufen oder muss es das teure sein? ist bei der billigen der spritverbrauch vielleicht höher ode rmuss ich mir da keine sorgen machen?
 

tigga78

Dabei seit
05.02.2011
Beiträge
1
Zustimmungen
0
Fahrzeug
Skoda Felicia 1.6 GLX
Kilometerstand
115000
Hallo... prüfe mal den Zündimpulssensor. Der sitzt am Zündverteiler und von dem geht ein zweiadriger Kabel in Richtung Motorsteuergerät. Wenn der falsch bis garnicht sendet setzt die Motorsteuerung die Zündung aus um einen Motorschäden zu vermeiden. Er fällt gerne um die 110000km aus!
Es fing bei mir mit Ruckeln des Motors an und endete mit dem Totalausfall der Zündung. Boschteile-Nr.: 1 237 031 296
1.jpg
moz-screenshot.png
 

Bastifabi

Dabei seit
13.06.2010
Beiträge
81
Zustimmungen
0
Fahrzeug
Fabia I 85kw in doppelter Ausführung
Guten Morgen

Kommt darauf an was für Hersteller deine ebay Produkte sind ich würde lieber zu ner Teilebude (Stahlgruber,Trost und was weiß ich was es da gibt) in deiner nähe gehen und deren Produkte nehmen Bosch etc. die sind auch günstiger als original Teile meistens um die hälfte und noch mehr.
Aber das muss jeder für sich entscheiden.

Mfg
 

Felimark

Dabei seit
05.11.2010
Beiträge
86
Zustimmungen
0
Ort
Schleswig Holstein 24793
Fahrzeug
Felicia II 1.6 GLX
Werkstatt/Händler
Euromaster
Kilometerstand
196000
Das Problem mit dem schlechten Anspringen hatte ich auch eine Zeit lang...
Hatte immer eine Dose Bremsenreiniger im Auto als Starthilfe.

Das alles ging gut, bis ich eines Tages im Parkhaus stand und er auch wieder nicht wollte. Selbst der Startpilot gat nicht geholfen.
Dann kam der ADAC und das Ende vom Lied was bloß ein kaputtes Relai der Kraftstoffpumpe. grins
So viel ärger damit über die ganze Zeit und dann nur ein Relai für 2,50 €

Aber nu ist alles gut :)
 
Thema:

Startprobleme Feli 1.6

Startprobleme Feli 1.6 - Ähnliche Themen

starke Drehzahlschwankungen beim 1.6, 1U2 ABQ: Hallo, ich habe ein kleines Problem mit meinem Octi Bj. 2009, 1.6. Seit geraumer Zeit läuft er sporadisch sehr unrund im Leerlauf bzw. geht er...
Scoda Fabia 1, Benzin, Startprobleme bei warmen Motor: Scoda Fabia 1 (6Y2), Benzin, 1390 cm3, 75PS, Baujahr 2003, 85000km, Typenschlüssel 8004/340 Hallo miteinander, Mein Problem: Im kalten Zustand...
Fehler p0106 nach Wechsel des Saugrohrdrucksensors: Hallo zusammen, Ich habe bei meinem 1.2 htp, nunmehr 229tkm, das Problem, das er bei gleichmäßiger Gasstellung leicht ruckelt. Das Problem besteht...
Rs Bj 2011 ccza Motor Probleme: Hallo allerseits, habe mit meinem RS folgendes kurioses Problem. Wenn er kalt ist läuft er ohne Probleme leistung usw alles Top. Wird er...
Motor läuft unrund, Drosselklappe verschmutz, Ölpfütze - wo ist die undichte Stelle?: Hallo, folgendes Problem mit unserem Felicia II GLX 1.6, Bj 1999 ist in den letzten Tagen aufegtreten: der Motor startet schlecht, läuft unrund...
Oben