Startprobleme beim Motor

Diskutiere Startprobleme beim Motor im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hi hab jetzt öfter morgens das Problem das beim Starten des motors nix passiert quasi.Also ich meine ,man treht den Zündschlüssel bis man das...

  1. #1 Roger 04, 09.03.2003
    Roger 04

    Roger 04 Guest

    Hi hab jetzt öfter morgens das Problem das beim Starten des motors nix passiert quasi.Also ich meine ,man treht den Zündschlüssel bis man das gefühl hat der motor springt an,wenn ich dann den Zündschlüssel wieder loslasse ist das wie eine starke erschütterung von motor zuspüren dann ist er wieder aus als wär nix gewehsen.

    Mein Arbeitskolege meinte das dass am Diesel kreislauf liegt,weil der Diesel warscheinlich nicht gehalden werden kann so das der jeden morgen den Diesel erst wieder vor pumpen muss.

    Dann hab ich noch ein anderes problem,und zwar.
    Wenn ich beim losfahren die Kupplung schleifen lasse und noch gas dabei gebe kommt aus den Motorraun ein gereuch wie als wenn ein Wolf den Mond anheult.Das selbe gereuch tritt auch auf wen ich voll nach linkts einlenke,Kupplung schleilen,gas dabei.Das gereuch tritt aber auch nur ein bis zweimal in der Woche auf.Nicht zeit gebunden.

    Hat jemand schon erfahrung mit diesen dingen??? :wink:
     
  2. #2 Power Feli, 09.03.2003
    Power Feli

    Power Feli Guest

    hi

    Lass mal die Krafstoffversorgung also Leitungen,Filter,Pumpe,Sieb überprüfen und das Kraftstoffabschaltventil.und zusätzlich WFS-STG.


    gruß power feli
     
  3. #3 Roger 04, 09.03.2003
    Roger 04

    Roger 04 Guest

    aha. :grübel:
     
  4. #4 Power Feli, 09.03.2003
    Power Feli

    Power Feli Guest

    hi

    nicht verstanden??? ?(

    also nochmal lasse mal die Komplette Krafstoffversorgung übperprüfen sind Leitungen Verstopft, Filter Verstopft oder Sieb verstopft arbeitet die Krafstoffpumpe.Schaltet das Krafstoffabschaltventil usw.. zusätzlich lasse die Wegfahrsperre überprüfen da must du in die WS (Fehlerspeicher auslesen)

    ich hoffe jetzt isses ein bischel verständlicher :D

    gruß power feli
     
  5. #5 Roger 04, 09.03.2003
    Roger 04

    Roger 04 Guest

    AHH jetzt ja!!

    Tut das teures geld kosten???

    weist du das durch zufall.
     
  6. #6 Power Feli, 09.03.2003
    Power Feli

    Power Feli Guest

    hi

    die Überprüfung sollte eigendlich nicht viel kosten wieviel kann ich dir allerdings nicht sagen!! und das Fehler auslesen sollte eine gute WS eigendlich um sonst machen.;-) hast du denn noch Garantie?

    gruß power feli
     
  7. #7 Roger 04, 09.03.2003
    Roger 04

    Roger 04 Guest

    hab den wagen jetzt seit 15.2.2003.Hatte so eine Gebrauchtwagen garantie bei Skoda für ein Jahr abgeschlossen.
     
  8. #8 Power Feli, 09.03.2003
    Power Feli

    Power Feli Guest

    hi

    Na dann müsse das über die Garantie laufen!!

    gruß power feli
     
  9. #9 Roger 04, 09.03.2003
    Roger 04

    Roger 04 Guest

    ich versuchs mal über die Garantie.:wink:
     
  10. #10 HiggiTF, 21.03.2003
    HiggiTF

    HiggiTF Guest

    Also so schlimm ist es bei mir nicht. Es passiert meist an Bahnübergängen (kann auch Zufall sein), ich komme an bleibe stehen, stelle den Motor ab. Schranke geht auf, will starten, Motor springt nicht an. Erst nach mehreren Versuchen klappt es. Dann ist wieder eine ganze Weile Ruhe. ?????? Ansonsten läuft der Wagen seit 130000 km mängelfrei und ich bin schwer zufrieden!!!!
     
  11. Tribun

    Tribun Guest

    Hallo erstmal.

    Also Dein Beitrag ist zwar schon älteren Datums, ich will aber trotzdem mal was dazu anmerken. Ich hatte dieses Problem ebenfalls bis ich im August mit defekter Kupplung stehengeblieben bin. Es wurde eine Druckplatte an der Kupplung und Teile des Getriebegehäuses sowie Kleinteile ausgetauscht. Skoda hat alle Kosten übernommen.
    Jetzt, 4 Monate und 5000 km später trat dieses Geräusch wieder auf. Diesmal habe ich nicht gewartet bis ich stehenbleibe, sondern bin gleich in die Werkstatt gefahren.
    Dort wurde mir erklärt das diesmal die Kupplung defekt sei. Material incl. Einbau 1000€. Und keine Garantie!!

    Tja nicht so toll oder? :graus:

    Skoda Octavia 1,9 tdi elegance (05/01) mit 80.000 km
     
  12. #12 HiggiTF, 17.12.2003
    HiggiTF

    HiggiTF Guest

    Hallo Tribun,

    Vielen Dank für Deine Antwort. Sieht ja bei dir echt problematisch aus. Inzwischen habe ich wieder einige tausend km gefahren, ohne dass dieses Phänomen wieder aufgetreten wäre. Bin schon froh darüber. Ansonsten bin unwahrscheinlich beeindruckt von Skoda. Habe jetzt 150000 km runter, alles sind noch Originalteile ausser den Bremsen vorn und dem Scheibenwischergestänge (li war fest). Bin sehr zufrieden mit der Qualität. Melde dich mal wieder!

    HiggiTF
     
  13. Tribun

    Tribun Guest

    Hallo.
    Ich habe letzte Woche das Auto wiederbekommen. 955¬. Die Kulanzanfrage bei Skoda läuft noch.
    Leider wurden mir durch die Werkstatt während der Reparatur beide Radlager vorn beschädigt. Dies hat eine Überprüfung durch einen Kfz-Meister meines Vertrauens ergeben. Ihm zufolge können die Radlager kapputt gehen, wenn man den Wagen ohne eingebaute Antriebe umherschiebt. Tja leider kann ich es nicht beweisen. Das waren dann nochmal 170¬. Wenn jemand wissen möchte welcher Skoda Händler das war (ICQ oder EMail an mich).
    Gestern ist dann die gesamte Bordelektrik ausgefallen. Blinker, Hupe, Lüftung, NSW, Ablendlicht, Scheibenwischer.... nach 5km Fahrt war alles wieder gut und im Fehlerspeicher nix zu finden.
    Frohe Weihnachten. :schnueff:
     
  14. Tribun

    Tribun Guest

    Hallo.

    Hier mal ein Update.

    Nachdem die Kulanzanfrage von Skoda negativ beschieden wurde habe ich einen Anwalt eingeschaltet.
    Leider hat sich Skoda mit Schutzbehauptungen aus der Affäre gezogen. Der Tenor war so in etwa ich solle froh sein das die erste Reparatur bezahlt wurde und wenn ich damit unzufrieden bin kann ich doch das Autohaus verklagen.
    Konsequenz: ich werde den Kredit zum 01.05. ablösen und den Skoda verkaufen.
    Das nächste Auto wird kein VW oder Skoda. Tja Schade.
     
Thema:

Startprobleme beim Motor

Die Seite wird geladen...

Startprobleme beim Motor - Ähnliche Themen

  1. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  2. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  3. Anhängelast beim 7-Sitzer

    Anhängelast beim 7-Sitzer: Hallo zusammen, ich stehe gerade kurz vor der Bestellung eines Kodiaq mit dem 190PS-Diesel, 4x4 und DSG und muss 2,5 Tonnen Anhängelast ziehen...
  4. Benzin läuft beim volltanken raus

    Benzin läuft beim volltanken raus: Seit dem letzten volltanken (hab davor auch immer vollgetankt) läuft aus der rechten Seite irgendwo Benzin raus. Hatte den Tankeinfüllstutzen...
  5. Turbo pfeift beim Beschleunigen.

    Turbo pfeift beim Beschleunigen.: Hallo Leute, seit einer längeren Autobahnfahrt (2 x 500km) habe ich Probleme mit meinem Turbo. Ich habe einen O2 1Z 1.9 TDI mit...