Startprobleme bei abkühlendem Motor

Diskutiere Startprobleme bei abkühlendem Motor im Skoda Superb II Forum Forum im Bereich Skoda Forum; Hallo liebe Community, ich habe da ein kleines Problem mit meinem 1,8TSI BJ 07/2009. Erstmal zur Vorgeschichte: Ich habe den Wagen im Oktober...

  1. #1 vadanny, 10.08.2015
    Zuletzt bearbeitet: 12.08.2015
    vadanny

    vadanny

    Dabei seit:
    21.09.2013
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Superb 3T 1,8 TSI 160PS
    Werkstatt/Händler:
    Autohaus Best Offenbach
    Kilometerstand:
    75000
    Hallo liebe Community,
    ich habe da ein kleines Problem mit meinem 1,8TSI BJ 07/2009.

    Erstmal zur Vorgeschichte:

    Ich habe den Wagen im Oktober 2013 bei einem Skodahändler gebraucht (1 Vorbesitzer) gekauft.
    Der Dicke hatte zu diesem Zeitpunkt um die 48000 KM auf der Uhr. Allerdings hatte er einige Monate zuvor einen Austauschmotor bekommen, da er Probleme mit der Steuerkette hatte. Der Motor an sich hatte also zu diesem Zeitpunkt knapp 15000 KM.

    Bis dato hatte ich eigentlich nie Probleme, außer mal die kleineren Sachen, wie kratzende Tieftöner (welche auf Kulanz getauscht wurden) oder die anzeige, dass das Rücklicht defekt sei, obwohl es funktionierte.



    Nun das Problem:

    Mir ist vor etwa einem halben Jahr aufgefallen, dass der Motor sporadisch (aber eher selten) Startprobleme hatte.
    Da dies aber in den Wintermonaten war schob ich es einfach auf eine "frierende" Batterie.

    Das Problem trat dann wieder im Frühling auf und da wir zu dieser Zeit wieder Plus grade hatten musste es wohl an etwas anderem wie der Umgebungstemperatur liegen.
    Ich tauschte aber zur Sicherheit die Batterie um diese als Fehlerquelle ausschließen zu können.

    Einige Wochen danach war ich mit meiner Freundin zum Shoppen in die City gefahren. Waren dort ca. 4 Stunden und als wir wieder fahren wollten, sprang der Wagen erst beim 2. Startversuch nur unter Protest wieder an.
    Bei diese Gelegenheit ist mir aufgefallen, dass die Kühlwassertemperatur noch nicht wieder komplett abgekühlt war, sondern etwa bei dem mittleren Strich zwischen 0 und 90 Grad hing. (also ca. 65-70Grad)
    Ich verwarf das aber zu diesem Zeitpunkt eher als Zufall und brachte den Superb zu Skoda.
    Dort wurde der Wagen durchgecheckt, Fehlerspeicher ausgelesen usw.
    Es wurde aber nichts gefunden und man schob es dort auf die alte Batterie, da das Problem nicht auftrat.

    Nun hatte ich die letzten 2 Wochen Urlaub und war in dieser Zeit des öfteren mit meiner Freundin und Freunden an einem Badesee.
    Dort hielten wir uns auch jedes mal zwischen 3 und 4 Stunden auf und bei jedem mal wo wir wegfahren wollten, trat wieder das Startproblem auf.

    Jedes mal war die Temperaturanzeige im mittleren Bereich der Skala.

    Ist der Motor warm, also um die 90 Grad, oder ist er kalt Springt der Dicke ohne Probleme an.

    Wenn die Startprobleme auftreten und er dann endlich angesprungen ist, kann ich ihn sofort wieder ausmachen und er springt wieder ganz normal an...

    Bis jetzt ist er immer wieder angegangen (wenn auch unter Jammern und Stöhnen ^^), ich will aber nicht mal irgendwann wo stehen und den Abschleppdienst holen müssen.


    Kann mir irgendjemand von euch sagen, was das sein könnte? Wäre echt super.


    Gruß Daniel
     
  2. #2 Christian_79, 10.08.2015
    Zuletzt bearbeitet: 10.08.2015
    Christian_79

    Christian_79

    Dabei seit:
    21.08.2013
    Beiträge:
    247
    Zustimmungen:
    6
    Fahrzeug:
    Skoda Superb II Combi 1.8TSI Mj.2013
    Ich würde als erstes, weil es ersteinmal das preiswerteste wäre, den Motor(Kühlmittel-)temperaturgeber tauschen bzw. prüfen lassen!
    Die DInger sollten so 35 € kosten und können unter Umständen Dein genanntes Problem erklären.

    MfG
    Christian
     
  3. #3 vadanny, 11.08.2015
    vadanny

    vadanny

    Dabei seit:
    21.09.2013
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Superb 3T 1,8 TSI 160PS
    Werkstatt/Händler:
    Autohaus Best Offenbach
    Kilometerstand:
    75000
    Hey, erstmal danke für den Tipp.

    Sollte das aber normalerweise nicht im Fehlerspeicher auftauchen, wenn der Temperaturgeber nen defekt hat?

    Wie gesagt, dieser wurde damals ausgelesen und nichts gefunden.


    Gruß Daniell
     
  4. #4 Christian_79, 11.08.2015
    Christian_79

    Christian_79

    Dabei seit:
    21.08.2013
    Beiträge:
    247
    Zustimmungen:
    6
    Fahrzeug:
    Skoda Superb II Combi 1.8TSI Mj.2013
    Hallo,

    diese Temperaturgeber sind nicht Diagnosefähig, außerdem weiß das Motorsteuergerät ja nicht wann diese Angaben falsch sind!
    Man könnte bei betriebswarmen Motor die Temperatur mal auslesen und somit erkennen ob der Temperatursensor die richtige Temperatur
    "meldet".
    Ist wie gesagt nur ein Lösungsansatz, hatte ich damals bei meinen Golf auch mal gehabt, mit dem gleichen Phänomen.

    MfG
    Christian
     
  5. #5 vadanny, 12.08.2015
    vadanny

    vadanny

    Dabei seit:
    21.09.2013
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Superb 3T 1,8 TSI 160PS
    Werkstatt/Händler:
    Autohaus Best Offenbach
    Kilometerstand:
    75000
    Alles klar, dann erstmal vielen Dank.

    Werde dem mal nachgehen und schauen, was sich ergibt.


    Gruß Daniel
     
Thema: Startprobleme bei abkühlendem Motor
Besucher kamen mit folgenden Suchen
  1. skoda superb startprobleme

Die Seite wird geladen...

Startprobleme bei abkühlendem Motor - Ähnliche Themen

  1. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  2. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  3. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  4. Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen

    Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen: Hallo, hat jemand Erfahrungen mit dem neuen 1.8 TSI Octavia 2017 als Schaltwagen gemacht? Ich weiß dass die meisten Leute die DSG Automatik...
  5. Motor "zirbt"

    Motor "zirbt": Guten Morgen, unser Fabia 1.2 TSI , EZL 0217,EU aus Tschechien hat jetzt 500 km auf dem Tacho. Mir ist aufgefallen das der Motor ein leichtes...