Startprobleme Alle Fehlercodes

Diskutiere Startprobleme Alle Fehlercodes im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Moin Liebe Gemeinde, Vielleicht könnt Ihr mir helfen !? Seit einiger Zeit, seit es etwas kälter ist, hat mein Octavia 4x4 RS TDI Bj.2015...

Driver4x4

Dabei seit
15.10.2021
Beiträge
5
Zustimmungen
0
Moin Liebe Gemeinde,
Vielleicht könnt Ihr mir helfen !?
Seit einiger Zeit, seit es etwas kälter ist, hat mein Octavia 4x4 RS TDI Bj.2015 Kilometerstand: 104000
Startprobleme.
Er springt nicht an, gibt auch keinen Ton von sich, außer das Radio, er zeigt mir sämtliche Fehlermeldungen an.
Z.B
Getriebe
Motor
ESP
Rückfahrkamera
also eigentlich alles.
Manchmal springt er dann nach ein paar mal Schlüssel rein und raus wieder an, aber meistens dauert es den doch ein paar Minuten mit Frust
und Schlüssel rein und raus.
Nach der Arbeit wo ich in einer Tiefgarage Parke ist er zumindest bis gestern beim ersten mal angesprungen.

Vielleicht hab Ihr damit ja schon Erfahrungen gemacht und könnt mir sagen wohin die Reise geht.

Gruß
Driver4x4
 
Mitch_XL

Mitch_XL

Dabei seit
03.11.2014
Beiträge
106
Zustimmungen
19
Ort
Raum Karlsruhe
Fahrzeug
Octavia Combi III Elegance 1.8TSI
Hallo Driver4x4, für mich sieht es so aus, dass Du eine neue Batterie brauchst.
Die vielen Fehlermeldungen kommen dann von der Unterspannung.
 

Driver4x4

Dabei seit
15.10.2021
Beiträge
5
Zustimmungen
0
Hallo Mitch_XL
Danke für deine schnelle Antwort.
Ich habe die Batterie in der Werkstatt testen lassen, war auch meine Hoffnung, weil günstiger als Steuergerät.
Die Werkstatt meinte die Batterie sei soweit ok.
Könnte es vielleicht doch sein das sie halt bei Kälte zu wenig Spannung hat ?
Wäre es vielleicht sinnvoll, es mal mit einer neuen Batterie zu versuchen ?
 
birscherl

birscherl

Dabei seit
16.02.2020
Beiträge
1.441
Zustimmungen
543
Ort
München
Fahrzeug
Octavia 3 Combi 1.5 TSI 06/2018
Wenn die Batterie defekt wäre, würde er nicht nach ein paar mal Schlüssel rein und raus anspringen. Oder hast du den Eindruck, dass sich der Anlasser dabei extrem schwer tut? Sämtliche Fehlermeldungen klingen andererseits nach Unterspannung … eine andere Batterie zu versuchen schadet sicher nicht, vielleicht leiht dir die Werkstatt eine zum Eingrenzen des Fehlers.
 

Prizo

Dabei seit
25.09.2017
Beiträge
719
Zustimmungen
214
Fahrzeug
FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
Kilometerstand
23000
Hallo,
es gibt (mindestens) ein dickes Relais, welches beim Einschalten der Zündung etliche Verbraucher mit Strom versorgt. Dessen Kontakte können so veschmort sein, dass es mal ordentlich Kontakt gibt - und mal nicht. Grüße, Prizo
 
Löland

Löland

Dabei seit
12.01.2021
Beiträge
34
Zustimmungen
5
Ort
31089 Duingen
Fahrzeug
Octavia Combi Facelift 2.0 TDI 150PS DSG
Hallo,
es gibt (mindestens) ein dickes Relais, welches beim Einschalten der Zündung etliche Verbraucher mit Strom versorgt. Dessen Kontakte können so veschmort sein, dass es mal ordentlich Kontakt gibt - und mal nicht. Grüße, Prizo
Klingt aber sehr ungewöhnlich. Warum sollte ein Relais bzw. dessen Kontakte einfach so verschmoren?
 

Driver4x4

Dabei seit
15.10.2021
Beiträge
5
Zustimmungen
0
Vielen Dank für die Antworten,
also der Anlasser hört sich wenn er anspringt nicht danach an, das er sich schwer tut .
Gestern Abend nach zwei Stunden Standzeit und ca. 8 Grad Sprang er tadellos an,
heute morgen wieder nicht, auch ca. 8 Grad.
Vielleicht ist es auch ein Zellenschluss in der Batterie, meinte ein Bekannter von mir !?
Die Batterie wurde zumindest mit den Daten gemessen:
Gewählt: 680EN
Gemessen: 611EN
Batt.-Zustand 89%
Batt.-Ladezustand 96%
Werde morgen mal zum Händler fahren und mir mal eine neue Batterie besorgen,
wenn es nicht zu kalt ist und er nicht zu lange gestanden ist, bringt es leider nichts wenn die mir eine Probebatterie einbauen.
Damit würde er sicher anspringen.
 
ede83

ede83

Dabei seit
26.03.2017
Beiträge
562
Zustimmungen
158
Ort
Bei Frankfurt/Main
Fahrzeug
Octavia Combi TSI 1.4 MJ 2018
Werkstatt/Händler
Skoda Kemmer
Kilometerstand
63.000 (Februar 21)
250 bis 400 Euro für eine neue Batterie inkl. Einbau sind ein teurer Spaß, um zu probieren, ob der Fehler bei der Batterie liegt.
 
birscherl

birscherl

Dabei seit
16.02.2020
Beiträge
1.441
Zustimmungen
543
Ort
München
Fahrzeug
Octavia 3 Combi 1.5 TSI 06/2018
Er will sie doch nicht kaufen, sondern eine funktionierende im Fahrbetrieb testen.
 

Prizo

Dabei seit
25.09.2017
Beiträge
719
Zustimmungen
214
Fahrzeug
FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
Kilometerstand
23000
Hallo,
Zellenschluss halte ich in Deinem Fall für ausgeschlossen.
Er springt nicht an, gibt auch keinen Ton von sich
Verstehe ich so, dass im Fehlerfall der Anlasser weder einspurt noch dreht. Richtig?

@alle: War bei den TDIs nicht was mit einem (beginnenden) Kabelbruch unterhalb der Batterie?
Grüße, Prizo
 

Driver4x4

Dabei seit
15.10.2021
Beiträge
5
Zustimmungen
0
Hallo Prizo,
das verstehst du richtig, da passiert nix wenn ich den Schlüssel drehe.
Nach einer gewissen Zeit und mehreren Versuchen springt er dann ganz Normal an.
Will nur hoffen das es zumindest kein Steuergerät ist, die sind ja irre Teuer.
 

Selbstfahrer

Dabei seit
10.03.2021
Beiträge
33
Zustimmungen
11
Hallo Driver4x4,
"...da passiert nix..." im Sinne von: vom Anlasser ist nichts zu hören (und der Motor startet dann natürlich auch nicht), aber die ganzen Kontroll-Lämpchen im Kombi-Instrument sind (wie vorher) an, insbesondere die rote Ladekontrolle?!
Oder im Sinne von: Nein, da ist auch kein Lämpchen an. (Lediglich das Radio wird geweckt, wenn der Schlüssel etwas gedreht wird.)
Viele Grüße! SF
 

Prizo

Dabei seit
25.09.2017
Beiträge
719
Zustimmungen
214
Fahrzeug
FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
Kilometerstand
23000
Hallo,
bei dem Baujahr wir der Anlasser ziemlich sicher von der Zentralelektrik oder dem Motorsteuergerät bedient. Zusammen mit den Fehlermeldungen bekommt da was keinen oder zu wenig Saft.
Ein Wackelkontakt in der Verkabelung ist für mich unwahrscheinlich, weil der Wackelkontakt auch unterwegs auftreten würde und das Auto ausgehen würde. Bin immer noch bei einem sterbenden Relais: kalte Lötstelle, Kontaktprobleme. Grüße, Prizo
 
Löland

Löland

Dabei seit
12.01.2021
Beiträge
34
Zustimmungen
5
Ort
31089 Duingen
Fahrzeug
Octavia Combi Facelift 2.0 TDI 150PS DSG
Ein Wackelkontakt in der Verkabelung ist für mich unwahrscheinlich, weil der Wackelkontakt auch unterwegs auftreten würde und das Auto ausgehen würde. Bin immer noch bei einem sterbenden Relais: kalte Lötstelle, Kontaktprobleme. Grüße, Prizo
Du widersprichst dir gerade selber.....
Ein Relais mag ja noch sein. Kalte Lötstelle oder Kontaktprobleme könnten aber auch genau so gut unterwegs auftreten.
 

Selbstfahrer

Dabei seit
10.03.2021
Beiträge
33
Zustimmungen
11
Hängender Magnetschalter?!

@Driver4x4: Wie verhält sich das eingeschaltete Innenlicht beim mißglückten Startversuch?
Viele Grüße! SF
 

Driver4x4

Dabei seit
15.10.2021
Beiträge
5
Zustimmungen
0
Das Innenlicht und das Fahrlicht geht brav an und wenn ich den Schlüssel einmal drehe auch das Radio.
Wenn ich aber weiter drehe bleibt der Anlasser still und es gibt auch sonst keine startversuche.
Und dann gehen die Anzeigen los,
Getriebedefekt
Keine Rückfahrkamera
Motorschaden
usw.
Wenn alles angezeigt wurde kommt noch die Meldung.
Werkstatt bitte aufsuchen.
Wenn ich Glück habe springt er dann nach ein paar Mal Schlüssel rein, Schlüssel raus wieder mit allen Meldungen an.
Ich stand aber schon 10 Minuten mit dem Spiel und war kurz davor den ADAC anzurufen. Heute stand er nur.
Hoffe er springt morgen an und die Werkstatt hat ein paar Minuten Zeit.
 
kanadische_axt

kanadische_axt

Dabei seit
20.12.2014
Beiträge
1.620
Zustimmungen
458
Ort
Südwest-Deutschland
Fahrzeug
Kodiaq Scout 2.0 TDI 200PS 4x4 DSG
Kilometerstand
15000
Also, wenn es die Batterie nicht, dann tippe ich aus der Ferne:

- Marderschaden (warum der Wagend nach vielen Versuchen trotzdem anspringt, kann ich allerdings nicht sagen)
- Wegfahrsperre hat einen weg
- ein Steuergerät hat einen weg

Vielleicht hast Du es weiter oben geschrieben und ich habe es überlesen: Hast mal den Zweitschlüssel probiert?
 
Thema:

Startprobleme Alle Fehlercodes

Startprobleme Alle Fehlercodes - Ähnliche Themen

Audi A3 8V mit plötzlich vielen Fehlermeldungen: Hallo zusammen, ein Arbeitskollege möchte seinen Audi A3 Sportback Baujahr 2014 verkaufen und steht jetzt vor dem Problem, dass das Auto seit der...
Nun ist er endlich da! Erste Eindrücke unseres Skoda Karoq 2.0 TDI: Hier für alle Interessierten unsere ersten spontanen Eindrücke vom Karoq 2.0 TDI 85 kW bei Kilometerstand 2.500. Wer selbst dieses Modell fährt...
LMM - Luftmassenmesser neu - Fehler besteht weiterhin / Fehlercodes: Guten Morgen zusammen, aus einem anderen Forum kopiere ich mein Thema auch zu Skoda Community. wie oben beschrieben habe ich ein bestehendes...
Fehler, Probleme, undurchdachte neue und gefährliche Änderungen: Hallo, ich besitze seit nun 3 Wochen einen Skoda Octavia 4 als Firmenfahrzeug und habe aktuell einen mehr als dicken Hals auf die ganze...
1.6l TDI ESP Fehler & Motorstörung nach Batterie wechsel.: Moin zusammen. Habe seit gestern bzw. Seit Sonntag ein Problem mit meinem Octavia 1.6 TDI BJ 2009. Erstmal schildere ich euch was genau passiert...
Oben