Startprobleme, 20V Turbo

Diskutiere Startprobleme, 20V Turbo im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, unser OCTAVIA 20V Turbo, Erstzulassung 12/99, hat sporadisch auftretende Startprobleme. Hin und wieder springt er einfach nicht...

  1. #1 pascalhaeussler, 01.08.2006
    pascalhaeussler

    pascalhaeussler Guest

    Hallo zusammen,

    unser OCTAVIA 20V Turbo, Erstzulassung 12/99, hat sporadisch auftretende Startprobleme. Hin und wieder springt er einfach nicht an. Der Anlasser läuft, aber nix passiert. Bisher ist er dann innerhalb einiger Minuten und einiger Versuche irgend wann angesprungen. Bisher...

    Wenn er dann startet, dann läuft er ganz normal und ohne Probleme. Das Problem trat bisher nur dann auf, wenn man zuvor mit dem Wagen eine Weile lang gefahren ist und er anschliessend nur kurz (max. 1-2 Stunden) stand. Wenn der Wagen über Nacht steht gibts am Morgen keine Probleme. Möglicherweise also ein temperaturabhängiges Problem.

    Hat jemand eine Idee? Ich bin für jeden Tip dankbar.

    Viele Grüße,
    -Pascal
     
  2. #2 red-uli, 01.08.2006
    red-uli

    red-uli

    Dabei seit:
    17.09.2005
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    94081 Fürstenzell
    Fahrzeug:
    Superb 2,8 Elegance Tiptronic mit LPG
    Kilometerstand:
    109000
    Ich tippe auf das Relais der Benzinpupe. Kontakte können mal hängen bleiben.
     
  3. #3 skoda99, 04.08.2006
    skoda99

    skoda99

    Dabei seit:
    14.05.2006
    Beiträge:
    44
    Zustimmungen:
    2
    Ort:
    Wittgenstein
    Fahrzeug:
    Rapid Spaceback 1.2TSI, 110PS
    Werkstatt/Händler:
    Im Raum Wittgenstein / Raum Mannheim
    Kilometerstand:
    2526
    bei mir trat der Fehler (2 Mal) auch auf. Hatte das Gefühl die Batterie ist plötzlich leer, denn der Motor drehte langsamer und ich glaubte er ist sozusagen "abgesoffen". Mehrere Startversuche scheiterten und wenige Minuten später sprang der Motor dann wieder an - als wenn nichts gewesen wäre.

    Wenn der Fehler sporadisch auftritt, also mehrmals, kann ich nicht so wirklich an das Relais glauben. Ich lasse mich gerne belehren.......weiß nicht was das Teil kostet, aber wenn du es austauschen solltest, würde ich mich über Rückmeldung freuen.
     
  4. #4 MarkyMan, 05.08.2006
    MarkyMan

    MarkyMan Guest

    Fehlerspeicher???
     
  5. #5 pascalhaeussler, 08.08.2006
    pascalhaeussler

    pascalhaeussler Guest

    Hallo zusammen,

    merci für die Hinweise so weit. Im Moment ist der Wagen in der Werkstatt, weil er ohnehin zur Insprektion musste. Ich habe dort eine Analyse in Auftrag gegeben und einen Kostenvoranschlag. Sobald ich mehr weiss, insbesondere auch was die Auswertung des Fehlerspeichers angeht, schreibe ich wieder.

    Viele Grüße,

    -Pascal
     
  6. #6 skoda99, 09.08.2006
    skoda99

    skoda99

    Dabei seit:
    14.05.2006
    Beiträge:
    44
    Zustimmungen:
    2
    Ort:
    Wittgenstein
    Fahrzeug:
    Rapid Spaceback 1.2TSI, 110PS
    Werkstatt/Händler:
    Im Raum Wittgenstein / Raum Mannheim
    Kilometerstand:
    2526
    na da bin ich ja mal gespannt..... :hmmm:
     
  7. #7 pascalhaeussler, 10.08.2006
    pascalhaeussler

    pascalhaeussler Guest

    Hallo zusammen,

    habe nun Nachricht aus der Werkstatt. Natürlich ist dort das Problem trotz mehrerer Probefahrten nicht aufgetreten. Vorführeffekt. Im Fehlerspeicher stand angeblich nichts, man hat mich drauf hingewiesen dass evtl. dort protokollierte Fehler bereits wieder überschrieben sein könnten, da das letzte Auftreten des Problems schon einige Tage zurückliegt. Nun, was soll man davon halten?

    Viele Grüße,
    -Pascal
     
Thema:

Startprobleme, 20V Turbo

Die Seite wird geladen...

Startprobleme, 20V Turbo - Ähnliche Themen

  1. Audi A1 1.4 TFSI Startprobleme

    Audi A1 1.4 TFSI Startprobleme: Hallo in die Runde, habe heute mal ein Problem mit einem Audi A1. Da der Motor ja auch bei Skoda verbaut wurde hoffe ich das mir jemand von euch...
  2. Startprobleme 1,4 TDI, 51kw BJ2008

    Startprobleme 1,4 TDI, 51kw BJ2008: Hallo liebe Forengemeinde. Nach langer Skoda Abstinenz, gibt es seit einen Jahr wieder einen in unserer Familie. Der Fabia meiner Schwägerin macht...
  3. Startprobleme. Zündet nur 0,5mm vor Zündung aus

    Startprobleme. Zündet nur 0,5mm vor Zündung aus: Moin. Bei meinem 1,6 101PS 1U Combi habe ich auf einmal Startprobleme. Das habe ich erst nach einiger Zeit herausgefunden. Es gibt nicht...
  4. Ruckeln im Stand, Lichtflackern, Startprobleme 1.6 FSI

    Ruckeln im Stand, Lichtflackern, Startprobleme 1.6 FSI: Guten Morgen in die Runde, ich habe seit geraumer Zeit ein paar Leiden mit meinem O2 1.6 FSI (BJ 2006, 162 TKM) mit denen auch mein netter...
  5. Startprobleme

    Startprobleme: Hallo, ich bin neu hier im Forum. Hoffentlich kann mir jemand bei meinem Problem helfen. Ich fahre eine Octavia Kombi, 1,8 TSI, DSG, Baujahr 2009....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden