Startprobleme 1.9 TDI - Impuls auf Lautsprecher

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von coach, 05.12.2008.

  1. coach

    coach

    Dabei seit:
    26.07.2006
    Beiträge:
    132
    Zustimmungen:
    0
    Ort:
    Winterthur (Schweiz) Winterthur
    Fahrzeug:
    Octavia II FL 1.8 TSI L&K 4x4 02.2009, früher Octavia I Combi 4x4 TDI, noch früher Fabia Combi TDI
    Kilometerstand:
    52000
    Hallo!

    Beschreibe mal mein Problem, vielleicht kann sich jemand einen Reim darauf machen (kein Biodiesel):



    Starten bei unter 5 Grad -> ziemlich problemlos (Glühkerzen wurden schon getauscht)

    Starten bei 11 Grad -> läuft kurz (eine Sekunde) unwillig und er bläst eine Wolke weissen Rauch aus

    Starten nach Autobahnetappe, also bei heissem Motor -> startet nicht auf den ersten Zwick, muss immer zweimal anlassen, dann kommt er nach wenigen Umdrehungen auch.



    Meine Werkstätte sagt, das sei normal...meine Garantie läuft in wenigen Wochen aus ;(
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 05.12.2008
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.001
    Zustimmungen:
    144
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Würde mir Gedanken machen, ob du den richtigen Kraftstoff tankst, wenn bei dir Zündkerzen getauscht werden .... :D .

    Andreas
     
  4. coach

    coach

    Dabei seit:
    26.07.2006
    Beiträge:
    132
    Zustimmungen:
    0
    Ort:
    Winterthur (Schweiz) Winterthur
    Fahrzeug:
    Octavia II FL 1.8 TSI L&K 4x4 02.2009, früher Octavia I Combi 4x4 TDI, noch früher Fabia Combi TDI
    Kilometerstand:
    52000
    Grins..jaaa...habe gerade die Servicekosten von meinem Benziner vor mir liegen...jaja..Glühkerzen wurden schon getauscht ;-) Tanke immer Diesel beim Benziner und Benzin beim Diesel...oder wie war das noch einmal :D
     
  5. #4 Panzerjogi, 05.12.2008
    Panzerjogi

    Panzerjogi

    Dabei seit:
    21.08.2005
    Beiträge:
    267
    Zustimmungen:
    0
    Ort:
    Magdeburg/ München 39112 Magdeburg Deutschland
    Fahrzeug:
    Skoda Octavia 1,9TDI 81 kW EZ 01/2003 197TKm Verbrauch: 6,0L/100km über die letzten 60Tkm habs runter gekriegt juhu (95%BAB Reisegeschwindigkeit 140/160)
    Kilometerstand:
    197000
    du hats ja ne tolle Werkstatt...also meiner hat jetzt fast 200TKm runter und startet genauso wie ein neuer, hab anfang des Jahres die Glühkerzen austauschen lassen, da er ab -5°C immer mal gebockt hat aber seitdem wieder vorzüglich..gerade wenn er warm ist müsst er doch hervorragend anspringen..lass dich nicht verarschen, die sollen das Regeln so lang du noch Garantie hast..(wenn sie sich weigern, lass dir schriftlich bestätigen, dass du innerhalb der Garantie diesen Fehler beanstandet hast, falls dann irgendwas in dem Zusammenhang kaputt geht, kann man die Werkstatt trotzdem für haftbar machen..)
     
  6. coach

    coach

    Dabei seit:
    26.07.2006
    Beiträge:
    132
    Zustimmungen:
    0
    Ort:
    Winterthur (Schweiz) Winterthur
    Fahrzeug:
    Octavia II FL 1.8 TSI L&K 4x4 02.2009, früher Octavia I Combi 4x4 TDI, noch früher Fabia Combi TDI
    Kilometerstand:
    52000
    So, der Octavia war beim Freundlichen: Eine Glühkerze war erneut defekt und wurde ersetzt -> kein weisser Rauch mehr.

    ABER: Jetzt hat er einmalige Ruckler, in Beschleunigungs- oder "Tempohalten"phasen. Er ruckelt einmal kurz als ob er sich verschlucken würde, bis jetzt nur in der Aufwärmphase. Wenn der Motor warm ist, ist es noch nie aufgetreten. Innerhalb der letzten 300 km habe ich es jetzt 5 mal beobachten können.

    Was könnte das sein??
     
  7. #6 P@tschi, 11.12.2008
    P@tschi

    P@tschi

    Dabei seit:
    14.05.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Wels-Land
    Fahrzeug:
    Octavia Elegance 1,9TDI 143PS
    Tipp mal auf Luftmassenmesser, vielleicht auch mal Dieslfilter wechseln und so ein Motoreinigunszusatz kaufen der reingt von innen heraus den Motor, vielleicht is ned Einspritzdüse verdreckt, kann alles sein!!
     
  8. coach

    coach

    Dabei seit:
    26.07.2006
    Beiträge:
    132
    Zustimmungen:
    0
    Ort:
    Winterthur (Schweiz) Winterthur
    Fahrzeug:
    Octavia II FL 1.8 TSI L&K 4x4 02.2009, früher Octavia I Combi 4x4 TDI, noch früher Fabia Combi TDI
    Kilometerstand:
    52000
    So, der Freundliche hat das Magnetventil als Verursacher ausgemacht...wird jetzt ausgiebig getestet 8)
     
  9. #8 rs46famulus, 16.12.2008
    rs46famulus

    rs46famulus Guest

    Ja hey hab ein ähnliches Problem!!!Meiner räuchert auch sehr stark..und zwar beim Gas geben und nicht weiß sondern SCHWARZ :thumbup: ..Nee ich weiß ja daß es durch den Chip kommt.. Aber das mit dem schlecht anspringen kenn ich..Beim Kaltstart ist alles ganz normal aber bei warmem Motor muß ich manchmal 10sekunden starten bevor überhaupt was passiert..Kennt das Problem jemand?????????????
     
  10. #9 P@tschi, 17.12.2008
    P@tschi

    P@tschi

    Dabei seit:
    14.05.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Wels-Land
    Fahrzeug:
    Octavia Elegance 1,9TDI 143PS
    vielleicht Luftmassenmesser oder Glühkerzen!!
     
  11. #10 rs46famulus, 17.12.2008
    rs46famulus

    rs46famulus Guest

    Naja,also der Luftmassenmesser dürfte es nicht sein, da ich vor nem knappen Jahr das Austauschteil von Mercedes (oder wie das heißt) eingebaut hab..Seitdem hat der kleine VIEL mehr Bumms und das ( bei kaputtem Luftmassenmesser übliche) ziehen/nicht ziehen kommt auch nicht vor.. Hab auch schon nen neuen getestet also da ist alles okay...
     
  12. #11 P@tschi, 22.12.2008
    P@tschi

    P@tschi

    Dabei seit:
    14.05.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Wels-Land
    Fahrzeug:
    Octavia Elegance 1,9TDI 143PS
    Vielleicht lässt Du wirklich mal die Glühkerzen anschauen
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. melzi

    melzi

    Dabei seit:
    04.08.2007
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Goldberg MV 19399 Goldberg mv
    Fahrzeug:
    sommer skoda superb 2.5 tdi v6, winter VW polo 86c 1.3 steilheck
    Werkstatt/Händler:
    frei
    Kilometerstand:
    170000
    da würde ich eventuell auf den temperaturfühler tippen... lass doch mal den fehler auslesen, müsste eigentlich dann abgelegt sein...

    lg melzi
     
  15. coach

    coach

    Dabei seit:
    26.07.2006
    Beiträge:
    132
    Zustimmungen:
    0
    Ort:
    Winterthur (Schweiz) Winterthur
    Fahrzeug:
    Octavia II FL 1.8 TSI L&K 4x4 02.2009, früher Octavia I Combi 4x4 TDI, noch früher Fabia Combi TDI
    Kilometerstand:
    52000
    So, bei mir sind die Probleme so weit gut. Jetzt aber bei so unter 5 Grad Minus beobachte ich etwas anderes. Ich glühe so ca. 5 Sekunden vor, und dann, wenn ich den Anlasser betötige, habe ich ein Knacken in den Lautsprechern. Und nur beim ersten Starten am Morgen, nachher hat er das nicht mehr. Das tritt erst auf, seit die Glühkerzen getauscht wurden. Was könnte das sein??
     
Thema:

Startprobleme 1.9 TDI - Impuls auf Lautsprecher

Die Seite wird geladen...

Startprobleme 1.9 TDI - Impuls auf Lautsprecher - Ähnliche Themen

  1. Update für den 1,6 TDI

    Update für den 1,6 TDI: Hat schon jemand mit einem 1,6er TDI Rapid dieses Software Update mit dem "Strömungsbereiniger" erhalten ? oder eine konkrete Aufforderung dafür...
  2. Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN

    Zahnriemenwechsel Drehmomente 2.0 TDI PD BMN: Hallo Leute! Morgen steht beim RS der Zahnriemenwechsel an. Da ich nicht mehr kaputt machen will wie schon ist wäre es toll wenn mir jemand die...
  3. Lautsprecher

    Lautsprecher: Hallo, ich fahre ein Skoda Rapid (Erstzulassung 2015), am Sonntag Auto abgestellt funktionierte noch alles besten, Montag Mittag starte das Auto...
  4. 2.0 TDI 150 PS Glühkerzen tauschen

    2.0 TDI 150 PS Glühkerzen tauschen: Hallo zusammen, ich benötige einen fachkundigen Rat. DJDüse aus dem Forum war so nett und hat meinen Fehlerspeicher ausgelesen, da die MKL...
  5. Lautsprecher vorn und hinten klingen unterschiedlich.

    Lautsprecher vorn und hinten klingen unterschiedlich.: Moin , Hat mal jemand ausprobiert , vorn und hinten im Superb zu sitzen und die Klangqualität zu vergleichen? Wenn ich hinten sitze, ist es...