Startproblem

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von brey, 06.04.2009.

  1. brey

    brey

    Dabei seit:
    05.04.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Trotz Austausch von:Temparaturgeber,Kraftstoffrelais und Gaspedalregler,war dasProblem nicht beseitigt.Man konnte zwar starten doch

    er lief nur im Stand und nahm kein Gas an.

    Wer hatte dieses Problem schonmal.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 06.04.2009
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.994
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Etwas mehr Informationen würden sicher hilfreich sein. Welchen Motor, km-Stand, Baujahr etc. pp.?
    Andreas
     
  4. #3 KleineKampfsau, 06.04.2009
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    10.994
    Zustimmungen:
    140
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Etwas mehr Infos zum Auto wären hilfreich ...
    Andreas
     
Thema:

Startproblem

Die Seite wird geladen...

Startproblem - Ähnliche Themen

  1. Motorkühlung, Startproblem

    Motorkühlung, Startproblem: Hallo! Gestern, nachdem ich den Motor abgestellt habe (2.0 TDI, 170PS) sind beide Motorkühlventilatoren im Stand nachgelaufen. Als ich den Motor...
  2. plötzlich unglaubliches Startproblem

    plötzlich unglaubliches Startproblem: Hallo Felicia Fahrer, ich habe ein komplexes Problem mit dem Skoda Felicia 1.3 GLX, Bj 1997 (6U, 68 Ps, 206.000 km). Der Wagen lief bis vorgestern...
  3. O² Startproblem

    O² Startproblem: Hallo, mein O² BJ 2004 Lim hat deit kurzem Startprobleme. Nach um drehen des Zünschlüssels, geht der Motor hin und wieder aus, nach dem ich beim...
  4. Startproblem bei - 15 Grad

    Startproblem bei - 15 Grad: I habe eine Superb von 09/2011, 140 PS, Diesel, mit DSG. Nach einer kalten Nacht ( - 15 ° ) ist er morgens nicht mehr angesprungen, die Batterie...