*startproblem* Muss 2 mal auf Zündung drehen?

Diskutiere *startproblem* Muss 2 mal auf Zündung drehen? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo, hab seit ein paar tagen das problem wenn ich mein auto starten möchte auf zündung drehe er die eklektronik hoch fährt und dann beim starten...

  1. #1 Benny-Berlin, 26.06.2007
    Benny-Berlin

    Benny-Berlin Guest

    Hallo, hab seit ein paar tagen das problem wenn ich mein auto starten möchte auf zündung drehe er die eklektronik hoch fährt und dann beim starten nichts macht und die zündung blockiert wie beim abwürgen des motors. Also zündung zurück gedreht und wieder das selbe und er lässt sich starten? Hat schonmal einer von euch dieses problem gehabt? Batterie überpürft zeigt 12,5 V und beim laufen des motors 14,5 V. Könnte es evtl. trotzdem an der Batterie liegen das sie nicht den nötigen strom mehr bringt? Dann dürfte er sich ja aber nicht beim 2 versuch locker starten lassen. ( immer ist es auch nich der fall ) Hoffe ihr könnt mir weiter helfen.

    Mfg Benny
     
  2. #2 Roadman17, 27.06.2007
    Roadman17

    Roadman17

    Dabei seit:
    23.06.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Chemnitz, aber die Woche über in Mosbach (BW) Jäge
    Fahrzeug:
    Fabia RS / VW T4 2,4l 5Zyl. Diesel mit 365.000km
    Werkstatt/Händler:
    auf der suche
    Kilometerstand:
    138800
    ich würde fast auf das zündschloss tippen!!! das das eine macke hat!! weil so wie das kling denk ich eher weniger das das ein elektirsches problem ist! wenn er sich beim 2. mal gut starten lässt!
    wenn es die batterie wäre dann würde er beim 2. mal erst recht nicht anspringen!
    versuch mal den zweit schlüssel! vielleicht ist der noch nicht so "verschließen".
     
  3. #3 skodabauer, 27.06.2007
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.401
    Zustimmungen:
    242
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    @Benny Berlin:

    für mich gibt es mögliche Fehlerursachen:
    1:der Zündanlassschalter funktioniert nicht mehr richtig
    2:die Klemme 50 am Anlasser ist korrodiert oder die Klemme 30 am Anlasser ebenfalls,mitunter ist auch eine lose/korrodierte Masseleitung-nicht nur die an der Batterie der Verursacher.
     
  4. #4 Benny-Berlin, 27.06.2007
    Benny-Berlin

    Benny-Berlin Guest

    Das mit den Massepunkten und kontakten an dem Anlasser könnte hinkommen. Die sehen auch schon ziemlich oxidiert aus. Da hätte ich wohl selbst drauf kommen sollen als Elektroniker für Betriebstechnik ;-) naja euch soll ja nicht langweilig werden ^^. Vielen dank für die Hilfe
    P.S: am schlüssel lag es (noch) nicht.
     
  5. #5 15reno04, 25.07.2007
    15reno04

    15reno04

    Dabei seit:
    12.07.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia I 1.6
    Werkstatt/Händler:
    Autohaus West
    Kilometerstand:
    71000
    Hallo,

    hatte bei meinem alten Audi A4 auch das Problem, das er erst beim 2. Starten angesprungen ist.

    Das Problem war hier die Wegfahrsperre.

    Er hatte beim ersten Mal den Schlüssel nicht richtig erkannt und deshalb den Motor beim Startvorgang abgewürgt. Ist ein Kabelproblem, das wohl irgendwo scheuert und dann den Kontakt nicht mehr richtig bekommt. Habe ich vor ein paar Jahren schon mal reparieren lassen (ca. 200 Euro).

    Vielleicht hilft Dir das weiter.

    Gruß
    15reno04
     
  6. Thosch

    Thosch

    Dabei seit:
    10.01.2007
    Beiträge:
    134
    Zustimmungen:
    0
    Ort:
    Neunkirchen-Seelscheid 53819
    Fahrzeug:
    Skoda Fabia Combi, Baujahr 07, 1.4 16V, 59KW,Prins VSI 4
    Werkstatt/Händler:
    Auto Thomas, Bonn // Auto Schorn, Hennef
    Kilometerstand:
    48000
    Würde auch auf Wegfahrsperre tippen.
    Selbes Problem bei einem Volvo C70 gehabt, da war es der Schlüssel der nicht den richtigen Code an die Wegfahrsperre weiter gab...
     
Thema:

*startproblem* Muss 2 mal auf Zündung drehen?

Die Seite wird geladen...

*startproblem* Muss 2 mal auf Zündung drehen? - Ähnliche Themen

  1. Privatverkauf Anhängerkupplung BOSAL Felicia 2 Felicia II

    Anhängerkupplung BOSAL Felicia 2 Felicia II: wie abgebildet. Gebraucht, aber top mit kompletten Elektrosatz 50,00 Euro Versand für 10,00 Euro möglich [ATTACH] [ATTACH]
  2. Superb III Koppeln von 2 Mobiltelefone an Columbus

    Koppeln von 2 Mobiltelefone an Columbus: Hallo, ich habe wegen DAB Problemen beim Columbus einen Softwareupdate erhalten von Version 0318 auf Version 1027. Nebst dem, dass nun genau...
  3. Teilenummer für Umbau von 1-DIN auf 2-DIN Radio

    Teilenummer für Umbau von 1-DIN auf 2-DIN Radio: Ich möchte gerne ein 2-DIN Radio im Skoda Fabia Kombi Baujahr 2009 einbauen. Es ist nur ein 1-DIN Schacht vorhanden. Ich habe gehört es gibt dafür...
  4. Steuerkette /Spanner Dauerlösung am Octavia RS 2

    Steuerkette /Spanner Dauerlösung am Octavia RS 2: Hallo zusammen, möchte mir gerne ein Octavia 2 RS Facelift zulegen da mir der 3er noch etwas zu teuer ist. Leider wird förmlich das Internet...