Startproblem bei Minusgraden

Dieses Thema im Forum "Skoda Superb I Forum" wurde erstellt von superb2003, 27.12.2009.

  1. #1 superb2003, 27.12.2009
    superb2003

    superb2003 Guest

    Hallo Allerseits!

    Vor paar Tagen wollte ich meinen Superb starten, es hatte cirka -13 Grad bei uns. In der Früh machte er keine Probleme und ging sofort an, obwohl es sehr kalt war. Am gleichen Tag so gegen 15 Uhr wollte ich wegfahren, dreh den Schlüssel um und kein Muckser. Er startete nicht, ich hörte den Magnetschalter klicken, bin mir aber nicht sicher ob es wirklich dieser war. Dachte, dass meine Batterie tot ist, baute eine andere ein, die ziemlich neu war. Noch immer keine Besserung. Baute die alte Batterie wieder ein. Ließ den Wagen cirka 2-3 Tage stehen, dann hatte es wieder Plusgrade. Seitdem laeuft er wieder wie früher, heute Morgen ist er bei -3 Grad ohne Probleme angesprungen.

    Wenn es der Anlasser waere, würde er diesen Fehler ja immer machen, bzw. wenn der elektrische Teil vom Zündschloss kaputt waere würde man das auch merken. Hatte jemand von Euch mal so eine Erfahrung??

    Bin für jeden Tipp dankbar!

    Liebe Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 digiman25, 27.12.2009
    digiman25

    digiman25

    Dabei seit:
    15.09.2005
    Beiträge:
    575
    Zustimmungen:
    0
    Ort:
    Lippe
    Fahrzeug:
    Seit Sylvester 13: KIA Venga. Bis dahin: Skoda Fabia Combi 2.0 mit Prins Autogas
    Kilometerstand:
    7000
    Ich vermute schon, dass es am Anlasser bzw. am Einspurlager (?) liegt. Wenn hier Korrosion oder Feuchtigkeit sind, dann kommt es bei Frost schon mal zu nicht reproduzierbaren Fehlern. Das Problem kannte ich bei meinem Opel auch: Bei Frost 2 Schläge mit dem Hämmerchen an den Anlasser und das Auto startete problemlos. Ohne Hammer kam meist auch nur ein "Klack".

    Gruß aus Lippe
    Walter
     
  4. Skodi1

    Skodi1

    Dabei seit:
    27.07.2003
    Beiträge:
    418
    Zustimmungen:
    0
    Ort:
    3340 Waidhofen/Ybbs - Österreich
    Fahrzeug:
    Superb II , 2,0 PDF , 140 Ps
    Hallo

    Deine Beschreibung klingt wie es auch bei mir war.Stellte das Auto wo ab wollte kurz darazuf starten - Auto tot.Wartete eine halbe Stunde und alles war bestens.Fehler wurde nie richtig gefunden aber das Problem haben anscheinend mehr und es soll am Zündschloß liegen.

    cy
     
  5. #4 digiman25, 27.12.2009
    digiman25

    digiman25

    Dabei seit:
    15.09.2005
    Beiträge:
    575
    Zustimmungen:
    0
    Ort:
    Lippe
    Fahrzeug:
    Seit Sylvester 13: KIA Venga. Bis dahin: Skoda Fabia Combi 2.0 mit Prins Autogas
    Kilometerstand:
    7000
    Das spricht eigentlich gegen ein Problem mit dem Zündschloß.
     
  6. #5 zeitgeist, 27.12.2009
    zeitgeist

    zeitgeist

    Dabei seit:
    10.08.2009
    Beiträge:
    167
    Zustimmungen:
    0
    Fahrzeug:
    1,4l Roomster COMFORT Plus Ed. - Oceanblue
    Kilometerstand:
    15
    "klacken" ist normal

    kleiner Tipp:

    kurze Zeit elektrische Verbraucher (Gebläse, Licht) einschalten
    die Stromentnahme erwärmt die Batterie von innen - schon ein geringer Temperaturanstieg erhöht die Kapazität
     
  7. #6 superb2003, 28.12.2009
    superb2003

    superb2003 Guest

    Ich gehe davon aus, dass der Starter was haben wird. Da wird etwas korrodiert sein und deshalb die Probleme. Der elektr. Teil vom Zündschloss ist glaube ich nicht der Verursacher. Heute morgen ist er ganz gut angesprungen, probierte es ca. 5x hintereinandner. Beim 3x und 4x mal machte es zuerst "klack" und ca. 1 Sekunde später sprang der Motor erst an. Also nicht wie normal, dass er sofort angeht.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startproblem bei Minusgraden

Die Seite wird geladen...

Startproblem bei Minusgraden - Ähnliche Themen

  1. Motorkühlung, Startproblem

    Motorkühlung, Startproblem: Hallo! Gestern, nachdem ich den Motor abgestellt habe (2.0 TDI, 170PS) sind beide Motorkühlventilatoren im Stand nachgelaufen. Als ich den Motor...
  2. plötzlich unglaubliches Startproblem

    plötzlich unglaubliches Startproblem: Hallo Felicia Fahrer, ich habe ein komplexes Problem mit dem Skoda Felicia 1.3 GLX, Bj 1997 (6U, 68 Ps, 206.000 km). Der Wagen lief bis vorgestern...
  3. O² Startproblem

    O² Startproblem: Hallo, mein O² BJ 2004 Lim hat deit kurzem Startprobleme. Nach um drehen des Zünschlüssels, geht der Motor hin und wieder aus, nach dem ich beim...
  4. Startproblem bei - 15 Grad

    Startproblem bei - 15 Grad: I habe eine Superb von 09/2011, 140 PS, Diesel, mit DSG. Nach einer kalten Nacht ( - 15 ° ) ist er morgens nicht mehr angesprungen, die Batterie...
  5. Knackgeräusche bei Minusgraden an der Frontscheibe

    Knackgeräusche bei Minusgraden an der Frontscheibe: Hallo, ist es normal das es bei mir (o2-Kombi/6Monate alt/6500 km) bei diesen derzeit herrschenden Temperaturen zu leichten Knackgeräuschen beim...