Startproblem 6Y 1.4 75PS

Diskutiere Startproblem 6Y 1.4 75PS im Skoda Fabia I Forum Forum im Bereich Skoda Forum; hallo zusammen, ich habe ein problem beim starten bei, ich nenne es mal, lauwarmem motor. kalt oder normale betriebstemperatur ist überhaupt kein...

  1. clash1

    clash1

    Dabei seit:
    12.04.2017
    Beiträge:
    5
    Zustimmungen:
    0
    hallo zusammen,
    ich habe ein problem beim starten bei, ich nenne es mal, lauwarmem motor.
    kalt oder normale betriebstemperatur ist überhaupt kein thema. da springt er sofort an.
    wenn ich zb. nur ca einen kilometer gefahren bin oder der wagen nach längerer fahrt nicht ganz abgekühlt ist
    muss ich teilweise 30-40mal starten. das ganze ist auch im laufe der zeit schlimmer geworden. dh. der motor springt immer schlechter an.
    was mir auch aufgefallen ist das die temperaturanzeige auch bei heißem motor beim wiedereinschalten der zündung auf ganz kalt steht.
    für mich als absoluten laien sieht es so aus als wenn die einspritzanlage in dieser situation die meldung zum kaltstart bekommt und der motor zu viel benzin bekommt. es riecht dann auch nach benzin und wenn er dann anspringt qualmt es gewaltig.
    ich bin für jeden tip dankbar.
    gruß
    harald
     
  2. hkall

    hkall

    Dabei seit:
    04.09.2009
    Beiträge:
    252
    Zustimmungen:
    13
    Fahrzeug:
    Fabia II Combi 1.4 Ambiente, Ausgebauter T5
    Werkstatt/Händler:
    Das meiste mach ich selber ..
    Kilometerstand:
    290000
    Kühlmitteltemperatursensor?
     
  3. #3 HeinerDD, 24.11.2017
    HeinerDD

    HeinerDD

    Dabei seit:
    30.01.2015
    Beiträge:
    1.505
    Zustimmungen:
    532
    Ort:
    Dresden
    Fahrzeug:
    Fabia 6Y RS TDi und VW T5 Multivan Atlantis
    Kilometerstand:
    200000
    Temperatursensorproblem klingt schon mal vernünftig.
    Da gibt es schon sehr viele Beiträge dazu, vielleicht hilft suchen per Suchfunktion, schnell eine Lösung zu finden...
     
  4. #4 clash1, 24.11.2017
    Zuletzt bearbeitet: 24.11.2017
    clash1

    clash1

    Dabei seit:
    12.04.2017
    Beiträge:
    5
    Zustimmungen:
    0
    die suche habe ich natürlich schon bemüht aber nichts passendes gefunden.
    auch die eingabe kühlmitteltemperatursensor brachte bis auf ein foto auf dem man nichts erkennt leider kein ergebnis.
    ich habe mich ja schon als laie geoutet...
    wo sitzt denn dieser sensor?
    ein bild wäre super.
     
  5. #5 HeinerDD, 24.11.2017
    HeinerDD

    HeinerDD

    Dabei seit:
    30.01.2015
    Beiträge:
    1.505
    Zustimmungen:
    532
    Ort:
    Dresden
    Fahrzeug:
    Fabia 6Y RS TDi und VW T5 Multivan Atlantis
    Kilometerstand:
    200000
    Also, wenn ich Temperatursensor in die Suche für das F1 Forum werfen, kommen schon auf der ersten Seite relevante Treffer mit ähnlichem Fehlerbild und Lösungsvorschlägen (spezifisch für den 6Y 1,4 16V)

    Zum Beispiel
    https://www.skodacommunity.de/threads/mein-skoda-fabia-springt-manchmal-nicht-an.38784/#post-324107

    Benannte wird Temperatursensor G62,
    Lösungsstrategie: Fehlerspeicher auslesen, Sensor tauschen lassen. Ist wohl gar nicht so teuer.

    Mein Tipp:
    (Freie) Werkstatt und genau vorgeben, was gemacht werden soll - also Fehlerspeicher auslesen lassen, und wenn da ein Problem mit dem Temperatursensor benannt ist (auch nur sporadisch) lass erst einmal nur den tauschen. Dann Fehlerspeicher löschen (vorher vielleicht aufschreiben / Screenshot, was da so drin stand) und dann weitersehen. Besteht das Problem weiter, dann Info hier posten und mit mehr Wissen lässt sich der Fehler dann finden.
     
Thema:

Startproblem 6Y 1.4 75PS

Die Seite wird geladen...

Startproblem 6Y 1.4 75PS - Ähnliche Themen

  1. Startproblem morgens

    Startproblem morgens: Hallo zusammen ich habe mit meinem Fabia Combi EZ 11/2009 1.4 16V 86PS folgendes Problem: Sobald ich den Wagen morgens starten will, klappt es...
  2. Skoda Felicia 1.3 MPI Startproblem 50kW Benziner

    Skoda Felicia 1.3 MPI Startproblem 50kW Benziner: Schönen Nachmittag! Nach längerer Abstinenz (GsD) hab ich wieder ein Problem bei welchem selbst mein Mechaniker bald ratlos ist. ich liste euch...
  3. Startproblem, die 100.

    Startproblem, die 100.: Hallo Zusammen, wer von euch hat oder hatte das gleiche Problem; Drehe den Schlüssel um den Motor zu starten und es passiert nichts. Nur die...
  4. Motorkühlung, Startproblem

    Motorkühlung, Startproblem: Hallo! Gestern, nachdem ich den Motor abgestellt habe (2.0 TDI, 170PS) sind beide Motorkühlventilatoren im Stand nachgelaufen. Als ich den Motor...
  5. plötzlich unglaubliches Startproblem

    plötzlich unglaubliches Startproblem: Hallo Felicia Fahrer, ich habe ein komplexes Problem mit dem Skoda Felicia 1.3 GLX, Bj 1997 (6U, 68 Ps, 206.000 km). Der Wagen lief bis vorgestern...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden