Startporbleme!!! Mein Fabia springt ab und an einfach nicht an.

Diskutiere Startporbleme!!! Mein Fabia springt ab und an einfach nicht an. im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo ZUSAMMEN, ich habe ein extrem nerviges Problem. Mein Fabia 1,9Tdi springt hin und wieder nicht an. Es gibt Wochen, da gibt es...

  1. #1 Stitsch, 08.02.2010
    Stitsch

    Stitsch

    Dabei seit:
    08.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo ZUSAMMEN,



    ich habe ein extrem nerviges Problem.



    Mein Fabia 1,9Tdi springt hin und wieder nicht an.



    Es gibt Wochen, da gibt es nie Probleme und dann wieder Tage, da muss ich manchmal 2x,3x,4x...30x starten bis er anspringt.



    Der Startvorgang hört sich auch ganz normal an, also Starter und soweiter funktionieren.



    Alle Anzeigen sind auch normal, das heißt: zuerst leuchtet alles und nach wennigen Sekunden erlischt alles, auch das Zeichen für die Wegfahrsperre.



    Wenn das Auto aber einmal angesprungen ist, gibt es überhaupt keine Probleme. Läuft wie ne Eins!!



    Den Fehlerspeicher habe ich schon einmal auslesen lassen....kein Ergebnis (nur irgendetwas wegen Bremsen)....aber zu diesem Zeitpunkt hat er sich auch normal starten lassen.



    Habe es auch schon mit Reserveschlüssel probiert...selbes Ergebnis.



    Ich hoffe auf einen findigen Skodakenner, der mir weiterhelfen kann.



    Vielen dank im Voraus. ;(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 pietsprock, 08.02.2010
    pietsprock

    pietsprock Kilometer-Millionär

    Dabei seit:
    21.09.2004
    Beiträge:
    12.612
    Zustimmungen:
    282
    Ort:
    Sprockhövel 45549 Deutschland
    Fahrzeug:
    Fabia 1,9 tdi
    Werkstatt/Händler:
    B&P, Hamm
    Kilometerstand:
    1132767
    Hallo und willkommen in der Skodacommunity.

    Dieses Problem habe ich bei meinem Fabia nur, wenn es draußen extrem kalt ist und der Wagen mehrere
    Tage bei diesen Temperaturen im Freien gestanden hat... (so letztens wieder nach einer Woche Skiurlaub,
    wo es in den Bergen nachts ja schnell unter - 15 Grad runtergeht)

    Allerdings ist der Wagen bei mir dann beim fünften Startversuch angesprungen und problemlos gelaufen...
    knattert natürlich kältebedingt erstmal ordentlich, aber das ist ja dieseltypisch...

    Woran es liegt, weiß ich nicht genau, aber normalerweie steht mein Fabia im Winter nachts auch nicht draußen
    und kühlt dermaßen aus. Wenn er tagsüber bei Minusgraden ein paar Stunden in der Kälte steht, tritt es übrigens
    nicht auf und er startet vollkommen normal...

    Beim nächsten Skiurlaub werde ich den Wagen dann doch in die Tiefgarage des Hotels fahren...


    Gruß und viel Erfolg bei der Problemlösung
    Peter
     
  4. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    Fahre zwar keinen Diesel, und weiss deswegen auch nicht, wie die Zuendspule bei euch aussieht, aber hatte genau dasselbe Problem bei meinem. Dadurch, das wir nah am Meer wohnen hatte ich immer genau an den Tagen, wo wir sehr viel Feuchtigkeit hatten Probleme ihn zu starten.
    Grund war, das sich in der Zuendspule Feuchtigkeit gesammelt hatte, da sie undicht geworden war. Zuendspule ausgewechselt und jetzt habe ich wieder Ruhe. :thumbsup:
     
  5. #4 maeaenzer, 08.02.2010
    maeaenzer

    maeaenzer

    Dabei seit:
    02.02.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Mainz Rheinhessenstraße 55129 Deutschland
    Fahrzeug:
    Fabia 1,9 TDI
    Na die Zündspule beim Tdi kann man wohl ausschließen ;( :D
     
  6. sunzi

    sunzi

    Dabei seit:
    27.09.2008
    Beiträge:
    584
    Zustimmungen:
    2
    Ort:
    Bamberg
    Fahrzeug:
    Skoda Octavia II Combi Best Of, 1.2 TSI
    Hatte das mal bei meinem alten Verteiler Pumpen TDI, da war die Einspritzpumpe undicht (Biodiesel Opfer) und bei längerer Standzeit ist die langsam leer getröpfelt. Wenn er noch länger stand, kam sogar Luft rein und die Suppe ist bis zum Tank zurückgelaufen und muste erst wieder vorgepumpt werden. Das konnte ganz schön dauern.
     
  7. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    Uuups :whistling: :(
    Hab' ich in der Hektik des Geschaeftes wohl "leicht" durcheinander gebracht. Sorry dafuer.
     
  8. #7 maeaenzer, 08.02.2010
    maeaenzer

    maeaenzer

    Dabei seit:
    02.02.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Mainz Rheinhessenstraße 55129 Deutschland
    Fahrzeug:
    Fabia 1,9 TDI
    War nicht böse gemint, hatt mir aber nen leichtes lächeln ins gesicht gezaubert:)
    Das problem klingt irgendwie nach kein sprit oder von anfang an zu viel sprit.
    aber das normale zögern beim anspringen wenns sehr kalt ist, ist denke ich nicht das hier beschriebene problem, denn meiner springt immer beim ersten mal an und meine glühkerzen sind schon seit letztem jahr nichtmehr ganz fit, trotzdem startet er beim ersten versuch.
    Vllt auch verschlissene einspritzdüsen oder wirklich ein leck?
     
  9. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    Hab' ich auch nicht so aufgefasst. :)
    Um der Loesung seines Problems etwas naeher zu kommen, muessten wir erst einmal wissen, wann er seine Einspritzduesen das letzte Mal gewechselt hat.
    Stitsch! Gib' uns doch ma Antwort bidde!!!
     
  10. #9 Stitsch, 09.02.2010
    Stitsch

    Stitsch

    Dabei seit:
    08.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    :whistling: Hallo, vielen Dank, dass Ihr mich bei meinem Problem unterstützt.



    Also, ich habe die Einspritzduesen noch nie gewechselt.



    Das Interessante ist aber, dass das Ganze unabhängig von der Außentemperatur ist.



    Und wenn er einmal angesprungen ist, läuft er spitze.
     
  11. Lambro

    Lambro

    Dabei seit:
    06.02.2010
    Beiträge:
    271
    Zustimmungen:
    0
    Ort:
    Makrigialos,Kreta,Griechenland Postfach493 72055 M
    Fahrzeug:
    Fabia Classic 1,4l 68 PS
    Werkstatt/Händler:
    Charitakis, Kreta, Griechenland
    Kilometerstand:
    189000
    Somit stehen wir immer noch da , wo wir vorher auch waren. Tippe zwar eher auf die Einspritzduesen, aber wuerde dir empfehlen nochmal den Fehlerspeicher auslesen zu lassen. Vielleicht gibt der ja mehr Aufschluss.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. sunzi

    sunzi

    Dabei seit:
    27.09.2008
    Beiträge:
    584
    Zustimmungen:
    2
    Ort:
    Bamberg
    Fahrzeug:
    Skoda Octavia II Combi Best Of, 1.2 TSI
    Wie oben schon geschrieben, bei meinem war es eine undichte Verteilerpumpe über die bei längerer Standzeit Luft in die Dieselleitung kam und irgendwann war der Diesel mangels Rückschlagventil wieder in den Tank zurückgelaufen und mußte erst wieder vorgepumpt werden. Der Fabia hat zwar keine Verteilerpumpe (ist ja PD) aber ggf. gibt es da auch irgendwo eine Undichtigkeit. Riecht es im Motorraum nach Diesel? Gibt es irgendwo auf einem Träger oder so eine Diesel Pfütze?
     
  14. rock1

    rock1 Guest

    Stromversorgungs-Relais vom Motor-sg prüfen.
     
Thema:

Startporbleme!!! Mein Fabia springt ab und an einfach nicht an.

Die Seite wird geladen...

Startporbleme!!! Mein Fabia springt ab und an einfach nicht an. - Ähnliche Themen

  1. Bauanleitung Ladeboden Fabia 3 Kombi Modell 2017

    Bauanleitung Ladeboden Fabia 3 Kombi Modell 2017: Hallo, ich möchte mir gerne aus mdf Platten/vesenkbaren Kappscharnieren und Linoleumbezug einen doppelten Ladeboden für den Fabia 3 Kombi Modell...
  2. Fabia III Navi Pois für Bolero im Fabia 3

    Navi Pois für Bolero im Fabia 3: Hallo alle zuammen, also meine frage ist wie bekomme ich die Pois auf Bolero drauf? erstellten usb stick mit den daten habe ich gemacht. beim...
  3. Modellübergreifend Sony Xperia ohne Mirrorlink ab Android 7 (Nougat)

    Sony Xperia ohne Mirrorlink ab Android 7 (Nougat): Hallo, da es für das Sony Xperia Z5 jetzt ja bald das Update auf Android Nougat gibt, dachte ich mir, frag doch mal bei Sony, ob sich bei...
  4. Octavia 3 Sportlenkrad in Fabia 3 einbauen

    Octavia 3 Sportlenkrad in Fabia 3 einbauen: Hallo liebes Forum! Mein erster Beitrag wird leider direkt eine Frage, also schon einmal eine Entschuldigung meinerseits. Ich hatte die...
  5. Kaufempfehlung Fabia Combi

    Kaufempfehlung Fabia Combi: Ich spiele mit dem Gedanken mir einen Fabia Combi zu kaufen.Ich fahre ca 15000 Kilometer im Jahr,davon ca.80 Prozent alleine im Stadtverkehr und...