Starthilfe bei laufendem Motor?

Diskutiere Starthilfe bei laufendem Motor? im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo, habe gestern mit meinem Feli einem Mazda (150000km) zweimal Starthilfe gegeben. Warum der Mazda nicht mehr wollte, war unklar. Beim ersten...

  1. tesco

    tesco

    Dabei seit:
    23.02.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Felicia II Kombi, 50 kw, 1.3 Motor, BJ. 2000
    Hallo,
    habe gestern mit meinem Feli einem Mazda (150000km) zweimal Starthilfe gegeben.
    Warum der Mazda nicht mehr wollte, war unklar. Beim ersten Mal gab es kein Problem und der Mazda ist ca. 15 Min. und 5 km Strecke gelaufen.

    Drei Stunden später ging er wieder nicht und ich hatte etwas bedenken, dass die Batterie vom Feli mit nur 43 AH langsam schlapp macht.
    Der Feli wurde an diesem Tag auch ca. 8 mal für Kurzstrecke gestartet. Deshalb habe ich bei der zweiten Starthilfe den Motor angelassen.
    Die Spannung beträgt dann 13,8V.
    Jedenfalls hat es kurz nach der zweiten Starthilfe am Mazda laut gequietscht (schlimmer wie ein Keilriemen) und dann dann gerasselt.
    Darauf hin musste doch der ADAC bei und hat mit einer mitgebrachten Batterie Starthilfe gegeben.

    Das Rasseln war immer noch da und er sagte, dass der Anlasser mitläuft. Kurz darauf hat das Zündschloss gequalmt.
    Er sagte, dass auf jeden Fall der Anlasser und das Zündschloss getauscht werden müssen. Evtl. auch die Batterie (ist aber erst ein halbes Jahr alt).

    Die Frage ist, ob der laufende Motor und somit die leicht höhere Spannung am Feli den Anlasser des Mazdas platt gemacht haben?
    Irgend etwas muss aber die Batterie vom Mazda auch vorher schon entladen haben.

    Hat da jemand Erfahrung?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.639
    Zustimmungen:
    129
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    49700
    Brauchst Dir keine Sorgen machen, es ist üblich, bei Starthilfe den Motor laufen zu lassen.
     
  4. S

    S Guest

    Hi! Ich denke du hast alles richtig gemacht.
    Der Motor des "Spenders" soll sogar laufen.

    MfG
     
  5. #4 Burkhard C, 18.04.2009
    Burkhard C

    Burkhard C

    Dabei seit:
    29.08.2008
    Beiträge:
    137
    Zustimmungen:
    0
    Ort:
    Burbach Siegerland 57299 Burbach Deutschland
    Fahrzeug:
    Felicia Kombi Bj95 1,3l 68PS, Megane Scenic Bj97, 1,6l 75PS
    Kilometerstand:
    167000
    Anlasser mal rausbauen, VORHER Batterie abklemmen, Magnetschalter zerlegen, reinigen, fetten, zusammensetzen, mit Starthilfekabel im ausgebauten Zustand (Magnetschalter ist am Anlasser wieder fest montiert!) Ein- und Ausrückfunktion des Magnetschalters prüfen, wieder einbauen. Beim Prüfen im ausgebauten Zustand bitte nicht den Anlasser wer weiß wie lang laufen lassen, der fliegt Dir sonst u.U. um die Ohren.

    Zündschluß muß natürlich auch mal soweit möglich auf Verkokelungen geprüft werden. Wenn am Zündschloß so gravierende Strommengen ankommen, daß es zu thermischen Problemen bis zur Rauchentwicklung kommt, muß auch die Frage gestellt werden, ob hier ein Relais den Geist aufgegeben hat. Normalerweise liegen die brachialen Stromstärken nur am Anlasser selber an.

    Die hier vorliegenden Probleme könnten im Extremfall zum Abfackeln des Autos führen. Darum sollte relativ zeitnah auch im Interesse Deiner eigenen Sicherheit ein versierter Schrauber bei der Sache gucken. Kfz Meisterbetrieb geht natürlich auch.

    M.f.G.: Burkhard C
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Starthilfe bei laufendem Motor?
Die Seite wird geladen...

Starthilfe bei laufendem Motor? - Ähnliche Themen

  1. 1.2 TSI-Motor

    1.2 TSI-Motor: Hallo, des öfteren wird berichtet, das man seit Anfang April den 1.2TSI Motor nicht mehr bestellen kann. Im Skoda-Konfigurator kann man den 1.2TSI...
  2. Fabia III Motor Umbau auf 1.4 TSI (CHPA)

    Motor Umbau auf 1.4 TSI (CHPA): Wie der Titel schon sagt möchte ich meinen Fabia auf einen 1.4er (CHPA) vom Octavia 3 Umbauen. Die Rumpfmotoren vom 1.2er und 1.4er sind ja fast...
  3. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  4. Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?

    Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?: Hi, will mein 2004 Octavia I Combi (aktuell 133.000 KM) upgraden auf Octavia II Combi 1Z Benziner Budget 10.000. Damals war das Forum hier sehr...
  5. Gelbe Öllampe - 1.6 77kw (BTS-Motor)

    Gelbe Öllampe - 1.6 77kw (BTS-Motor): Hallo zusammen! Meine Freundin sagte mir eben, dass auf der Autobahn die gelbe Öllampe angegangen ist. Sie war dann beim Freundlichen und der hat...