Starthilfe bei laufendem Motor?

Diskutiere Starthilfe bei laufendem Motor? im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo, habe gestern mit meinem Feli einem Mazda (150000km) zweimal Starthilfe gegeben. Warum der Mazda nicht mehr wollte, war unklar. Beim ersten...

  1. tesco

    tesco

    Dabei seit:
    23.02.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Felicia II Kombi, 50 kw, 1.3 Motor, BJ. 2000
    Hallo,
    habe gestern mit meinem Feli einem Mazda (150000km) zweimal Starthilfe gegeben.
    Warum der Mazda nicht mehr wollte, war unklar. Beim ersten Mal gab es kein Problem und der Mazda ist ca. 15 Min. und 5 km Strecke gelaufen.

    Drei Stunden später ging er wieder nicht und ich hatte etwas bedenken, dass die Batterie vom Feli mit nur 43 AH langsam schlapp macht.
    Der Feli wurde an diesem Tag auch ca. 8 mal für Kurzstrecke gestartet. Deshalb habe ich bei der zweiten Starthilfe den Motor angelassen.
    Die Spannung beträgt dann 13,8V.
    Jedenfalls hat es kurz nach der zweiten Starthilfe am Mazda laut gequietscht (schlimmer wie ein Keilriemen) und dann dann gerasselt.
    Darauf hin musste doch der ADAC bei und hat mit einer mitgebrachten Batterie Starthilfe gegeben.

    Das Rasseln war immer noch da und er sagte, dass der Anlasser mitläuft. Kurz darauf hat das Zündschloss gequalmt.
    Er sagte, dass auf jeden Fall der Anlasser und das Zündschloss getauscht werden müssen. Evtl. auch die Batterie (ist aber erst ein halbes Jahr alt).

    Die Frage ist, ob der laufende Motor und somit die leicht höhere Spannung am Feli den Anlasser des Mazdas platt gemacht haben?
    Irgend etwas muss aber die Batterie vom Mazda auch vorher schon entladen haben.

    Hat da jemand Erfahrung?
     
  2. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.673
    Zustimmungen:
    145
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    49700
    Brauchst Dir keine Sorgen machen, es ist üblich, bei Starthilfe den Motor laufen zu lassen.
     
  3. S

    S Guest

    Hi! Ich denke du hast alles richtig gemacht.
    Der Motor des "Spenders" soll sogar laufen.

    MfG
     
  4. #4 Burkhard C, 18.04.2009
    Burkhard C

    Burkhard C

    Dabei seit:
    29.08.2008
    Beiträge:
    137
    Zustimmungen:
    0
    Ort:
    Burbach Siegerland 57299 Burbach Deutschland
    Fahrzeug:
    Felicia Kombi Bj95 1,3l 68PS, Megane Scenic Bj97, 1,6l 75PS
    Kilometerstand:
    167000
    Anlasser mal rausbauen, VORHER Batterie abklemmen, Magnetschalter zerlegen, reinigen, fetten, zusammensetzen, mit Starthilfekabel im ausgebauten Zustand (Magnetschalter ist am Anlasser wieder fest montiert!) Ein- und Ausrückfunktion des Magnetschalters prüfen, wieder einbauen. Beim Prüfen im ausgebauten Zustand bitte nicht den Anlasser wer weiß wie lang laufen lassen, der fliegt Dir sonst u.U. um die Ohren.

    Zündschluß muß natürlich auch mal soweit möglich auf Verkokelungen geprüft werden. Wenn am Zündschloß so gravierende Strommengen ankommen, daß es zu thermischen Problemen bis zur Rauchentwicklung kommt, muß auch die Frage gestellt werden, ob hier ein Relais den Geist aufgegeben hat. Normalerweise liegen die brachialen Stromstärken nur am Anlasser selber an.

    Die hier vorliegenden Probleme könnten im Extremfall zum Abfackeln des Autos führen. Darum sollte relativ zeitnah auch im Interesse Deiner eigenen Sicherheit ein versierter Schrauber bei der Sache gucken. Kfz Meisterbetrieb geht natürlich auch.

    M.f.G.: Burkhard C
     
Thema: Starthilfe bei laufendem Motor?
Besucher kamen mit folgenden Suchen
  1. starthilfe bei laufendem Motor

    ,
  2. starthilfe motor an oder aus

    ,
  3. starthilfe mit laufendem motor geben

    ,
  4. starterkabel bei laufendem Motor?,
  5. starthilfe laufender motor
Die Seite wird geladen...

Starthilfe bei laufendem Motor? - Ähnliche Themen

  1. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  2. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  3. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  4. Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen

    Erfahrungen mit Octavia 3 (2017) Motor 1.8 TSI Schaltwagen: Hallo, hat jemand Erfahrungen mit dem neuen 1.8 TSI Octavia 2017 als Schaltwagen gemacht? Ich weiß dass die meisten Leute die DSG Automatik...
  5. Motor "zirbt"

    Motor "zirbt": Guten Morgen, unser Fabia 1.2 TSI , EZL 0217,EU aus Tschechien hat jetzt 500 km auf dem Tacho. Mir ist aufgefallen das der Motor ein leichtes...