Startet warm nicht.

Diskutiere Startet warm nicht. im Skoda Felicia Forum Forum im Bereich Skoda Forum; Hallo, ich fahre einen Felicia GLXI, 1,3 l, Baujahr 1995, seit kurzem ist das folgende Problem aufgetreten: Wenn der Wagen kalt ist, startet er...

  1. #1 Hurkanos, 01.08.2006
    Hurkanos

    Hurkanos Guest

    Hallo,

    ich fahre einen Felicia GLXI, 1,3 l, Baujahr 1995, seit kurzem ist das folgende Problem aufgetreten:

    Wenn der Wagen kalt ist, startet er problemlos. Wenn er aber nach einer bestimmten Fahrtdauer Betriebstemperatur erreicht hat, läßt er sich nach dem Abstellen des Motors nicht mehr starten, d. h. die Elektronik reagiert normal, der Starter surrt wie er sollte, aber der Motor rührt sich nicht. Drückt man auf das Gaspedal hat man den eindruck, daß es überhaupt nichts tut.

    Manchmal hilft es, wenn man am Gaszug (?) von Hand zieht. Aber das hilft nicht immer.

    In der Zwischenzeit hat meine Werkstatt den Gaszug sowie die Zündkerzen erneuert. Das hat aber alles nichts gebracht. Als nächstes wollen sie es mit der Benzinpumpe versuchen, was mir aber nicht besonders plausibel erscheint.

    Hat jemand eine Idee?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 twolkjard, 29.08.2006
    twolkjard

    twolkjard Guest

    Hi Hurkanos,

    > Wenn der Wagen kalt ist, startet er problemlos. Wenn er aber nach einer
    > bestimmten Fahrtdauer Betriebstemperatur erreicht hat, läßt er sich nach dem > Abstellen des Motors nicht mehr starten, d. h. die Elektronik reagiert normal, > der Starter surrt wie er sollte, aber der Motor rührt sich nicht.

    Sowas Ähnliches habe ich bei meinem Felicia auch gerade (1,6, 75PS, Bj. 98) In der Werkstatt sagte man mir (nachdem ich bereits Sicherungen, Batterie, Zündkerzen und Benzinpumpe überprüft hatte), dass es möglicherweise am Lenkradschloss liegen kann - soll wohl ein typisches VW-Problem sein.

    Wäre zumindest eine Option, die in Betracht kommen könnte.

    LG
    Liv
     
Thema: Startet warm nicht.
Die Seite wird geladen...

Startet warm nicht. - Ähnliche Themen

  1. Weißer Rauch trotz warmem Motor?

    Weißer Rauch trotz warmem Motor?: Hey Leute, sicher wurde das Thema schon angesprochen aber ich nutze die Gelegenheit mich gleich mal vorzustellen. Ich bin vor 3 Wochen, nach 6...
  2. Pfeifen während der Fahrt, Hinterachse warm

    Pfeifen während der Fahrt, Hinterachse warm: Hallo, zunächst ein paar Eckdaten zu meinem 2010er Superb 3T: - 176tkm - Bremsbeläge hinten vor einem Jahr gewechselt Habe den Superb vor 1 1/2...
  3. Motor wird nicht warm !!!

    Motor wird nicht warm !!!: Hallo zusammen hab mal eine Frage und bräuchte eure Erfahrung bzw. antworten. Fahre morgens ca. 25 km ins Geschäft und hab eine Wassertemperatur...
  4. Columbus Navi Startet nicht - Firmware Update und Maps benötigt

    Columbus Navi Startet nicht - Firmware Update und Maps benötigt: Hallo, Oktavia 2 BJ 10/2009 Navi: 3T0 035 680 HW: H11 SW: 1164 Das Navi zeigt beim Einschalten den Willkommensbildschirm und wird danach...
  5. DSG Problem bei warmen Motor an der Ampel

    DSG Problem bei warmen Motor an der Ampel: Moin Moin zusammen, wir haben in der Firma seit ein paar Wochen nen O³ als Firmenwagen bekommen (2,0 TDI), dieser hat das Problem, das wenn der...