Starter schlägt bei Kälte nicht an!?!?!

Diskutiere Starter schlägt bei Kälte nicht an!?!?! im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Guten Morgen! Seit vorgestern hat ein Kollege von mir mit seinem Fabia TDi(74kw), Bj.2003 beim starten unter ca. 0° Probleme! Wenn es unter 0°...

  1. #1 olivero, 25.12.2009
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    Guten Morgen!

    Seit vorgestern hat ein Kollege von mir mit seinem Fabia TDi(74kw), Bj.2003 beim starten unter ca. 0° Probleme!
    Wenn es unter 0° hat schlägt der Starter einfach nicht an - man dreht den Zündschlüssel um und ein passiert einfach nichts
    Steht das Fahrzeug z.B.: in der Parkgarage im warmen springt er an wie wenn nichts gewesen wäre!?!?

    Hatte jemand von Euch das Problem schon mal??

    Mfg, Oliver B.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mööp!, 25.12.2009
    Mööp!

    Mööp! Guest

    Der Magnetschalter hängt, weil das Fett in der Kälte verhärtet.
     
  4. #3 olivero, 25.12.2009
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    Danke für die Info...
    Hilft es wenn ich Ihn ausbaue entfette und reinige??

    Mfg, Oliver B.
     
  5. #4 trubalix, 25.12.2009
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Könnte helfen, wenn keine anderen Verschleißerscheinungen aufgetreten sind.
    Die neue Anlasser sind aber nicht so teuer, wenn du viel Zeit hast, kannst du mit Reinigen versuchen, ansonsten neuen rein.
     
  6. #5 olivero, 25.12.2009
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    Ich werde es einfach mal versuchen, den Starter kann ich ja später immer noch wechseln!
    Gibts eigentlich die Möglichkeit nur den Magnetschalter zu tauschen?

    Mfg, Oliver
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mööp!, 25.12.2009
    Mööp!

    Mööp! Guest

    Der Magnetschalter muss nur abgebaut werden, dann kommst du an den Eisenkern ran und kannst alles reinigen, neu fetten und fertig.
     
  9. #7 olivero, 26.12.2009
    olivero

    olivero

    Dabei seit:
    01.04.2004
    Beiträge:
    330
    Zustimmungen:
    0
    Ort:
    2380 Perchtoldsdorf
    Fahrzeug:
    Skoda Fabia I 1.9 Tdi Elegance + Fabia II 70PS Ambiente mit Sportpaket
    Kilometerstand:
    108790
    Danke!!!

    Schöne Feiertage noch...

    Lg, Oliver
     
Thema:

Starter schlägt bei Kälte nicht an!?!?!

Die Seite wird geladen...

Starter schlägt bei Kälte nicht an!?!?! - Ähnliche Themen

  1. Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?

    Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?: Hallo Skoda- bzw. Rapidfahrer, am besten mit einem Bolero-Radio und Start-Stop-Automatik... Mein Rapid ist ein 1,2 TSI mit 110 PS und...
  2. Modellübergreifend Navi-App schlägt Hersteller-Navi

    Navi-App schlägt Hersteller-Navi: In der aktuellen Auto Motor und Sport werden Herstellernavis mit Google Maps verglichen... [ATTACH] LG Peter
  3. Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr

    Start-Stopp-Automatik funktioniert seit Einbau von Marderabwehr nicht mehr: Hallo zusammen, ich eröffne diesen Thread, weil mir vorhin etwas komisches aufgefallen ist. Ich hab mein Auto seit zwei Wochen, und bisher hat...
  4. Greenline: Start/Stopp funktioniert nicht

    Greenline: Start/Stopp funktioniert nicht: Bei meinem Greenline (BJ 2012, 1.6TDI, ~80 TKm) funktioniert die Start-Stopp-Abschaltung nicht mehr. Ich hatte das schon länger im Visier, aber...
  5. O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?

    O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?: Hallo Gemeinde , habe folgendes Problem, bei meinen oktavia 1.6 mpi Bj 2008 , er springt ca eine Woche sofort an und dann auf einmal brauch ich 3...