Start-Stopp-Automatik funktioniert so gut wie nie....

Diskutiere Start-Stopp-Automatik funktioniert so gut wie nie.... im Skoda Yeti Forum Forum im Bereich Skoda Forum; moin aus dem hohen norden, 2 "makel" vornweg: 1. bin ich weiblich ;-) und 2. neu hier! spaß beiseite, ich habe probleme mit der...

  1. #1 kiti1962, 24.08.2016
    kiti1962

    kiti1962

    Dabei seit:
    24.08.2016
    Beiträge:
    1
    Zustimmungen:
    0
    moin aus dem hohen norden,

    2 "makel" vornweg: 1. bin ich weiblich ;-) und 2. neu hier!

    spaß beiseite, ich habe probleme mit der start-stopp-automatik. egal ob nach/während lang gefahrenen strecken, oder bei kurzstrecken, die o.g. automatik funktioniert so gut wie nie!

    ich fahre das auto jetzt schon seit 1 jahr (neuwagen) und war deswegen schon 3 x in der werkstatt..... jedesmal hieß es: alles in ordnung! langsam habe ich den eindruck, man behandelt mich als "frau".....

    ein paar mal funktionierte es, das war die strecke vom händler nach hause (ca. 400 km). dann noch ein weiteres mal, als ich ca. 300 km am stück gefahren bin. aber auch das war keine "regel", denn beim nächsten mal (Rückweg) ging es wieder nicht. im normalen fahrverhalten (2x ca. 30 km weg zur arbeit) geht es nie.

    wir haben noch einen mazda, der auch diese automatik hat und sie funktioniert immer, sobald der motor warm und die batterie gut geladen ist. da wir mit beiden fahrzeugen gleich viel fahren, bin ich schon sehr verwundert, warum es bei dem einen prima funktioniert und beim yeti so gut wie gar nicht....

    hat jemand vielleicht eine idee, woran es liegen kann und mir und der werkstatt helfen?!?

    vielen dank im voraus

    tschüß
    kiti1962
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 trainer22, 24.08.2016
    trainer22

    trainer22

    Dabei seit:
    30.09.2013
    Beiträge:
    2.350
    Zustimmungen:
    570
    Ort:
    Wetter (Ruhr)
    Fahrzeug:
    O3 - 1.4 TSI /F3 - 1,2 TSI Monte Carlo
    Werkstatt/Händler:
    Max Moritz/Hagen
    Schwer zu sagen - wechsel mal die Werkstatt. Irgendwas stimmt ja nicht
     
    kiti1962 gefällt das.
  4. #3 Michaf35, 24.08.2016
    Michaf35

    Michaf35

    Dabei seit:
    31.03.2016
    Beiträge:
    144
    Zustimmungen:
    38
    Ort:
    Bad Neuenahr
    Fahrzeug:
    Skoda Rapid 1.4 TSI DSG Mj 2016
    Werkstatt/Händler:
    Autohaus24.de
    Kilometerstand:
    20000
    Was wird dir denn angezeigt, warum er nicht stoppt?
    Kannst du ja in deinem Multimedia System prüfen!
     
    kiti1962 gefällt das.
  5. #4 1.8T-Superb, 24.08.2016
    1.8T-Superb

    1.8T-Superb

    Dabei seit:
    04.11.2012
    Beiträge:
    21
    Zustimmungen:
    1
    Erst mal Hallo hier in der Community.

    Es gibt bei der Start-Stopp Automatik 11 Kriterien bei den Systemen von Skoda/VW/etc. die Erfüllt sein müssen, damit diese auch Ihren Dienst erfüllt...
    Deine Bedingungsanleitung hast du ja sicherlich und hoffentlich schon zu diesem Thema befragt.
    Einige sind:
    -Fahrer muss angeschnallt sein
    -die Klimaanlage darf nicht zu kühl im Gegensatz zur Außentemperatur eingestellt sein oder die Heizung zu warm angestellt sein ,bei niedrigen Temperaturen
    -die Batterie muss für den nächsten Motorstart ausreichend geladen sein
    - es dürfen auch nicht zu viele Verbraucher eingeschaltet sein ,die die Batterie zu schnell entladen könnten

    da kommen dann noch solche Dinge...

    Guck Bitte mal unter deinem CAR Menü im Radio warum die Start-Stopp nicht funktioniert.

    Falls dort nichts steht ,würde ich als erstes einmal die Batterie prüfen lassen.
    Diese könnte einen defekt haben oder nicht an das Steuergerät für die Batterie Überwachung angelernt sein. In diesem muss die Kapazität der Batterie hinterlegt sein ,sonst kann es gar nicht nachvollziehen wie viel dort entladen wird und ob ein neuer Motorstart gewährleistet ist.

    wenn das deine Werkstatt nicht auf die reihe bekommen sollte ,definitiv die Werkstatt wechseln.

    Wie lange stand das Auto beim Händler und ist es ein parallel Import?

    Gruß

    Gesendet von meinem SM-G800F mit Tapatalk
     
    kiti1962 gefällt das.
  6. #5 Kimon11, 11.11.2016
    Kimon11

    Kimon11

    Dabei seit:
    30.12.2015
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Herne
    Fahrzeug:
    Suberb 3 190PS L&K TDI, Yeti 150PS L&k TDI
    Werkstatt/Händler:
    Automobile Friedenseiche, Bochum
    Kilometerstand:
    16000 + 3500
    Hallo 1.8T-Superb,

    Ich hatte bei meinem Yeti auch den Verdacht.
    Dann ist mir aufgefallen, das wenn man etwas fester auf die Bremse tritt, der Motor ausgeht.
    Wenn man dann nicht dran denkt und die Bremse etwas entlastet, geht der Motor wieder an.

    MfG
    Kimon
     
  7. #6 1.8T-Superb, 11.11.2016
    1.8T-Superb

    1.8T-Superb

    Dabei seit:
    04.11.2012
    Beiträge:
    21
    Zustimmungen:
    1
    Hallo,
    die Bremse muss natürlich bei den älteren Varianten immer getreten sein, da das Steuergerät sonst den Motor nicht ausschaltet ,da es ja sein könnte das der Fahrer gleich wieder anfahren möchte.

    Gesendet von meinem SM-G800F mit Tapatalk
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 UwesYeti, 17.11.2016
    UwesYeti

    UwesYeti

    Dabei seit:
    31.10.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Skoda hat, weil es wohl einige Fragen gibt, eine erweiterte Tabelle ausgegeben was diesen "Fehler" auslösen kann. Lies doch erst einmal was Skoda so dazu sagt.
    https://mediaportal.skoda-auto.com/resource/documentation/manuals/de/Yeti/11-2010/Manual/A-SUV_Yeti_TechnicalChange.pdf

    Ein AKKU wird immer dann leer wenn der Wagen nicht genug Kilometer nach dem Start fährt. Also wirklich kurze Kurzstrecken sind auch für ein heiles Auto gift.. Da macht es Sinn die Abschaltautomatik abzustellen oder den AKKU ab und zu aufzuladen.

    MFG Uwe
     
  10. #8 fireball, 17.11.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    6.862
    Zustimmungen:
    2.278
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Das übernimmt doch eh das Batteriemanagement - wozu manuell abschalten?
     
Thema: Start-Stopp-Automatik funktioniert so gut wie nie....
Die Seite wird geladen...

Start-Stopp-Automatik funktioniert so gut wie nie.... - Ähnliche Themen

  1. Kofferraumbeleuchtung funktioniert nicht mehr...

    Kofferraumbeleuchtung funktioniert nicht mehr...: Moin, bei unserem Roomster (1.6 16V Bj. 2007) funktioniert seit einiger Zeit die Kofferraumbeleuchtung nicht mehr. Ich habe in den letzten Tagen...
  2. Privatverkauf Forman´93 in gute Hände abzugeben

    Forman´93 in gute Hände abzugeben: 1000,- Siehe hier: https://www.skodacommunity.de/threads/familie-fast-komplett-93er-forman.111614/
  3. Scheibenwaschanlage funktioniert nicht

    Scheibenwaschanlage funktioniert nicht: Hallo an die Skoda Community, ich bin seit kurzem Besitzer eines Skoda Octavia II Facelift und habe folgendes Problem: Leider funktioniert im...
  4. Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?

    Bolero geht nicht mehr an - Schwacher Batteriestand - Start-Stop ?: Hallo Skoda- bzw. Rapidfahrer, am besten mit einem Bolero-Radio und Start-Stop-Automatik... Mein Rapid ist ein 1,2 TSI mit 110 PS und...
  5. Kein automatischer Parkpilot mehr

    Kein automatischer Parkpilot mehr: Hallo zusammen, mir ist in letzter Zeit aufgefallen, dass beim einlegen des Rückwärtsganges nicht automatisch der Parkpilot angeht, ich muss ihn...