Start Stop

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Omueller, 12.02.2013.

  1. #1 Omueller, 12.02.2013
    Omueller

    Omueller Guest

    Hallo mein Start Stop geht nicht. Fahrzeug Skoda Octavia Grennline .
    Auto hat 2 Tage gestanden, nun nach ca. 30 Kilometer geht die Start Stop Funktion nicht.
    Ist die Batterie nicht voll geladen ?? oder muss ich zu Skoda ??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Robert78, 12.02.2013
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.486
    Zustimmungen:
    448
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    Vielleicht waren einfach nicht alle Faktoren gegeben damit sich die Start Stop Funktion automatisch aktiviert.
    Das hängt nämlich von vielen Dingen ab.

    Oder aber du hast es aus versehen ausgeschaltet.
    Würde das erstmal beobachten bevor du gleich wo hin fährst.
     
  4. #3 Dreizehn, 12.02.2013
    Dreizehn

    Dreizehn

    Dabei seit:
    06.09.2012
    Beiträge:
    169
    Zustimmungen:
    1
    Ort:
    Schwarzwald
    Fahrzeug:
    Octavia II, 1,6TDI Green Tec
    Bei den Temperaturen kann es sein, dass es dem System einfach nur zu zu kalt war. Da würde ich mir noch keine Gedanken machen. Zumal der kleine TDI im Greenline auch kein extremer Wärmelieferant ist. Weiß jetzt nicht wie du die 30 Kilometer gefahren bist. Aber wenn du gemütlich unterwegs ist, dann kann es gut sein das die Temperaturen nicht reichen.
    Habe es bei meinem auch, ist zwar einen Green Tec, aber die sind ja sogut wie identisch. Gerade jetzt im Winter, wenn dann noch die Heizung und was weiß ich an sind. Mal geht es, mal nicht.
    Ist nicht schlimm.
     
  5. #4 Omueller, 12.02.2013
    Omueller

    Omueller Guest

    Danke für die Rückmeldung, :rolleyes: werde es im Auge behalten .
     
  6. #5 Quino666, 17.02.2013
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    Bei den momentanen Temperaturen kann es schon sein, dass die Start-Stop-Technik nicht abschaltet. Da zu einem die Batterie in der Kälte stark beslatet ist und auch die Innenraumtemperatur spielt eine Rolle. Solange das Auto innen nicht die gewünschte Temperatur erreicht hat wird auch nicht ausgeschaltet!

    Viel Spaß

    Quino666
     
  7. #6 octavia1966, 17.02.2013
    octavia1966

    octavia1966

    Dabei seit:
    28.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    was für eine Batterie??? :D

    Ich hab in meinem Auto einen Akku!
     
  8. #7 dieselschrauber, 17.02.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    Einigen wir uns auf Stromspeicher......und der Greenline hat zwei ;)

    Gruß

    Klaus
     
  9. #8 Quino666, 17.02.2013
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    Zwei?

    Viel Spaß

    Quino666
     
  10. #9 skodabauer, 17.02.2013
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Wenn wir schon klugscheissen dann richtig: Strom kann man nicht speichern. Nur elektrische Energie :D

    @ Quinno666: mit dem 2ten Energiespeicher meint @ Dieselschrauber den Spannungskonstanter.
     
  11. #10 DesertFox81, 18.02.2013
    DesertFox81

    DesertFox81

    Dabei seit:
    27.04.2009
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Lüdenscheid 58511
    Fahrzeug:
    Octavia 1Z 1,8TSI L&K MJ 2010
    Ich hatte mal ein Golf 6 mit Start-Stop und ich kann nur sagen, dass es der größte Mist ist. Es funktionierte auch dort nicht immer, obwohl der Motor warm gewesen ist und vor der letzten Ampelphase noch dieses Start-Stop aktiviert war. Auch direkt beim kalten Motor mit -8°C Außentemperatur ging der Motor bei der roten Ampel im Standby. Also eine wirkliche Logik kann ich nicht daraus erkennen und das kann doch für den Motor nicht gesund sein. Meiner Meinung nach ist das eine nicht optimale Erfindung (direkt nach Dieselpartikelfilter), die bei Reparatur schweineteuer wird.

    Ob das am Ende wirklich alles so "green" und "blue" ist, wag ich zu bezweifeln. Wenn die Ampel grün wird, Kupplung treten, Motor startet wieder, Kupplung kommen lassen und "Gas" geben... so vergehen 3-4 Sekunden. In dieser Zeit hätte ein Auto mehr über die Grünphase gekonnt und dieser steht nun vor der roten Ampel und feuert das gesparte CO2 wieder in die Umwelt.

    Das einzige was wirklich hilft, sind sparsamere Motoren. Wenn ich mal an mein Audi 80 B4 zurückdenke, hat dieser durchschnittlich bei 90PS (1984ccm) 10l/100km gefressen (Gewicht ca. 1200kg). Mein jetziger Octavia Kombi 160PS (1798ccm) verbraucht nun ca. 7,5l/100km mit einem Gewicht von ca. 1415kg. Der Unterschied vom CO2-Ausstoß liegt bei etwa 100g/km. Sowas bringt dann natürlich mehr als irgendein Start-Stop-System, welches genauso viel bringt, wie ein Tropfen auf einem heißen Stein. Meine Meinung zu dem Thema :)

    Zum eigentlichen Problem: Da würde ich einfach mal ne längere Zeit fahren (ist ja nun wieder wärmer) und gucken ob das System anspringt oder nicht. Ansonsten einfach mal ins Autohaus fahren und dort mal das System oder die Batterie checken lassen.
     
  12. Redfun

    Redfun

    Dabei seit:
    25.07.2005
    Beiträge:
    2.584
    Zustimmungen:
    96
    Ort:
    Drayton (Hampshire, UK)
    Fahrzeug:
    Škoda 100, Felicia 1.6 GLX( bis 16.1.13) Citigo Elegance, 5 door, 75bhp Green Tec
    Werkstatt/Händler:
    Sparshatts of Fareham
    Kilometerstand:
    45282
    So lange "Denkpausen" legt das Start/Stop bei meinem Citigo nicht ein, das alles dauert nicht laenger als mit laufendem Motor. Es funktioniert prima, ob man es braucht, sei dahingestellt, beim GreenTech ist es eben Serie. Fuer den Fall, dass es nervt, gibts den Aus-Knopf ;-)
     
  13. #12 Dreizehn, 18.02.2013
    Dreizehn

    Dreizehn

    Dabei seit:
    06.09.2012
    Beiträge:
    169
    Zustimmungen:
    1
    Ort:
    Schwarzwald
    Fahrzeug:
    Octavia II, 1,6TDI Green Tec
    Also 3-4 Sekunden vergehen da aber echt nicht, wenn es richtig funktioniert.
    Als erster in der Ampelschlange bringt es schon eine ganz kurze Zeitverzögerung, aber mehr als 1-2 Sekunden sind das nicht.
    Und wenn man zweiter oder noch weiter hinten in der Ampelschlange ist, dann merkt man die Verzögerung gar nicht. Wenn der erste an der Ampel anfährt, die eigene Kupplung treten, dann springt er an. Bis das Auto vor einem losgerollt ist, da läuft der Motor schon wieder.
     
  14. ALWAG

    ALWAG

    Dabei seit:
    12.06.2007
    Beiträge:
    3.523
    Zustimmungen:
    4
    Ort:
    Linz, O.Ö.
    Fahrzeug:
    Octavia III 2.0 TDI DSG, Elegance, Alaskaweiß
    Kilometerstand:
    12600
    Da hab ich doch gleich in der BA meines Yeti nachgesehen. Überraschung: der hat gar keinen Akku eingebaut. Und ich bin sicher, auch Citigo, Fabia, Rapid, Octavia und Superb haben laut deren BA keine Akkus, har, har. :P ;)
     
  15. #14 octavia1966, 18.02.2013
    octavia1966

    octavia1966

    Dabei seit:
    28.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    da kannste mal sehen, was für schlaue Köpfe die Ba verfassen :P !
     
  16. #15 dieselschrauber, 18.02.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    8)

    Komisch, beim ADAC reden sie von Batterie, bei TÜV und Dekra sagt und schreibt man Batterie, im Skoda Ersatzteilkatalog steht Batterie.....also so ganz klappt das mit Deiner Klugscheißerei jetzt aber nicht.

    gelle

    Gruß

    Klaus

    Und wehe du benutzt noch einmal den Begriff Lima/Lichmaschine ;)
     
  17. ALWAG

    ALWAG

    Dabei seit:
    12.06.2007
    Beiträge:
    3.523
    Zustimmungen:
    4
    Ort:
    Linz, O.Ö.
    Fahrzeug:
    Octavia III 2.0 TDI DSG, Elegance, Alaskaweiß
    Kilometerstand:
    12600
    Das ist jetzt schon dein zweiter Beitrag. Glückwunsch. Vielleicht kommen in Zukunft auch konstruktive Beiträge von dir. Versuchs mal - wird schon klappen. Hoffen wirs halt. ;)
     
  18. #17 dieselschrauber, 25.02.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    @omueller

    Bin am Sonntag auch nach drei tagen gefahren, allerdings Yeti, die Start Stopp lies sich nicht Überreden zu arbeiten. Ein Tag später, Temperaturen ähnlich, schaltete sie den Motor schon nach 1200 Meter das erste mal aus.
    Obwohl ich mich als Profi bezeichne, war es auch für mich nicht nachvollziehbar, da alle Parameter für Staert Stoppbetrieb gegeben waren.

    Gruß

    Klaus
     
  19. #18 santosha, 25.02.2013
    santosha

    santosha

    Dabei seit:
    01.10.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Verkauft: Octavia 2 1,6 TDI
    Kilometerstand:
    60
    @Klaus:

    Der Grund dafür ist das hier:
    Dieses Steuergerät misst nicht nur die Spannung, sondern weitere Parameter um sich ein Bild über den Zustand der Batterie zu verschaffen. Soweit ich weiß braucht das Steuergerät nach einem Fahrzyklus manchmal einen kurzen Standzyklus um bestimmte Messungen durchzuführen. Die Infos habe ich glaube ich aus irgendeinem SSP von VW.

    Ich hatte mal genau den gleichen Fall wie Du. Nur das ich nach x Tagen Standzeit fast 300 KM Autobahn am Stück gefahren bin und selbst danach hat die Stop-Start-Automatik nicht ausgeschaltet. Erst als ich den Wagen dann für ein paar Stunden stehen ließ hat sie danach fast sofort funktioniert.

    Damals hatte ich recherchiert und das Verhalten ist wohl normal. Finde ich im Prinzip gut denn so hält die (teure AGM-)Batterie hoffentlich auch lange.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 dieselschrauber, 25.02.2013
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    Tja und selbst der kurze Standzyklus war gegeben. Aber ich beobachte weiter.....

    Gruß

    Klaus
     
  22. #20 santosha, 25.02.2013
    santosha

    santosha

    Dabei seit:
    01.10.2011
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Verkauft: Octavia 2 1,6 TDI
    Kilometerstand:
    60
Thema: Start Stop
Besucher kamen mit folgenden Suchen
  1. skoda octavia 2 start stop

    ,
  2. skoda octavia1966

    ,
  3. golf 6 tdi start stop bei minusgraden

    ,
  4. skoda octavias 2012 start-stopp,
  5. batterie octavia 2.0 TSI mit Start stop,
  6. start stop octavia funktioniert nicht
Die Seite wird geladen...

Start Stop - Ähnliche Themen

  1. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  2. Start-Stop-System Problem Fabia 3

    Start-Stop-System Problem Fabia 3: Hallo zusammen, seit Januar habe ich meinen Skoda Fabia 3 Ambition Plus 1,2 TSI, 66 kW (90 PS) und bin bis auf ein paar Kleinigkeiten wirklich...
  3. Batterie laden bei Start-Stopp Automatik

    Batterie laden bei Start-Stopp Automatik: Hallo zusammen, ich bin neu hier und habe ein paar Fragen zum Thema Batterie: Mein Yeti ist ein knappes Jahr alt und ständig wenn der Wagen nur...
  4. Octavia 3 2.0 TDI DSG Start Stop System Problem beim Beschleunigen

    Octavia 3 2.0 TDI DSG Start Stop System Problem beim Beschleunigen: Hallo, also ich habe oben beschriebenes Auto (82tkm) seid nun knapp 2 Wochen und bin eigentlich sehr zufrieden. Nun habe ich heute leider...
  5. Octavia Diesel nagelt nur beim Start -> Motor startet nicht

    Octavia Diesel nagelt nur beim Start -> Motor startet nicht: Hallo zusammen, habe ein Problem: Mein Octavia 2009er Diesel, macht seit einiger Zeit Zicken beim Starten. Nach dem Vorglühen springt er...