Start/Stop stoppt zu kurz?

Dieses Thema im Forum "Skoda allgemein" wurde erstellt von ElPaoloGrande, 16.07.2015.

  1. #1 ElPaoloGrande, 16.07.2015
    ElPaoloGrande

    ElPaoloGrande

    Dabei seit:
    16.07.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen!

    Habe mir vor 8 Wochen einen neuen Fabia III gekauft (Diesel) und seit etwa zwei Wochen das Problem, dass das Start/Stop-System zwar wunderbar den Motor abschaltet, aber von selbst nach etwa 15 bis 20 Sekunden den Motor wieder startet. Damit schaff ich hier meist keine Ampelphase. Das tritt dabei sowohl nach 20 km als auch nach 200 km fahren auf. Ist das ein Feature, dessen Sinn mir sich nicht ganz erschließt oder muss ich damit mal in die Werkstatt?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Richter86, 16.07.2015
    Richter86

    Richter86

    Dabei seit:
    10.06.2011
    Beiträge:
    4.503
    Zustimmungen:
    157
    Ort:
    Hohenlimburg
    Fahrzeug:
    O3 Combi Style 2.0 TDI Mdj.2016
    Werkstatt/Händler:
    Autohaus Heider
    Sind wohl zu viele Verbraucher an. Daher braucht er den Motor wieder und schaltet diesen wieder von selber an.
    Sollte normal sein.
     
  4. Tack0

    Tack0

    Dabei seit:
    23.06.2014
    Beiträge:
    134
    Zustimmungen:
    0
    Ort:
    Geithain
    Fahrzeug:
    Skoda Rapid Spaceback Style Plus 1.6 TDI
    Kilometerstand:
    33000
    So wie ich das kenne startet er nicht von alleine, nur wenn die Kupplung berührst oder am Ganghebel rumwackelst geht er an. Falls ich da falsch liege bitte berichtigt mich.

    P.S. Ok der Vorredner war schneller.
     
  5. #4 rANDIpid, 16.07.2015
    Zuletzt bearbeitet: 17.07.2015
    rANDIpid

    rANDIpid

    Dabei seit:
    19.05.2015
    Beiträge:
    238
    Zustimmungen:
    34
    Fahrzeug:
    2015 Rapid SB Style Plus 1.2 TSI und 2016 Rapid SB Emotion Plus 1.6 TDI
    Müsste normal sein und ist so, wie Richter86 es geschrieben hat. Bei mir beim RSB tdi ist das auch so.
     
  6. #5 Schwarz(b)renner, 17.07.2015
    Schwarz(b)renner

    Schwarz(b)renner

    Dabei seit:
    25.07.2014
    Beiträge:
    388
    Zustimmungen:
    114
    Ort:
    Teltow
    Fahrzeug:
    O³ Combi Elegance 2,0TDI
    Eigentlich müßte einem das Bordmenü sagen, warum Start/Stopp außer Kraft gesetzt wurde. Zu viele Verbraucher, Innenraumtemp. zu hoch (bei Klimaanlage) etc.
     
  7. #6 rANDIpid, 17.07.2015
    rANDIpid

    rANDIpid

    Dabei seit:
    19.05.2015
    Beiträge:
    238
    Zustimmungen:
    34
    Fahrzeug:
    2015 Rapid SB Style Plus 1.2 TSI und 2016 Rapid SB Emotion Plus 1.6 TDI
    Das müsste ich mal im "fahrzeugstatus" nachsehen. Im maxi-dot erscheint lediglich das durchgestrichene Symbol für Start-stopp. Wenn Start-stopp greift erscheint dieses Symbol ohne durchgestrichen zu sein.
     
  8. #7 lost-in-emotions, 17.07.2015
    lost-in-emotions

    lost-in-emotions

    Dabei seit:
    23.02.2011
    Beiträge:
    2.308
    Zustimmungen:
    67
    Ort:
    Wiesbaden
    Fahrzeug:
    SKODA Octavia 5E RS
    Kann es sein das ihr das alle falsch verstanden habt (oder nur ich ;-))?
    Der TE hat doch das Problem das der Motor viel zu spät wieder alleine angeht.
    Beim OIII geht er nach St/St mit einem Fingerschnalz wieder an.

    Ich kenne bei mir eher das Problem, das der Motor "zu spät" ausgeht.
    Also man rollt an eine Ampel, Hält an, nach X,X Sek. dann St/St und plötzlich wirds wieder grün
     
  9. #8 rANDIpid, 17.07.2015
    rANDIpid

    rANDIpid

    Dabei seit:
    19.05.2015
    Beiträge:
    238
    Zustimmungen:
    34
    Fahrzeug:
    2015 Rapid SB Style Plus 1.2 TSI und 2016 Rapid SB Emotion Plus 1.6 TDI
    I
    Ich glaube, du solltest die Eingangsfrage nochmal genau lesen :-)
     
    ramon1080 und TubaOPF gefällt das.
  10. #9 lost-in-emotions, 17.07.2015
    lost-in-emotions

    lost-in-emotions

    Dabei seit:
    23.02.2011
    Beiträge:
    2.308
    Zustimmungen:
    67
    Ort:
    Wiesbaden
    Fahrzeug:
    SKODA Octavia 5E RS
    Les es mal aus einer anderen perspektive, dann könnte man es auch so vorstehen, wie ich es verstehe ;-)
    Denn wenn ich es nicht gelesen hätte, könnte ich auch nicht meinen Senf dazugeben :-D
    Und durch Komfortverbraucher dürfte er nicht von alleine starten, weil dann würde er auch nicht ausgehen.
    Entweder liegt es tatsächlich an einem zu schwachen Gasfuß, oder es ist könnte meine These sein ^^
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 rANDIpid, 17.07.2015
    rANDIpid

    rANDIpid

    Dabei seit:
    19.05.2015
    Beiträge:
    238
    Zustimmungen:
    34
    Fahrzeug:
    2015 Rapid SB Style Plus 1.2 TSI und 2016 Rapid SB Emotion Plus 1.6 TDI
    Tut mir leid zu widersprechen: er geht an beispielsweise an weil die Klima mehr fordert. Beim ausgehen wars kühl genug im auto, durchs stehen heizt sichs auf und dann will die Klima motorlauf. Steht sogar in den fahrzeugdaten.
    Deine These ist schlichtweg falsch und zudem unlogisch, sorry.
     
    L.i.F. gefällt das.
  13. #11 Octarius, 17.07.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Schalte die Klimaanlage aus. Dann dauert die Stoppphase auch bis zum Grün.
     
Thema:

Start/Stop stoppt zu kurz?

Die Seite wird geladen...

Start/Stop stoppt zu kurz? - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. 1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video

    1.8TSI komisches Motorgeräusch - 2 kurze quicker - Video: Servus, Fahrzeug: Octavia 5E, 1.8TSI, Baujahr 12/2015, 7000km ich habe seit ein paar Tagen nach dem Kaltstart zwei kurze quicker. Ich weis nicht...
  4. Kurze Frage - schnelle Antwort

    Kurze Frage - schnelle Antwort: Hallo zusammen, ich habe mich gerade auf die Suche nach einem solchen Thread gemacht, in dem man ne ganz kurze Frage loswerden kann, die sich mit...
  5. kurze Vorstellung - seit heut Besitzer Sportline

    kurze Vorstellung - seit heut Besitzer Sportline: Hallo allerseits, heut konnte ich endlich meinen neuen Superb Sportline abholen. Fahre schon seit vielen Jahren Skoda, Fabia, Octavia, seit März...