Start/Stop Problem - "maximale Startdauer überschritten" im Motorsteuergerät

Diskutiere Start/Stop Problem - "maximale Startdauer überschritten" im Motorsteuergerät im Skoda Fabia III Forum Forum im Bereich Skoda Forum; Hallo Liebe Gemeinde! Unser Skoda hat Probleme mit dem Start/Stop System. Das Problem ist auch schon recht oft aufgetreten (1,4 L Diesel; 105 PS;...

  1. #1 Sandmanyz, 30.07.2019
    Sandmanyz

    Sandmanyz

    Dabei seit:
    15.07.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Liebe Gemeinde!

    Unser Skoda hat Probleme mit dem Start/Stop System. Das Problem ist auch schon recht oft aufgetreten (1,4 L Diesel; 105 PS; Start/Stop Knopf an der Lenksäule). Der Skoda Vertragshändler hat beim letzten Besuch (vor ca. einer Woche) den Fehlerspeicher gelöscht und gesagt, dass wir uns wieder melden sollen wenn das Problem wieder auftritt. Bevor wir das Auto jetzt wieder zur Werkstatt bringen und sie uns eine teure Batterie einbauen, würde ich gerne eure Meinung hören.

    Nachfolgend der Eintrag aus dem Fehlerspeicher des Motorsteuergerätes. Ich würde vermuten, dass die Batterie Probleme macht weil die Spannung nur 11,585 Volt beträgt. Allerdings startet das Fahrzeug ansonsten immer super. Der Anlasser zieht beim normalen Starten immer kräftig durch.

    Code:
    25599 - Start/Stopp Wiederstart
              P167E 00 [096] - maximale Startdauer überschritten
              Sporadisch - unbestätigt - geprüft seit letzter Löschung
                 Umgebungsbedingungen:
                        Fehlerstatus: 00000001
                        Fehlerpriorität: 6
                        Fehlerhäufigkeit: 1
                        Datum: 2019.07.28
                        Zeit: 14:12:19
    
                        Motordrehzahl: 316.52 /min
                        Normierter Lastwert: 0.0 %
                        Fahrzeuggeschwindigkeit: 0 km/h
                        Kühlmitteltemperatur: 76 °C
                        Ansauglufttemperatur: 31 °C
                        Umgebungsluftdruck: 1000 mbar
                        Spannung Klemme 30: 11.584 V
                        Verlernzähler nach OBD: 37
                        Spannung vom Geber für Getriebe-Neutralstellung: 1.794 V
                        Geber für Getriebe-Neutralstellung oberer Lernwert: 2.853 V
                        Geber für Getriebe-Neutralstellung unterer Lernwert: 1.280 V
                        eingelegter Gang: Schaltvorgang aktiv

    Es gibt zwei unterschiedliche Fälle. Ich versuche es mal zu beschreiben....

    Fall 1
    1. An eine rote Ampel heranfahren und anhalten
    2. Gang rausnehmen, Kupplung loslassen
    3. Motor geht aus
    4. Motor geht von allein wieder an (Kupplung nicht getreten)
    5. Motor geht wieder aus (Kupplung nicht berührt)
    6. Ampel wird grün
    7. Kupplung treten um Gang einzulegen
    8. Motor startet

    Fall 2
    1. An eine rote Ampel heranfahren und anhalten
    2. Gang rausnehmen, Kupplung loslassen
    3. Motor geht aus
    4. Ampel wird grün
    5. Kupplung treten um Gang einzulegen
    6. Motor startet
    7. Motor geht aus
    8. Meldung im Display (sinngemäß) "Manuell Start drücken"
    9. Start Knopf an der Lenksäule drücken
    10. Motor startet
    11. losfahren

    Kann die Ursache tatsächlich die Batterie sein?

    Viele Grüße
     
  2. Skar

    Skar

    Dabei seit:
    08.02.2019
    Beiträge:
    66
    Zustimmungen:
    24
    Den Fall 1 hatte eich auch schon, und im Display die Medlung "Luftfeuchtigkeit zu hoch" daher ging der Motor wieder an.
    Fall 2 kann ich mir nicht vorstellen das wenn der Motor startet, und dann wieder alleine ausgeht ein Batterieproblem vorliegen soll, sonst würde er doch garnicht erst starten. Wenn er erstmal an ist, übernimmt doch die Lichtmaschine, oder irre ich mich ?
     
  3. #3 fredolf, 30.07.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    5.568
    Zustimmungen:
    992
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Wenn die 316rpm beim Starten vorhanden waren, weisen rund 11,5V Batteriespannung m.E. nicht auf eine zu schwache Batterie hin.
    Wenn die Kupplung getreten ist, darf der Motor nicht mehr ausgehen. Das hat mit der Batterie nichts zu tun.
     
  4. #4 Fabia1990, 31.07.2019
    Fabia1990

    Fabia1990

    Dabei seit:
    17.01.2019
    Beiträge:
    18
    Zustimmungen:
    6
    Ort:
    Bayern
    Fahrzeug:
    Fabia 1.4TDI - 77KW
    Kilometerstand:
    38000
    Hat der noch das Zweimassenschwungrad drinnen? Ist ein bekannter Fehler beim den ersten 1.4TDI. Spätere haben dann ein Einmassenschwungrad das keine Probleme mehr macht bei Start/Stopp.
     
  5. Lodo

    Lodo

    Dabei seit:
    19.02.2015
    Beiträge:
    58
    Zustimmungen:
    20
    Ort:
    A-2122 Ulrichskirchen
    Fahrzeug:
    F3 Style TSI DSG
    So grundsätzlich zur "schwachen Batterie", die SS verhindert:
    Für mich hatte ich entschieden, nur deswegen keine neue teure Batterie zu kaufen, weil ich im Vergleich zu diesen Kosten die Benzinersparnis durch SS für sehr gering halte.
    Habe danach nach 4 Jahren bei einer Vertragswerkstätte, die auf Seiten des Kunden steht, durch die Garantieverlängerung eine neue Batterie bekommen.
     
Thema:

Start/Stop Problem - "maximale Startdauer überschritten" im Motorsteuergerät

Die Seite wird geladen...

Start/Stop Problem - "maximale Startdauer überschritten" im Motorsteuergerät - Ähnliche Themen

  1. Motorruckeln nach Start

    Motorruckeln nach Start: Hallo Zusammen! Ich habe seit kurzer Zeit folgendes Problem. Wenn ich am Morgen starte und wegfahre, ruckelt der Motor kurzeitig (200-300m) in...
  2. Schlüssellos starten und stoppen

    Schlüssellos starten und stoppen: Also ich hatte ja zu Pfingsten mal einen Scala 1.5 TSI DSG, wo man mit Knopfdruck den Motor ein- und ausschalten 'musste'. In Vorbereitung auf...
  3. Fehlermeldung P0121 nach Start Stop

    Fehlermeldung P0121 nach Start Stop: Hallo zusammen, habe seit gestern die Fehlermeldung P0121 bei meinem Dicken. Was mir aufgefallen ist, dass ich auch die Meldung im Cockpit "...
  4. Tacho ggf defekt oder anderes Problem

    Tacho ggf defekt oder anderes Problem: Guten Abend, meine Eltern fahren einen Fabia Combi EZ 2011(weiß aber keiner genau welches Modelljahr) 1,2 HTP. Seit heute haben sie das Problem...
  5. Start-Stop-Knopf

    Start-Stop-Knopf: Hallo, ich muss manchmal 3 bis 4 Mal auf den Start-Stop-Knopf drücken, ehe der Bär an- oder ausgeht. Kommt das bei Euch auch vor?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden