Start/Stop ohne Funktion (fahrzeugenergiebdarf zu hoch)

Diskutiere Start/Stop ohne Funktion (fahrzeugenergiebdarf zu hoch) im Skoda Octavia III Forum Forum im Bereich Skoda Forum; Moin zusammen, seit einiger Zeit zeigt mein octavia diese Meldung (fahrzeugenergiebdarf zu hoch) und dadurch funktioniert die Start/stop Funktion...

  1. Hirbel

    Hirbel

    Dabei seit:
    06.05.2014
    Beiträge:
    23
    Zustimmungen:
    0
    Moin zusammen,
    seit einiger Zeit zeigt mein octavia diese Meldung (fahrzeugenergiebdarf zu hoch) und dadurch funktioniert die Start/stop Funktion nicht mehr. Mittlerweile war er schon zwei mal in der Werkstatt ohne Ergebnisse. Den dritten Termin hab ich auch schon. Kennt einer diesen Fehler oder hat das selbe Problem? Mittlerweile hab ich die Vermutung bzw die Beobachtung gemacht das diese Meldung immer dann kommt wenn die Temperatur unter 5 Grad fällt und im Instrumenten Anzeige die Schneeflocke gezeigt wird. Könnt ihr die selben Erfahrungen machen? Und bitte keine Kommentare das die Start/stop kacke ist und sofort beim Start abgeschaltet wird. Ich find die gut wenn sie funktioniert.Danke
     
  2. #2 Ruhrpottler, 13.01.2016
    Ruhrpottler

    Ruhrpottler

    Dabei seit:
    09.12.2015
    Beiträge:
    165
    Zustimmungen:
    28
    Fahrzeug:
    Skoda Octavia 1.4 TSI, Combi, JOY
    Werkstatt/Händler:
    Wahrscheinlich Automobile Friedenseiche
    Kilometerstand:
    1900
    G´nabend.

    Mutmaßlich zu viele Verbraucher bei niedrigen Temperaturen, sodass die Parameter ein Abschalten nicht erlauben.
    Was sagt denn die Werkstatt?

    Grüße
    Tobias
     
  3. #3 fredolf, 13.01.2016
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    3.779
    Zustimmungen:
    566
    man kann zwar erkennen, das die Auslieferung in der 36.Woche war, nur weiß man dadurch nicht so wirklich, um welches Jahr es sich handelt...
    vielleicht kannst du das ja erstmal klarstellen.

    Wurde die LiMa-Funktion und die Batterie real überprüft (nicht nur per Diagnosestecker...)?
     
  4. Hirbel

    Hirbel

    Dabei seit:
    06.05.2014
    Beiträge:
    23
    Zustimmungen:
    0
    Ich habe mittlerweile alle Verbraucher aus geschaltet. Radio, Heizung, Licht, .... Einfach alles. Die Karre geht an der Ampel einfach nicht aus
     
  5. Hirbel

    Hirbel

    Dabei seit:
    06.05.2014
    Beiträge:
    23
    Zustimmungen:
    0
    Bekommen habe ich ihn am 03.09.2014
     
  6. #6 Octarius, 13.01.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ist bei der Anzeige der Motor und der Fahrzeuginnenraum gut durchgewärmt? Wenn nicht brauchst Du den Motorlauf zur Erzeugung von Wärmeenergie.

    Wie ist der Ladezustand der Batterie? Fährst Du eher Kurzstrscken oder eher lang?
     
  7. Hirbel

    Hirbel

    Dabei seit:
    06.05.2014
    Beiträge:
    23
    Zustimmungen:
    0
    Man kann sich alles anzeigen lassen warum die s/s nicht funktioniert und nach Carl. 3 km ist alles weg und es steht nur noch der oben beschriebene Fehler da
     
  8. #8 fredolf, 13.01.2016
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    3.779
    Zustimmungen:
    566
    Dann fahr zum Händler und lass alle möglichen Ursachen systematisch prüfen. Garantie hast du ja noch.
    Eine Ferndiagnose ist kaum möglich, aber so weit ich mich erinnere, kam das hier schon mal vor.
     
  9. #9 Octarius, 13.01.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ich hab die genaue Zahl nicht im Kopf, aber es sind ca. 20 bis 30 Bedingungen die vor dem Abstellen des Motors alle erfüllt sein müssen. Um den Fahrer nicht zu verwirren werden sie nicht alle explizit aufgeführt.
     
  10. Hirbel

    Hirbel

    Dabei seit:
    06.05.2014
    Beiträge:
    23
    Zustimmungen:
    0
    Ok danke. Ein neuen Termin in einer fachwerkstatt hab ich ja schon und skoda Deutschland hab ich auch angeschrieben. Na mal sehen was passiert
     
  11. #11 bariphone, 13.01.2016
    bariphone

    bariphone

    Dabei seit:
    26.08.2015
    Beiträge:
    1.063
    Zustimmungen:
    457
    Ort:
    Pfunds/ Tirol
    Fahrzeug:
    Skoda Fabia Kombi 1.2TSI 81KW Style Austria und Skoda Fabia 1.0MPI 55KW Ambition Austria
    Werkstatt/Händler:
    Autohaus Falch Zams/Landeck
    Kilometerstand:
    FABI 1- 47130KM| FABI 2- 4980KM
    Seit es streng frostig ist, schaltet meine S/S auch nach 20km noch nicht ab. Eben die gleiche Meldung. Vorgestern allerdings 90km am Stück, da hats dann wieder funktioniert. Ich denke wenn der Motor ansich gescheit durchgewärmt ist, dass er nicht sofort rasch abkühlt und die Batterie halbwegs voll ist schaltet er wieder ab.


    Gesendet von Bariphone mit Tapatalk
     
  12. #12 Octarius, 13.01.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Sie werden Dich an die Fachwerkstatt verweisen. Dort wird man Dir die gleichen Fragen stellen wie hier im Forum.
     
  13. #13 Fireheart, 13.01.2016
    Fireheart

    Fireheart

    Dabei seit:
    12.06.2013
    Beiträge:
    1.364
    Zustimmungen:
    213
    Ort:
    Wesseling Berzdorf
    Fahrzeug:
    Skoda Octavia III Combi, 1.2 TSI 77KW Ambition, Pazifik Blue
    Werkstatt/Händler:
    Autozentrum Josten Düsseldorf
    Kilometerstand:
    44500
    Habe gerade die Liste aus dem anderen Thread gefunden, mit den ganzen Faktoren, die da auf einen zu kommen:


    J623 Motorsteuergerät:
    ● Signal Taster für STARTSTOPP- System
    ● Freigabesignal für STARTSTOPP aktiv
    ● Drehzahlsignal
    ● Ölstandsignal
    ● Lastsignal Lambdasonden-Heizung
    ● Signal Gangerkennung
    ● Kupplungssignal
    ● Signal Gaspedalmodul
    ● Signal Einspritzregelung
    ● weitere OBD-relevante Signale
    ● Signal Geber für Getriebe- Neutralstellung

    J104 ABS/ESP-Steuergerät:
    ● Signal Bremspedal
    ● Signal Bremsdruck
    ● Rad-Drehzahlsignal
    ● ESP-Signal

    J533 Diagnose-Interface für Datenbus (GATEWAY):
    ● Signal Strombedarf
    ● Lastsignal Generator (über LIN-Datenbus)
    ● Batteriezustand

    J255 Steuergerät für Climatronic:
    ● Signal Außentemperatur
    ● Signal Innentemperatur
    ● Temperatursignale Ausströmer
    ● Signal Defrost-Betrieb Windschutzscheibe
    ● Lastsignal Kompressor
    ● Lastsignal Kompressor

    J519 Bordnetzsteuergerät (BCM):
    ● Signale über die Aktivierung von Verbrauchern

    J367 Steuergerät für Batterieüberwachung:
    ● Ladezustand Batterie
    ● Betriebszustand Batterie
    - Batteriespannung
    - Batteriestrom
    - Batterietemperatur

    J285 Steuergerät im Schalttafeleinsatz:
    ● Geschwindigkeitssignal
    ● Displaysteuerung

    J500 Steuergerät für Lenkhilfe:
    ● Lastsignal elektromechanische Servolenkung
    ● Signal Lenkradbewegung
     
    Fiffi, trainer22 und Tuba gefällt das.
  14. #14 nancy666, 13.01.2016
    nancy666

    nancy666

    Dabei seit:
    05.11.2010
    Beiträge:
    4.959
    Zustimmungen:
    1.570
    Fahrzeug:
    Octavia III RS 2.0 TSI DSG Limo
    na dann wird es dem :) nicht langweilig
     
  15. #15 fredolf, 13.01.2016
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    3.779
    Zustimmungen:
    566
    diese Bedingungen haben aber ganz bestimmt nicht annähernd alle mit der Meldung" Fahrzeugenergiebedarf zu hoch" zu tun....
     
  16. #16 bariphone, 13.01.2016
    bariphone

    bariphone

    Dabei seit:
    26.08.2015
    Beiträge:
    1.063
    Zustimmungen:
    457
    Ort:
    Pfunds/ Tirol
    Fahrzeug:
    Skoda Fabia Kombi 1.2TSI 81KW Style Austria und Skoda Fabia 1.0MPI 55KW Ambition Austria
    Werkstatt/Händler:
    Autohaus Falch Zams/Landeck
    Kilometerstand:
    FABI 1- 47130KM| FABI 2- 4980KM
    Seit es streng frostig ist, schaltet meine S/S auch nach 20km noch nicht ab. Eben die gleiche Meldung. Vorgestern allerdings 90km am Stück, da hats dann wieder funktioniert. Ich denke wenn der Motor ansich gescheit durchgewärmt ist, dass er nicht sofort rasch abkühlt und die Batterie halbwegs voll ist schaltet er wieder ab.


    Gesendet von Bariphone mit Tapatalk
     
  17. #17 Hans_84, 14.01.2016
    Hans_84

    Hans_84

    Dabei seit:
    30.03.2015
    Beiträge:
    724
    Zustimmungen:
    201
    Ort:
    Gütersloh
    Fahrzeug:
    Octavia 5E RS TSI, Limo
    Werkstatt/Händler:
    AutoForum Wiegers, Gütersloh
    Kilometerstand:
    20000
    Den 'erhöhten Energiebedarf' habe ich auch ständig, seit es kalt geworden ist.
    Fahre in der Woche überwiegend Kurzstrecke, da geht der Motor auf 10km auch an keiner Ampel aus.
     
  18. #18 Fireheart, 14.01.2016
    Fireheart

    Fireheart

    Dabei seit:
    12.06.2013
    Beiträge:
    1.364
    Zustimmungen:
    213
    Ort:
    Wesseling Berzdorf
    Fahrzeug:
    Skoda Octavia III Combi, 1.2 TSI 77KW Ambition, Pazifik Blue
    Werkstatt/Händler:
    Autozentrum Josten Düsseldorf
    Kilometerstand:
    44500
    Heute Morgen bin ich nach meinen obligatorischen 15km zur Arbeit auf gerade mal 75 Grad Öl gekommen und S/S hat sich nicht aktiviert.....Innenraum war auch erst bei 19 Grad (Klima ist auf 22 eingestellt) bei einer Außentemperatur von um die 0 Grad. ^^
     
  19. #19 turnschlappe, 14.01.2016
    turnschlappe

    turnschlappe

    Dabei seit:
    27.04.2010
    Beiträge:
    486
    Zustimmungen:
    57
    Fahrzeug:
    O3 1.4 TSI 02.2014 165 PS / Citigo MC 02.2015 75 PS 32.000km
    Kilometerstand:
    62000
    Wie in anderen Runden hier zu dem Thema geht mein S/S schon über ein Jahr nicht, weil der angezeigte
    Battarieladezustand nie über 70% kommt , auch nicht nach langer Fahrt im Sommer. Der :D hat sich schon 3mal rumprobiert. Die Batterie ist durchgemessen und geladen etc. worden und i.O. Warum der falsche
    Wert im System ist, bekommen die nicht raus. Nach einer Woche stehen ist die Anzeige bei 40-30% ,
    aber der Starter zieht volle Power durch, auch jetzt bei der Kälte. Record liegt bei 10%. Im Februar sind meine 2 Jahre um, vor Garantieende werde ich das Thema nochmal ansprechen.

    IMG0050A.jpg
     
  20. #20 Octarius, 14.01.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Bist Du sicher dass Deine Heizung in Ordnung ist?
     
Thema: Start/Stop ohne Funktion (fahrzeugenergiebdarf zu hoch)
Besucher kamen mit folgenden Suchen
  1. skoda energiebedarf ist hoch

    ,
  2. start stopp system skoda Meldung fahrzeugenergiebedarf ist hoch

    ,
  3. start stop probleme skoda fabia

    ,
  4. skoda fabia 1.4 fahrzeugenergiebedarf zu hoch ,
  5. skoda start stop wnergieverbrauch zu hoch,
  6. Energie Bedarf zu hoch Skoda octavia 5e,
  7. energieverbrauch zu hoch vw,
  8. skoda j367,
  9. start stopp automatik energiebedarf ist zu hoch,
  10. start stop fahrzeugenergiebedarf hoch,
  11. fabia 3 start stopp geht nivht,
  12. golf 7 Fahrzeugenergiebedarf ist hoch,
  13. fabia energiebedarf hoch,
  14. octavia 3 start stop ohne funktion,
  15. fahrzeugenergie bedarf zu hoch,
  16. start stopp automatik zeigt an energiebedarf hoch,
  17. fahrzeugenergiebedarf zu hoch bedeutung,
  18. start-stop abschaltbedingungen,
  19. fahrzeugenergiebedarf ist zu hoch skoda rapid spaceback,
  20. fabia 3 Fahrzeugenergiebedarf,
  21. vw start stopp geber neutralstellung,
  22. skoda rapid bcm start stop,
  23. start stop ohne funktion volkswagen 1.6 tdi,
  24. start stop fahrzeugenergiebedarf zu hoch,
  25. start stop ohne funktion twingo
Die Seite wird geladen...

Start/Stop ohne Funktion (fahrzeugenergiebdarf zu hoch) - Ähnliche Themen

  1. Gebläse und Klimaautomatik bei Start/Stopp

    Gebläse und Klimaautomatik bei Start/Stopp: Hallo zusammen, ist es normal, dass sich bei meinem Skoda Octavia III (07/2013) das Gebläse bzw. die Klimaautomatik herunterregelt wenn das Auto...
  2. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  3. Start und Stopp

    Start und Stopp: Hallo zusammen wollte wiesen ob es gesund es für den Anlasser und der Batterie das der Motor ständig aus und an geht ob es nicht nach einiger Zeit...
  4. Sitzheizung keine funktion mehr

    Sitzheizung keine funktion mehr: Hallo ich habe folgendes Problem bei meinem Superb funktioniert keine Sitzheizung mehr Vorne. Hat vielleicht jemand auch so ein Problem. Danke...
  5. Motorlüfter ohne Funktion....Motor wird warm

    Motorlüfter ohne Funktion....Motor wird warm: Hallo ! hatte diese woche das Proplem das mein Octavia..zu warm wurde ! Keiner von den beiden motorlüftern hat sich eingeschalten ! die...