Start-Stop Automatik

Diskutiere Start-Stop Automatik im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich habe bei meinem Superb ein Phänomen festgestellt. Die Start/Stopp Automatik funktioniert erst nach ca. 60min Fahrzeit. Dabei...

Georginio007

Dabei seit
10.03.2021
Beiträge
10
Zustimmungen
2
Ort
84326 Taufkirchen/Falkenberg
Fahrzeug
Skoda Superb Combi 2.0 TDI 4x4 DSG Sportline
Hallo zusammen,

ich habe bei meinem Superb ein Phänomen festgestellt.
Die Start/Stopp Automatik funktioniert erst nach ca. 60min Fahrzeit. Dabei ist es aber relativ egal wie ich diese 60min zusammenbringe (Pausen zwischen den Fahrten max. 2h).

Vor den 60min heißt es immer "Start/Stop deaktiviert, erhöhter Energiebedarf" und nach den 60min geht's dann ganz normal.

Erst dachte ich schon die Batterie hat einen Weg, die ist aber noch vollkommen OK und auch voll aufgeladen.

Kennt jemand dieses Phänomen? Oder ist das vielleicht sogar gewollt?

Gruß Georg

PS: Wie sinnvoll Start/Stop ist soll hier nicht Diskutiert werden... Dafür gibts sicher andere Beiträge.
 
#
schau mal hier: Start-Stop Automatik. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

DrHouse

Dabei seit
06.03.2021
Beiträge
21
Zustimmungen
4
Hallo Georginio!

Ich habe seit kurzem einen 2017er Superb 3 mit Start/Stopp und meiner bleibt nach 2 Min schon mit dem Verweis auf Start/Stopp schon an der ersten Ampel stehen und stellt sich ab. Allerdings war es die letzten Tage auch recht warm... Dies schnelle Ansprechverhalten des AutoStartStopp überrascht mich sehr, da ich dies von anderen Marken erst nach 10 oder 15 Minuten kenne.

LG House
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.922
Zustimmungen
1.411
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Hallo zusammen,

ich habe bei meinem Superb ein Phänomen festgestellt.
Die Start/Stopp Automatik funktioniert erst nach ca. 60min Fahrzeit. Dabei ist es aber relativ egal wie ich diese 60min zusammenbringe (Pausen zwischen den Fahrten max. 2h).

Vor den 60min heißt es immer "Start/Stop deaktiviert, erhöhter Energiebedarf" und nach den 60min geht's dann ganz normal.

Erst dachte ich schon die Batterie hat einen Weg, die ist aber noch vollkommen OK und auch voll aufgeladen.
Ich schließe mich an: Wie wurde geprüft, dass die Batterie "vollkommen OK" ist?

Normal deutet die zitierte Meldung auf eine schwache Batterie.
 

Georginio007

Dabei seit
10.03.2021
Beiträge
10
Zustimmungen
2
Ort
84326 Taufkirchen/Falkenberg
Fahrzeug
Skoda Superb Combi 2.0 TDI 4x4 DSG Sportline
Hab einen Voltcraft BT-4 Batterietester.
Der sagt mir, dass die Batterie "Good" ist 🤷‍♂️

Das hat sich eigl auch immer mit den Tests vom Freundlichen gedeckt (bei vorherigen Fzg)

Bin nächste Woche eh bei meinem Freundlichen, da werd ich das ansprechen.
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.922
Zustimmungen
1.411
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Man kann das Batteriesteuergerät am besten direkt auslesen. dann erfährt man aus erster Quelle, was dein Auto über die Batterie "denkt" und nur das ist bei der Frage, ob Start&Stop aufgrund des Batteriezustandes nicht normal reagiert, relevant.

Welchen CCA-Wert hat dein Prüfer denn gemessen und welchen Nenn-CCA soll die Batterie haben?
 

DrHouse

Dabei seit
06.03.2021
Beiträge
21
Zustimmungen
4
Spannend... Eingangs hab ich geschrieben, dass die Automatik bereits an der ersten Ampel steht wie Bock. Heute mochte sie so gar nicht 🧐. Komisches Teil. Wahrscheinlich konnten die erforderlichen Parameter nicht erreicht werden...
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.922
Zustimmungen
1.411
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Spannend... Eingangs hab ich geschrieben, dass die Automatik bereits an der ersten Ampel steht wie Bock. Heute mochte sie so gar nicht 🧐. Komisches Teil. Wahrscheinlich konnten die erforderlichen Parameter nicht erreicht werden...
und das muss ja nicht nur mit der Elektrik zusammen hängen.

Wenn S&S nicht, wie vorher üblich, statt findet und die Meldung "Energieverbrauch zu hoch" erscheint, kann man i.d.R. davon ausgehen, dass es etwas mit der Elektrik/Batterie zu tun hat.

Es kann mit dem Ladezustand (SOC) zu tun haben.
Es kann letztendlich aber auch mit dem allgemeinen Batteriezustand zu tun haben.
Den stellt das Steuergerät ebenfalls fest (prcSOH) und dann ist meist eine neue Batterie fällig.
 

San86

Dabei seit
27.05.2018
Beiträge
118
Zustimmungen
9
Ort
München
Fahrzeug
Superb III
Kilometerstand
30000
Bei mir kommt es unter anderem drauf an, wie die Heizung oder Klimaanlage eingestellt ist. Muss sie stark arbeiten funktioniert start stop bei mir auch nicht. Ist aber auch logisch. Vielleicht liegt es bei euch daran?
 

Hans_84

Dabei seit
30.03.2015
Beiträge
1.274
Zustimmungen
420
Ort
Gütersloh
Fahrzeug
Superb III Scout TSI
Werkstatt/Händler
AH Brinker, Gütersloh
Kilometerstand
15ooo
Dann steht im Infotext aber
"Klimatisierung benötigt Motorlauf"
 

San86

Dabei seit
27.05.2018
Beiträge
118
Zustimmungen
9
Ort
München
Fahrzeug
Superb III
Kilometerstand
30000
Dann steht im Infotext aber
"Klimatisierung benötigt Motorlauf"
Bei mir nicht. Bei mir steht der vorher genannte Satz. Aber ist schon die Klimaanlage bei mir. Kaum setze ich die Lüftung runter und die Temperatur auf normal (ca 21°C), geht der Motor aus.
 

Marc_B

Dabei seit
14.02.2021
Beiträge
110
Zustimmungen
32
Ort
RP
Fahrzeug
Škoda Superb III Sportline 2.0 TDI 147kw, sowie 2x O3 vFl
Kilometerstand
Täglich mehr.....
Hallo Georg, kannst du vielleicht ein zwei Takte zu dem Fahrzeug sagen, EZ und ob du der erste Besitzer bist / wie lange du den Wagen schon fährst.

Meiner "würde" stets nach 1-2 Minuten direkt ausgehen, die Regelung nimmt noch nicht einmal Rücksicht darauf ob der Motor schon wärmer ist oder nicht. Deine 60 Minuten sind schon etwas außergewöhnlich, ganz spontan hätte ich wie die vorausgegangenen Kommentare auch die Batterie im Visier oder aber einen stillen Verbraucher im Fahrzeug der "Strom futtert". Je nachdem wie stark dieser Verbraucher zieht bzw. wie lange das Fahrzeug steht, muss anfangs die Batterie geladen werden. Von daher würde ich nicht nur die Batterie testen, sondern auch eine Ruhestrommessung vornehmen lassen.

Das an der SSA gebastelt oder herumprogrammiert wurde kann definitiv ausgeschlossen werden? Gibt ja Module die stellen nach Zeit X einen Zustand Y her, nicht das vom (eventuellen) Vorbesitzer eingebaut wurde.
 

Georginio007

Dabei seit
10.03.2021
Beiträge
10
Zustimmungen
2
Ort
84326 Taufkirchen/Falkenberg
Fahrzeug
Skoda Superb Combi 2.0 TDI 4x4 DSG Sportline
Erstmal sry, dass ich mich jetzt erst melde... hatte eine recht stressige Baustellenwoche 🙈

So, da mein Auto ja eh beim Freundlichen war hab ich das Thema angesprochen.
Er hat die Batterie nochmal an den Tester gehängt. Ergebnis: gerade noch gut, war wohl mal tiefentladen (war sie auch, hat mir der Verkäufer gesagt).

Letztendlich haben wir uns darauf geeinigt, das wir eine neue Batterie einbauen und die Kosten 50:50 für die Batterie teilen (Einbau hat er komplett übernommen)

Zu euren Fragen:

@210101 hat irgendwas mit 11,34V ausgegeben wenn ich mich noch richtig erinnere.... Der Tester gehört nicht mir. Hab ihn mir ausgeliehen. Einschalten, ne Zeitlang auf einen Knopf drücken, Ergebnis ablesen... mehr kann ich leider nicht mehr sagen :D

@Marc_B EZ 6/2017, einen Vorbesitzer, ich selber fahre den Wagen jetzt seit 1 Monat.
Ja genauso wie dus beschreibst wars bei meinem Vorgänger Superb (EZ 1/2016) auch.

Rumgeschraubt wurde glaub ich nicht. Er ist nen Leasingrückläufer, hatte All-In Leasing. Das größte Problem war, dass der Wagen fast 1/2 Jahr gestanden ist, bevor er in den weiter Verkauf kam. Die Batterie war komplett leer. Vielleicht hat sie deswegen nen leichten Knacks weg bekommen.

Das mit den 60min kann ich mir eigl nur so erklären, dass die Lichtmaschine es in der Zeit geschafft hat die Batterie soweit zu laden, dass die Grundspannung hoch genug war für die SSA.

Na ja, Ende vom Lied: ich hab jetzt eine Nagel neue Batterie drinnen, momentan Funktioniert auch alles und ich werde weiter Beobachten.
Da meine regelmäßigen Strecken alle über 30km am Stück liegen, sollte die neue jetzt auch lange ihren Dienst tun.

Gruß Georg
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.922
Zustimmungen
1.411
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Wenn es mit S&S jetzt auch nach kürzerer Zeit klappt, hat/hatte das mit der LiMa nichts zu tun.
Es lag dann schlichtweg daran, dass die Batterie schon sehr geschwächelt hat.

Das Batteriesteuergerät erkennt den allgemeinen Zustand der Batterie und wenn der nicht mehr gut ist, findet S&S, wenn überhaupt, erst nach langer Fahrt statt.
Das ist der absolute Klassiker bei Fz des VW-Konzerns mit S&S.
 

DrHouse

Dabei seit
06.03.2021
Beiträge
21
Zustimmungen
4
Mit dem Wissen im Hintergrund könnte man im Umkehrschluss fast annehmen: Je später die S&S einsetzt, desto schleißiger ist die Batterie beinander?
 

Marc_B

Dabei seit
14.02.2021
Beiträge
110
Zustimmungen
32
Ort
RP
Fahrzeug
Škoda Superb III Sportline 2.0 TDI 147kw, sowie 2x O3 vFl
Kilometerstand
Täglich mehr.....
Mit dem Wissen im Hintergrund könnte man im Umkehrschluss fast annehmen: Je später die S&S einsetzt, desto schleißiger ist die Batterie beinander?
Davon gehe ich aktuell auch aus. Wenn man bedenkt das zumindest meiner schon nach 2-3 Minuten bzw. unter einem Kilometer Fahrtstrecke selbst bei Minusgraden die SSA aktiviert, ist der Einfluss der Motor-/Öltemperatur scheinbar nicht mehr relevant.
Wenn also Zeit und Temperatur keinen oder einen so minimalen Einfluss haben, bleibt ja nur noch die Batterie als bestimmender Faktor.
Dann mal schauen wie lange die Batterie das mitmacht, vom sonstigen erhöhten Verschleiß mal abgesehen......
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.922
Zustimmungen
1.411
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Mit dem Wissen im Hintergrund könnte man im Umkehrschluss fast annehmen: Je später die S&S einsetzt, desto schleißiger ist die Batterie beinander?
so kann man das tatsächlich sagen, sofern S&S wegen anderer Gründe (z.B. Klimatisierung) den Motor nicht abschaltet.
Bei meinem Yeti findet S&S z.B. niemals statt, wenn ein Anhänger erkannt wird.
(Das kann bei anderen Fz durchaus in anderer Weise programmiert sein)
Wenn es an der Batterie liegt, kommt eventuell dann an der Ampel zusätzlich die Meldung: "Energieverbrauch zu hoch".

Ansonsten klappt S&S bei meinem Yeti auch noch bei gemäßigten Temperaturen bereits 1-2 Minuten nach dem Kaltstart. Die AGM-Batterie ist bald 4 Jahre alt, aber gem. Batteriesteuergerät definitiv nicht mehr so sonderlich gut.
Die Standheizung würde nicht mehr über die volle Zeit (1 Stunde) funktionieren.
Es wird daher in absehbarer Zeit zu weiteren Einschränkungen kommen. Spätestens im Herbst nächsten Jahres wird die Batterie gewechselt....soviel steht jetzt schon fest.
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

SuperbBlack

Dabei seit
05.04.2021
Beiträge
8
Zustimmungen
2
Wir haben ja inzwischen plus Grade zum Teil über 10 grad. Aber Start Stop versagt weiterhin. Die Thematik besteht schon ne Weile. Über die Wintermonate wurde es auf den Temperaturen geschoben.

Ne geführte Diagnose durch VAG ohne Ergebnis.
Die Batterie sei angeblich auch ok, wurde in Rahmen der Diagnose leicht geladen.

Ständig die Meldung das der Energie bedarf zu hoch sei.
Obwohl nichts außergewöhnliches an ist, bis auf Klima.
Selbst nach 50-100km am
Stück bleibt die Funktion aus.

SQH Q 96%
SOH P 79%

Batterielade Zustand 74%
 

fredolf

Dabei seit
25.08.2014
Beiträge
6.922
Zustimmungen
1.411
Fahrzeug
Yeti, 1,4TSI, 4x4, Bj2017
Na ja, ein leistungsbezogener Allgemeinzustand von knapp 80% ist nicht mehr so toll.
Die 96% ladungsbezogener Allgemeinzustand sind durch die externe Ladung erklärbar und sind diesbezüglich nicht relevant.
Wenn trotz der externen Zusatzladung zudem nur 74% Ladezustand erreicht werden, ist das nicht ok.
Was sagt denn die Kaltstartstromprüfung?
 
Thema:

Start-Stop Automatik

Start-Stop Automatik - Ähnliche Themen

Anhängerbetrieb und Start Stop Automatik aktivieren: Hallo, Ich bin stolzer Fahrer eines Skoda Fabia III Combi. Kann ich irgendwie verhindern, dass die Start Stop Automatik beim Anhängerbetrieb...
Invertierung der Start-Stop-Automatik möglich?: Hallo zusammen, besteht eine Möglichkeit, das Standard-Setting der Start-Stop-Automatik zu invertieren? Anders ausgedrückt: Die...
Problem mit Start-Stop Automatik: Bei meinem O3 Automat habe ich folgendes komisches Verhalten mit der Start-Stop Automatik: Ich fahre Zuhause vor die Garage und warte bis das...
Ist das Bremslicht mit der Start-Stop-Automatik gekoppelt?: Hallo Škoda-Jünger, heute war an einer Ampel ein Linienbus hinter mir und da ist mir zufällig aufgefallen, daß meine Bremslichter nicht...
Start/Stop-Automatik nur noch bei Gebläse aus: Seit ein paar Tagen (ich meine seit der ersten Inspektion an meinem S3 Lim. 1.4 TSI ACT) geht die Start Stop Automatik nicht mehr, d.h. wenn ich...
Oben