Start Probleme

Diskutiere Start Probleme im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, Weiß jemand was da los is wenn sich der octi schwer anstarten lässt? Das komische ist wenn er kalt is geht er ohne Probleme an egal ob...

  1. #1 Morpheus064, 20.12.2005
    Morpheus064

    Morpheus064 Guest

    Hallo,

    Weiß jemand was da los is wenn sich der octi schwer anstarten lässt?
    Das komische ist wenn er kalt is geht er ohne Probleme an egal ob Winter oder Sommer.
    Aber wenn ich mit dem Wagen fahre und das Auto auf Betriebstemperatur ist, ihn abstelle dan was einkaufen geh etc.... und dan wieder anstarte braucht er extrem lange bis er anspringt, oft is das peinlich da es ja doch kein altes Auto is.

    Bitte um eure ratschläge!

    Danke im Vorraus!!!!!!!

    mfg morphi
     
  2. #2 olbetec, 21.12.2005
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.896
    Zustimmungen:
    1
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Ist das seit dem Zahnriemenwechsel so? Evtl. sind die Spritzbeginnzeiten an der Regelgrenze. Das macht sich dann beim Warmstart unangenehm bemerkbar. Das Ganze muß sich auch nicht gleich nach dem Riemenwechsel bemerkbar machen, da sich der Riemen noch leicht einfährt...
    Oder siehe FAQ-Liste auf meiner Homepage (109er)...
    Munter die Einspritzdaten überprüft
    OlBe
     
  3. #3 Morpheus064, 21.12.2005
    Morpheus064

    Morpheus064 Guest

    hab das Auto seit einem jahr und hab nie was gewechselt.
    Mal den Verkäuer fragen aber ich glaub der hat mal was davon gesagt..

    danke mal.

    mfg morphi
     
  4. #4 anti-neuwagen, 22.12.2005
    anti-neuwagen

    anti-neuwagen

    Dabei seit:
    05.04.2004
    Beiträge:
    204
    Zustimmungen:
    0
    Ort:
    Rastatt
    Fahrzeug:
    octavia combi TDI 4x4, 74kW
    Kilometerstand:
    140000
    folgende Fragen zu dem Anlaßproblem:
    1. wie lange betätigteste du bislang den Anlasser (ca in Sek.)?
    2. wenn du den Anlasser kurz betätigst, passiert dann anschließend nix oder versucht der Motor kurz etwas weiterzulaufen und geht dann aus?

    Habe seit Juli 2004 ein ähnliches Problem. Bis dato konnte ich den Anlasser so 1Sek. betätigen und das Maschinchen lief sofort. Ab jenem Datum muß ich den Anlasser mindestens 2Sek halten, daß er richtig losläuft. Ansonsten je nach Lust und Laune tuckert er mit einem etwas seltsamen Schäbbergeräusch nach, erreicht nicht die Leerlaufdrehzahl und geht dann aus.

    Aus der Dieselschrauberecke habe ich diesbezüglich eine Antwort über ein unsauberes Signal vom Nockenwellensensor bekommen. Entweder Sensor lose, defekt oder falsch montiert/verrutscht. Dieser Sensor dient zum Schnellstart bei warem Motor. Bei kaltem Motor wird dieser demnach nicht berücksichtigt so wie man mir berichtete.

    Habe bislang noch nichts aktiv dagegen unternommen, weil es scheinbar für den Motor unschädlich ist und solange es mich nicht dermaßen ärgert oder es gravierender wird, spare ich mir die Ausgaben.
     
  5. Jogi

    Jogi Guest

    Hatte ähnliche Probleme. Kühlmitteltemperaturregler (25.-) gewechselt.Alles wieder gut.
     
  6. #6 Morpheus064, 31.12.2005
    Morpheus064

    Morpheus064 Guest

    Hi nochmal,

    beim starten braucht er wenn er warm is so ca. 3 - 5 sec und das is echt peinlich.

    aber danke einmal für eure tips!!!!!!!!!!


    mfg morphi
     
Thema:

Start Probleme

Die Seite wird geladen...

Start Probleme - Ähnliche Themen

  1. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  2. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  3. Start und Stopp

    Start und Stopp: Hallo zusammen wollte wiesen ob es gesund es für den Anlasser und der Batterie das der Motor ständig aus und an geht ob es nicht nach einiger Zeit...
  4. Octavia II Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme

    Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme: Hi Community, mein erster Post hier. Mein Auto: Skoda Octavia II 06/2008 mit Cruise-Radio. Mein Problem ist folgendes: Seit einiger Zeit hat...
  5. Zwei kleine Probleme mit meinem O2

    Zwei kleine Probleme mit meinem O2: Hallo Leute, Ich habe zwei kleine Probleme mit meinem Octavia zu denen ich mal eure Hilfe benötige. 1. Wenn ich die Fahrertür öffne dann geht im...