Start-Probleme

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von mawi, 02.12.2005.

  1. mawi

    mawi Guest

    Hallo,

    wir hatten heute früh in Bayern -9°C und mein Fabia (1.9 TDI 12/00) ist nicht angesprungen. Dass heißt er ist doch angesprungen aber erst nach dem 8 Startversuch!? Das kann doch nicht die Batterie sein, wenn er dann doch anspringt, oder? Die Zündversuche klingen auch nicht so, als ob die Batterie keinen Saft mehr hätte. Was kann das sein?

    MfG
    Mawi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Keen

    Keen Guest

  4. mawi

    mawi Guest

    Ich bin aber am Tag zuvor ganze 30 km gefahren, also nicht einfach mal so um die Ecke.Das Auto war warm und die Batterie aufgeladen als ich es abgestellt habe. Das ist ja das Problem.

    Ich werde morgen mal einen Lasttest der Batterie machen lassen.
     
  5. #4 NiteCrow, 02.12.2005
    NiteCrow

    NiteCrow

    Dabei seit:
    20.04.2005
    Beiträge:
    1.482
    Zustimmungen:
    0
    Wie alt ist die Batterie?


    Du meinstest, dass es wie eine leere Batterie klang. Meinst du er hat langsamer georgelt?

    Du kannst auch fall du hast mit nem Billig-Multimeter an den 12-Stecker in der Mittelarmlehne dran. HAtte ich auch gemacht. Brauchst dafür einfach ne nette Freundin.:]
     
  6. mawi

    mawi Guest

    Die Batterie ist es nicht, die wurde überprüft. Der Kraftstofffilter ist es auch nicht, der wurde auch gewechselt. Jetzt steht er in der Werkstatt, mal sehen was raus kommt.

    Gruß
    mawi
     
  7. Knappi

    Knappi

    Dabei seit:
    28.07.2005
    Beiträge:
    195
    Zustimmungen:
    0
    Ort:
    Schwarme
    Fahrzeug:
    Octi 1 Kombi TDI
    Kilometerstand:
    80000
    Moin,

    K&N Luftfilter? Oder der Normale feucht? Dann ist beim TDI Essig mit einfach starten im Winter oder Herbst, das hatte ich damals beim Golf 3 TDI schon immer. Im Herbst K&N raus, normalen rein und alles i.O. jedes Jahr das gleiche...
    Gruß Lars
     
  8. #7 manuham, 06.12.2005
    manuham

    manuham Guest

    HI.
    Habe seit heute ebenfalls Startprobleme.
    "Orgelt" normal "kommt" aber nicht.
    Batterie kann nicht sein. D-Filter? Bei Mawi ohne Erfolg.

    Habe auch Problem mit Z-Verriegelung.
    "Klackt" öfter mal auch während der Fahrt, ohne zu verschließen.
    Vernbedienung öffnet meist normal. Manchmal bleibt der Kofferraum verschlossen. Bei Betätigung per Schlüssel entriegelt oft nur die Fahrertür.

    Hat jemand vor allem für Problem 1 eine zündende Idee?

    (1,9 TDI 74KW aus 08.2001)
     
  9. mawi

    mawi Guest

    Mein Skoda war jetzt schon einen ganzen Tag in der Werkstatt und es wurde keine Lösung gefunden!? Der Luftfilter ist ein normaler, weiß aber nicht ob der überprüft wurde. Hoffentlich ist das nix ernstes. Weiterhin sind jetzt auch noch Problem bei der Gasannahme aufgetreten, dass heißt er nimmt gar kein gas an oder nur zeitverzögert. Dei sache wird ennst!

    Gruß,
    Mawi
     
  10. mawi

    mawi Guest

    Jetzt hat die Werkstatt etwas gefunden! Das Motorsteruergerät ist hinüber! Das wird teuer! Hat jemand irgendwelche Erfahrungen damit?
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 olbetec, 08.12.2005
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.897
    Zustimmungen:
    0
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Fabia I RS EZ04/05 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    160000
    Vielleicht bist Du bei einem Tuner, der komplette Steuergeräte (mit Chip natürlich) liefert, billiger bedient, und läßt dir ggf. den Serienchip umstecken/-löten. Sind so über 900EUR von Skoda,
    bei www.mw-auto-tuning.de vieleicht ein paar 100EUR weniger...
    Munter bleiben
    OlBe
     
  13. mawi

    mawi Guest

    Ich hab ja zum Glück noch eine Gebrauchtwagen-Garantie. Die übernehmen 100% der Arbeitskosten und 50% der Teilekosten. Dann sind die Kosten noch einigermaßen erträglich. Trotzdem Mist.

    Gruß
    Mawi
     
Thema:

Start-Probleme

Die Seite wird geladen...

Start-Probleme - Ähnliche Themen

  1. 230V Steckdose - Probleme mit Einschaltstrom

    230V Steckdose - Probleme mit Einschaltstrom: Ich habe mir nach langem Überlegen nun endlich eine Kompressorkühlbox zugelegt. Gabs bei Amazon etwas vergünstigt und dank Weihnachten kann man ja...
  2. Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?

    Kennt jemand Probleme mit Getriebestütze/Drehmomentstütze?: Wie schon oben erwähnt wollte ich mal lauschen ob jemand schon mal von solchen Problemen gehört/selber erfahren hat? Wie äußert sich ein solcher...
  3. Start-Stop-System Problem Fabia 3

    Start-Stop-System Problem Fabia 3: Hallo zusammen, seit Januar habe ich meinen Skoda Fabia 3 Ambition Plus 1,2 TSI, 66 kW (90 PS) und bin bis auf ein paar Kleinigkeiten wirklich...
  4. Elektrik Probleme mit Anhängerkupplung

    Elektrik Probleme mit Anhängerkupplung: Hallo Community Wir haben seit 5 Jahren einen Skoda Fabia 1.2 TSI mit einer abnehmbaren Anhängerkupplung. Die Anhängerkupplung wurde bei der...
  5. Batterie laden bei Start-Stopp Automatik

    Batterie laden bei Start-Stopp Automatik: Hallo zusammen, ich bin neu hier und habe ein paar Fragen zum Thema Batterie: Mein Yeti ist ein knappes Jahr alt und ständig wenn der Wagen nur...