Start Problem OI 1.8T AGU

Diskutiere Start Problem OI 1.8T AGU im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Guten Tag, Entschuldigung Sie mir Bitte, dass Ich gründete neue Thema, aber Ich verstehe Deutsch nur bisschen. Ich habe Problem mit dieses...

  1. #1 Dusan 20V Turbo, 20.07.2010
    Dusan 20V Turbo

    Dusan 20V Turbo

    Dabei seit:
    20.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Guten Tag,

    Entschuldigung Sie mir Bitte, dass Ich gründete neue Thema, aber Ich verstehe Deutsch nur bisschen.

    Ich habe Problem mit dieses motor. Am Morgen nach dem ersten Start den Motor automatisch abschaltet. Nach 2 sec.

    Der zweite Start ist in Ordnung. Ich habe keine Ahnung was ist falsch. Ich habe neue zundspulen, zundmodul und neue zundkerzen.

    Motor hat chip Aus der Tschechise Republik - Sportmotor.

    Wenn dieses Problem hat ein Thema, also bitte link :whistling: In der Tschechishe ist keine Thema fur dieses Problem :( .
     
  2. S

    S Guest

    Hallo und herzlich willkommen!

    Lass mal deinen Schlüssel neu an die Wegfahrsperre anpassen und
    versuch es mal mit dem Ersatzschlüssel.

    MfG
     
  3. #3 Dusan 20V Turbo, 20.07.2010
    Dusan 20V Turbo

    Dusan 20V Turbo

    Dabei seit:
    20.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ich habe einen anderen Schlüssel versucht. Seltsam ist, wenn nach der erste Start sanft das Gaspedal drücken, so dann der Motor läuft ganz normal. ?(
     
  4. #4 Dusan 20V Turbo, 23.07.2010
    Dusan 20V Turbo

    Dusan 20V Turbo

    Dabei seit:
    20.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Andere Ideen? Ich denke, das ist so hoffnungslos, wie in Böhmen.
     
  5. #5 Master-S, 24.07.2010
    Master-S

    Master-S

    Dabei seit:
    18.07.2005
    Beiträge:
    1.174
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1.8T LPG
    Werkstatt/Händler:
    Skoda Laatzig / Skoda Könecke
    Kilometerstand:
    245000
    hallo!
    hast du nach dem Start das orange Symbol mit dem Auto und dem Schlüssel im Tacho leuchten?
    wenn ja dann kann es sein dass der Schleifring im Zündschloss nen defekt hat, hatte meiner auch mal aber trat nur selten auf!

    gruß
    sven
     
  6. #6 Dusan 20V Turbo, 29.07.2010
    Dusan 20V Turbo

    Dusan 20V Turbo

    Dabei seit:
    20.07.2010
    Beiträge:
    4
    Zustimmungen:
    0
    hallo,
    kein Symbol nach dem Start und VAG ist auch ohne Problem.
     
  7. Niko_d

    Niko_d

    Dabei seit:
    03.08.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    OHV
    Fahrzeug:
    Skoda Superb 1.8T 3U Compfort
    Kilometerstand:
    106000
    vielleicht Zündung richtig einstellen!?
     
  8. S

    S Guest

    Was willst du denn da noch einstellen?
     
Thema: Start Problem OI 1.8T AGU
Besucher kamen mit folgenden Suchen
  1. agu startprobleme

Die Seite wird geladen...

Start Problem OI 1.8T AGU - Ähnliche Themen

  1. Gebläse und Klimaautomatik bei Start/Stopp

    Gebläse und Klimaautomatik bei Start/Stopp: Hallo zusammen, ist es normal, dass sich bei meinem Skoda Octavia III (07/2013) das Gebläse bzw. die Klimaautomatik herunterregelt wenn das Auto...
  2. Problem Zahnriemen

    Problem Zahnriemen: Hallo Leute, ich habe mir einen 1.9 Tdi AWX mit 179000Km geholt, der Zahnriemen wurde durch eine Skoda Vertragswerkstatt im jahr 2014 bei Km...
  3. Mäusekino bzw Elektrik Problem

    Mäusekino bzw Elektrik Problem: Hallo zusammen, nach 7 1/2 Jahren hab ich ein großes Problem mit meinem Fabia 2 EZ 1/ 2010 1.2 li Limousine. Vorrab hab ich schon das Forum...
  4. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  5. Problem mit der Heckklappe

    Problem mit der Heckklappe: In letzterZzeit geht die Heckklappe nur noch halb zu öffnen, also der vordere Teil. Es geht weder die Anzeige an noch funktionirt das Öffnnen der...