Start- / Elektrikprobleme

Diskutiere Start- / Elektrikprobleme im sonstige Autothemen Forum im Bereich Skoda Forum; Zur Zeit habe ich ein schwerligendes Problem mit meinem Golf II. Denn zur Zeit macht mir die Boardspannung große Probleme. Habe vor etwas über...

  1. #1 Madison, 22.10.2003
    Madison

    Madison Guest

    Zur Zeit habe ich ein schwerligendes Problem mit meinem Golf II. Denn zur Zeit macht mir die Boardspannung große Probleme. Habe vor etwas über einer Woche mein Bremsumbau abgeschlossen. Während des Umbaus (Tausch von BKV, Bremsleitungen nach hinten, komplette Hinterachse, Handbremsseilen, Scheiben/Beläge vorn) stand mein Auto rund eineinhalb Wochen still, danach kamen die Probleme.

    Am Samstag lief das Auto noch Problemlos, bin an diesem Tage auch einige Kilometer gefahren. Am Sonntag startete er dann zunächst nicht und ging später bei Lichthupe im Standgas sogar aus. Als nächstes startete er am Donnerstag einmal nicht, am Freitag ging er dann sogar auf dem Heimweg von der Arbeit aus und startete erst beim dritten Anschieben wieder, das auch sehr widerwillig. Am Wochenende hatte ich dann mal die Spannung an der Batterie bei laufendem Motor gemessen, auf dem Multimeter standen nur knapp 11 bis 11,5 Volt. Also viel zu wenig. Hatte dan sogar mal den Spannungsregler der LiMa gewechselt, was keinen Erfolg brachte.

    Dann am Montag noch eine LiMa vom Schrott besorgt, Auto an und dann an der Batterie wieder gemessen, stand die Anzeige zunächst bei 11V und sank sehr schnell gegen 9V, wo der Motor schon hörbar unrund lief und ich ihn sofort abschaltete. Die Spannung an der Batterie (bei Motor/Zündung aus) beträgt zwischen 11,5 und 12 Volt im Moment. Wollte dann heute (Dienstag) noch mal Spannungsverlust (zw. LiMa und Batterie) sowie die direkte Spannung an der LiMa, messen, allerdings bekam ich das Auto nicht an. Nicht aus eigener Kraft, nicht mit Starthilfekabel und auch nicht mit Anschieben. Wenn ich die Zündung an mache und starte möchte, macht es nur "tick...tick...tick...tick" vom Anlasser, aber mehr passiert dann auch nicht.

    Vielleicht wisst Ihr ja noch einen Grund, woran die Probleme an meinem Zweier liegen können. Es handelt sich dabei um einen 90er Golf II mit 51kW E-Vergaser, MKB PN. Anlasser und Batterie sind glaube 1 Jahr alt, höchstens aber 2 Jahre. Es handelt sich ansonst um eine 45A-Batterie, die LiMa müsste glaube ich 55A bringen!

    MfG Daniel


    P.S. Leider kann ich das Auto nicht zu einer Werkstatt fahren, es startet ja nicht.
     
  2. #2 olbetec, 22.10.2003
    olbetec

    olbetec

    Dabei seit:
    22.04.2002
    Beiträge:
    1.903
    Zustimmungen:
    6
    Ort:
    24568 Kaltenkirchen bei HH
    Fahrzeug:
    Rapid Spaceback Style Plus EZ07/14 und Octavia II 2.0TDI Elegance EZ11/06 mit wirklich allen orderbaren Extras...
    Werkstatt/Händler:
    Autohaus Kath
    Kilometerstand:
    65000
    Vorsicht Lima nie ohne Bakterie laufen lassen:
    1. Bekommt der Regler dann ja keine Ankerspannung um die Lima zu erregen, sichtbar an der Kontrollleuchte "Generator" im Kombi.
    2. Falls es die Lima wegen der Remanenz es trotzdem schaffen sollte, sich zu erregen, dann verabschiedet sich mit tödlicher Sicherheit auch gleich der Regler...
    Munter gemessen
    OlBe
     
Thema:

Start- / Elektrikprobleme

Die Seite wird geladen...

Start- / Elektrikprobleme - Ähnliche Themen

  1. Start/Stop bei kaltem Motor??

    Start/Stop bei kaltem Motor??: Ich besitze seit 3 Wochen einen neuen Octavia III (5E) RS 2.0 TDI 4x4 DSG-7 und habe gerade mal 1300km nun drauf. Bisher habe ich immer gleich...
  2. Start-Stop-Button

    Start-Stop-Button: Hallo Liebe Community, ich besitze seit kurzem ein Superb aus dem Jahr 2017. Ich habe das Gefühl, dass der Start-Stop-Button irgendwie nicht...
  3. Start / Stopp deaktivieren - Kamiq 2020

    Start / Stopp deaktivieren - Kamiq 2020: Ich lese widersprüchliche Aussagen zum Thema "Start / Stopp deaktivieren". Kann mir jemand Bescheid geben, ob dies für den Kamiq 2020 schon...
  4. Start / Stop Knopf unzuverlässig

    Start / Stop Knopf unzuverlässig: Hi @All , in meinem Superb V3 lässt mich mein Start / Stop Knopf immer mehr im Stich . Leider bin ich mittlerweile aus der Garantie BJ 2015...
  5. Start Stopp Automatik aus/ein ?

    Start Stopp Automatik aus/ein ?: Ich bekomme demnächst meinen bestellten Octavia IV. Da das Auto eine Start Stopp Automatik hat wollte ich euch fragen, ob es sinnvoll diese...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden