Starhilfe Fabia Combi Startprobleme

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von welder, 10.01.2016.

  1. welder

    welder

    Dabei seit:
    19.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.4 16V Combi
    Kilometerstand:
    148000
    hallo,
    ich habe bei meinen fabia combi ez 2004 ca 150000km nachfolgende probleme,
    motor startet trotz starthilfe nicht,benzinpumpe läuft jetzt auch nicht mehr (trotz starthilfe)
    was sie beim mehreren startversuchen vorher noch getan hat.
    bin vorher noch gefahren und das auto stand ca 4 tage bei minus 8 grad und wurde nicht bewegt.
    anlasser dreht beim starthilfe versuch.
    sicherungen im fahrerraum habe ich überprüft,alles okay.
    was könnte es sein relais oder doch benzinpumpe?
    würde mir morgen erstmal eine neue batterie kaufen die alte ist etwas über 2 jahre alt.
    bitte um hilfe.
    danke grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 10.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Was für ein Motor? Zwei Jahre ist doch kein alter...was ist das für eine Baumarktbattetie?
     
  4. #3 welder, 10.01.2016
    Zuletzt bearbeitet: 10.01.2016
    welder

    welder

    Dabei seit:
    19.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.4 16V Combi
    Kilometerstand:
    148000
    hallo,
    benziner 1,4 16v 55 kw atu batterie no name kam aber auch 85€
    muss dazu sagen das ich nicht extrem viel fahre.
    beste grüße
     
  5. welder

    welder

    Dabei seit:
    19.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.4 16V Combi
    Kilometerstand:
    148000
    kann niemand etwas sagen??
    dankeschön beste grüße
     
  6. #5 dathobi, 10.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Selbst wenn die Batterie defekt ist...er müsste bei Starthilfe anspringen. Könnte sein das die Benzinpumpe defekt ist. Hörst Du den beim Öffnen der Fahrertür ein Surren?
     
  7. welder

    welder

    Dabei seit:
    19.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.4 16V Combi
    Kilometerstand:
    148000
    beim ersten versuch mit starthilfe war das summen der benzinpumpe da,
    jetzt aber nicht mehr.
     
  8. welder

    welder

    Dabei seit:
    19.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.4 16V Combi
    Kilometerstand:
    148000
    so neue batterie ist drinn benzinpumpe macht kein mucks!!!!
    benzinpumpe oder relais????
    beste grüße
     
  9. #8 dathobi, 11.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Du könntest, wenn etwas Geschick vorhanden, die Pumpe mal mit losen Kabel provisorisch anschliessen und schauen was passiert...
     
  10. welder

    welder

    Dabei seit:
    19.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.4 16V Combi
    Kilometerstand:
    148000
    hallo wenn du mir den weg dazu erklärst,sicherungen sind okay
    wie geschrieben relais oder pumpe.
    beste grüße
     
  11. #10 Octarius, 11.01.2016
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    ...und vorher auf das Forum hören. Die Batterie war es sicher nicht.

    Wie dathobi geschrieben hat Pumpe prüfen und wenn Du nicht weiter weisst hier die Frage einstellen.

    In der Regel bekommst Du hilfreiche Antworten.
     
  12. welder

    welder

    Dabei seit:
    19.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.4 16V Combi
    Kilometerstand:
    148000
    ja ich muss sagen beim ersten mal starthilfe wo strom da war lief wohl die pumpe
    noch war auch fast so als wenn das fahrzeug kommt und dann lief sie nicht mehr
    muss jetzt auch mal sagen das die starthilfe falsch gegeben wurde (plus plus und minus minus) und ich schon
    fast vermute das die elektrik durchgeschossen ist wie man so schön sagt.
    jetzt weiß ich auch nicht weiter.
     
  13. #12 dathobi, 11.01.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    So schnell schiesst man da nichts ab...
     
  14. #13 Egonson, 11.01.2016
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.957
    Zustimmungen:
    594
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Was soll daran falsch sein?
     
  15. welder

    welder

    Dabei seit:
    19.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.4 16V Combi
    Kilometerstand:
    148000
    tja weiß nicht weiter bin absoluter laie.........
    jeweils an der batterie und nicht am motor den minuspol
     
  16. #15 Egonson, 11.01.2016
    Zuletzt bearbeitet: 11.01.2016
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.957
    Zustimmungen:
    594
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Schau mal in deiner Bedienungsanweisung wo die Sicherung für die Benzinpumpe sitzt und überprüfe nochmal.
     
  17. #16 Egonson, 11.01.2016
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.957
    Zustimmungen:
    594
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Sorry, mein Beitrag hat sich mit deinem letzten Post überschnitten.
    Da du absoluter Laie bist, wird dir wohl oder üblich nur der Gang bzw. ein Anruf bei der Werkstatt deines Vertrauens weiterhelfen.
    Alles andere hat hier keinen Sinn.
    Gruß Egon
     
  18. welder

    welder

    Dabei seit:
    19.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.4 16V Combi
    Kilometerstand:
    148000
    hallo wie geschrieben die sicherungen habe ich überprüft und sind okay,würde morgen die verkleidung abschraueben und das relais für die pumpe überbrücken bzw.zum schrotti und gleich ein neues rein,alternativ hinten schauen ob die 12 volt ankommen,
    ist das richtig 4 poliger stecker links und rechts prüfen?
    danke beste grüße
     
  19. #18 Egonson, 11.01.2016
    Egonson

    Egonson

    Dabei seit:
    03.07.2007
    Beiträge:
    1.957
    Zustimmungen:
    594
    Ort:
    Regnitzlosau
    Fahrzeug:
    Superb Combi TDI (190) . . Roomster 1.2 . . . . . . . . . . . Octavia 2,0 TDI Best Of . . . Yamaha XTZ 750 ST . . . . . . Yamaha XT 600Z Tenere . .
    Bin momentan verwirrt wegen "Laie". ?!?!:huh:?(
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. welder

    welder

    Dabei seit:
    19.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.4 16V Combi
    Kilometerstand:
    148000
    ja das ist jezt selbststudium via google und dem forum hier,
    was soll ich machen werkstätten sind zu teuer.
     
  22. welder

    welder

    Dabei seit:
    19.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1.4 16V Combi
    Kilometerstand:
    148000
    so problem behoben relais okay,12 volt liegen an,neue benzinpumpe vom schrotti und alles ist wieder gut,
    danke für eure unterstützung............
    mfg
     
Thema: Starhilfe Fabia Combi Startprobleme
Besucher kamen mit folgenden Suchen
  1. Startschwierigkeiten Skoda Fabia III

    ,
  2. Skoda Roomster 1.4 Startproblem

    ,
  3. skoda fabia Startproblem

Die Seite wird geladen...

Starhilfe Fabia Combi Startprobleme - Ähnliche Themen

  1. Red and Grey Dekorfolien Fabia III

    Red and Grey Dekorfolien Fabia III: Hallo, wer von Euch hat die Red and Grey Folien auf seinem Fabia III und kann mir mal folgende Maße der Streifen auf dem Dach ausmessen? -...
  2. skoda fabia 2 türverkleidun

    skoda fabia 2 türverkleidun: Hallo ich hatte mal eine frage ich habe einnen skoda fabia 2 baujahr 2011 und ich wollte neue lautsprecher einbauen hinnten links aber ich weis...
  3. Monte Carlo Reloaded. Meine (verbesserte) Version des Fabia² ;-)

    Monte Carlo Reloaded. Meine (verbesserte) Version des Fabia² ;-): Servus Skoda Freunde, nachdem ich mir schon zahlreiche Artikel im Forum durchgelesen habe möchte ich gerne mich und mein Auto vorstellen ^^ Kurz...
  4. KOMPLET LED SCHEINWERFER FABIA III

    KOMPLET LED SCHEINWERFER FABIA III: es gibt schon KOMPLET LED SCHEINWERFER für FABIA3 6V1941015B + 6V1941016B Für 490 EUR (ausm CZ) was meint Ihr!??
  5. Škoda FABIA Combi Style TSI fragen

    Škoda FABIA Combi Style TSI fragen: Hallo leute ich habe mal eine frage an euch, ich habe gesehen das der eigentlich nur 1197 hubraum hat mit 110 ps. sind sie 1,2 liter hubraum...