Standheizung startet nicht

Diskutiere Standheizung startet nicht im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, mangels Kenntnis bin ich kein sehr eifriger Schreiber hier im Forum, aber ein dankbarer Leser der schon manchen interessanten Tip und...

jogo

Dabei seit
03.08.2009
Beiträge
29
Zustimmungen
0
Fahrzeug
Octavia II Elegance, TDI, Fabia II Sport, 1,2 TSI
Hallo,

mangels Kenntnis bin ich kein sehr eifriger Schreiber hier im Forum, aber ein dankbarer Leser der schon manchen interessanten Tip und Antworten auf Fragen gefunden hat.

Ich habe nun folgendes Problem:

Mein Octavia II (Bj 07), TDI ist vom Werk mit Standheizung ausgerüstet. Diese hat in den bisherigen Wintern einwandfrei funktioniert. Nun da sich der erste Nachtfrost nährt habe ich die Heizung wie üblich vorprogrammiert für den nächsten Morgen.

Wenn ich dann ins Auto steige (ca. 15 min nach der programmierten Startzeit der Heizung), leuchten die entsprechenden LEDs in der Climatronic (auch die für die Standheizung), die Lüftung läuft, aber es kommt eindeutig keine warme Luft ?( .

Ich weiss dass die Standheizung nicht funktioniert wenn der Tank fast leer ist, das ist aber hier nicht der Fall.

Ich wäre sehr dankbar falls jemand einen Tip hätte was ich möglicherweise prüfen kann. Hoffe, dass ich mich nicht auf eine teure Reparatur einrichten muß ;( .

Vorab herzlichen Dank.

Jörg
 
ThomasB.

ThomasB.

Dabei seit
01.02.2006
Beiträge
1.105
Zustimmungen
209
Ort
Dortmund
Fahrzeug
Skoda Superb iV Combi Sportline MJ21
Hallo!

Wichtig wäre erstmal zu sehen, was im Fehlerspeicher steht.

Die Standheizung verweigert z.B. ihren Dienst, wenn die Glühkerze defekt ist, die Brennraumauskleidung ( oder das Flammschutzsieb) kaputt ist, die Dosierpumpe nicht arbeitet oder die Wasserpumpe nichts fördert.

Was passiert denn genau, wenn Du die Standheizung startest? Läuft sie an? Hört man das "turbinenartige" Geräusch?
 
FabiaOli

FabiaOli

Dabei seit
03.08.2008
Beiträge
21.349
Zustimmungen
1.428
Fahrzeug
Superb III Combi Sportline 2.0TSI 4x4 DSG
Kilometerstand
15000
Deshalb lass ich meine auch so einmal bis 2 mal im Sommer laufen....

Also das Problem kenn ich von unserem Passat, den wir mal als Dienstwagen hatten, da war alles ganz normal, Lüftung war an, AH war an, alles wie immer...nur das die Luft schön kalt statt warm war.
Was ist denn das für eine SH, beim Passat wars eine Eberspächer.
War ein vorübergehendes Problem, hat es vielleicht einmal nicht richtig gezündet oder sowas, danach ging sie dann wieder.
 

gonzomat.at

Dabei seit
12.07.2010
Beiträge
14
Zustimmungen
0
Hatte letzten Winter das gleiche Problem - die Pumpe für die Standheizung war defekt - ist eine eigene, nicht die normale Wasserpumpe.

LG Mario
 
Mexxin

Mexxin

Dabei seit
27.03.2008
Beiträge
2.612
Zustimmungen
64
Ort
Wien-Umgebung
Fahrzeug
Roomster Scout 1.9 TDI-DPF
Kilometerstand
90909
ja, die Wasserpumpe ist ein guter Tipp. Nach langer Stillstandzeit setzt sich das Lager fest - fester als das Drehmoment des Pumpenmotors es schafft. Aber statt zu tauschen reicht häufig auch einmal manuell die Pumpe zu bewegen, dann läuft sie wieder. Wirklich kaputt ist sie selten - aber die Werkstätten tauschen natürlich lieber :whistling:
 

jogo

Dabei seit
03.08.2009
Beiträge
29
Zustimmungen
0
Fahrzeug
Octavia II Elegance, TDI, Fabia II Sport, 1,2 TSI
Vielen Dank für die Antworten. Ich habe die Standheizung nun mal manuell (bei stehendem Motor) gestartet. Alles scheint ganz Normal bis auf ein mehrmaliges gedämpftes Klacken als wenn die Anlage mehrmals versucht etwas (ich dachte an eine Klappe) zu bewegen. Dann beginnt das Lüftungsgebläse zu laufen.

Nun ja, ich werde mal zur Werkstatt fahren in den nächsten Tagen und den Tip mit der Wasserpumpe berücksichtigen. Falls es diese ist kann ich ja darum bitten mir diese zu zeigen, dann kann ich sehen ob sie mechanisch leicht läuft oder nicht. Ansonsten habe ich die stille Hoffnung auf Kulanz. ;(

Die Frage nach dem Fabrikat der SH kann ich leider nicht beantworten.

Werde in Zukunft SH immer mal anwerfen, auch im Sommer.

Nochmals herzlichen Dank! :rolleyes:
 
ThomasB.

ThomasB.

Dabei seit
01.02.2006
Beiträge
1.105
Zustimmungen
209
Ort
Dortmund
Fahrzeug
Skoda Superb iV Combi Sportline MJ21
Und nicht vergessen:

EIn SH kann man auch reparieren, falls Deine Werkstatt auf die Idee kommt, alles tauschen zu wollen. DIe Brennkammerauskleidung, sowie die Keramikkerze kann man auch mit einem bisschen Geschick selber tauschen. Das Klackern könnte von den Zündversuchen oder der Dosierpumpe kommen. Hört sie denn irgendwann von selber wieder auf zu Laufen?
 

jogo

Dabei seit
03.08.2009
Beiträge
29
Zustimmungen
0
Fahrzeug
Octavia II Elegance, TDI, Fabia II Sport, 1,2 TSI
Hallo,

habe die SH auch für heute morgen programmiert und siehe da, das Auto war warm und abgetaut als ich losfahren wollte. Ich werde das nun ma die nächsten Tage beobachten, im besten Fall hat sich das Problem von selbst gelöst. :rolleyes:

Nochmals herzlichen Dank an alle für die freundlichen Tips und sachkundige Hilfe. :thumbsup:

Jörg
 
FabiaOli

FabiaOli

Dabei seit
03.08.2008
Beiträge
21.349
Zustimmungen
1.428
Fahrzeug
Superb III Combi Sportline 2.0TSI 4x4 DSG
Kilometerstand
15000
Hehe, sag ich doch...genauso war es bei uns.
Ist nicht auch zufällig eine Eberspächer?
Denn mit meiner Webasto hatte ich so ein Problem noch nie.
 

jogo

Dabei seit
03.08.2009
Beiträge
29
Zustimmungen
0
Fahrzeug
Octavia II Elegance, TDI, Fabia II Sport, 1,2 TSI
Ich war inzwischen in der Werkstatt. Man hat keinen Fehlercode im Speicher gefunden. Da der Motor natürlich richtig warm war (nach 35km Fahrt) konnten die nicht ausprobieren ob die Standheizung anspringt oder nicht.

Stimmt es eigentlich, dass die SH nicht anspringt wenn das Kühlwasser warm ist? Ich hätte gadacht sie würde anspringen und die überschüssige Wärme dann über den Kühler abgeführt.

Laut Werkstatt haben die die Batterie an ein Ladegerät gehängt und diese hat dabei einen erstaunlich hohen Strom aufgenommen (12A). Die Werkstatt hat danach noch einen Belastungstest der Batterie gemacht und danach ist die Batterie angeblich ok. Es ist die erste Batterie und das Auto ist ca. 3,5 Jahre alt.

Aus Ratlosigkeit haben die mich dann erstmal wieder weggeschickt, ich müsse ggf. das Auto dort über Nacht stehen lassen, damit bei kaltem Kühlwasser getestet werden kann. Das ist leider sehr umständlich für mich.

Ich habe für den nächsten Morgen die SH wieder eingestellt, das Gebläse lief, die SH aber nicht. Wenn der Motor läuft und ich starte die Heizung manuell scheint diese zu funktionieren. Ist vielleicht doch die Batterie verdächtig? :?:

Wie hoch sollte die Batteriespannung sein nach einer Nacht draussen bei ca. 0°C wenn die Batterie am Tag vorher voll geladen war? :?:

Ist bekannt unterhalb welcher Spannung die Standheizung nicht startet? :?:

Vorab vielen Dank für alle sachdienlichen Hinweise. :)

Jörg
 

Boe

Guest
Tach zusammen,

mal ganz blöd gefragt: hast Du auch die Temperaturvorwahl sicherheitshalber auf HI gestellt, BEVOR Du den Motor abends ausmachst? Du hast eine Werkseitige STH drin. Wenn da ein Fehler vorliegt, dürfte rein theoretisch auch kein Gebläse mehr laufen. Ich vermute, Dein Wasser wurde warm, aber die Luft wurde nicht Richtung Wärmetauscher geschickt. Ebenso ist es quatsch zu sagen, bei warmem Motor könne man die STH nicht einschalten. Bei 80 Grad Wassertemp gehts auf Stufe halb, ab 85 Grad schaltet sie sich ab, aber nur die Heizung, nicht die Pumpe. Wird das Wasser wieder kälter springt sie wieder an. Und eines ist ganz wichtig: so wie in den Wintermonaten die Klimaanlage ruhig mal laufen müsste, sollte auch in den Sommermonaten die Standheizung min alle zwei bis drei Wochen einmal für ne viertel Stunde laufen.

Grüßle vom Boe
 

jogo

Dabei seit
03.08.2009
Beiträge
29
Zustimmungen
0
Fahrzeug
Octavia II Elegance, TDI, Fabia II Sport, 1,2 TSI
Hallo,

es hat einige Zeit gedauert bis das Problem nun gelöst wurde (erst hatte ich keine Zeit, dann die Werkstatt). Es hat sich gezeigt, wie hier schon von Einigen vermutet, dass die Heizungsinterne Wasserpumpe die Ursache war.

Diese wurde ausgetauscht (auf Garantie ohne Diskussion :) ) und nun funktioniert wieder alles.

Interessanterweise konnte die Werkstatt die Pumpe nicht im Zentrallager bestellen, weil man dort keine hatte. Dann sollte ein anderer Händler mit angeblich 4 Stück im Lager eine senden. Auch dort zeigte es sich, dass der Lagerbestand = 0 war. Es scheint also einen ziemlichen Verbrauch dieser Pumpen zu geben. Das mag vielleicht Anderen helfen wenn ein Händler sich weigert eine solche Sache auf Garantie zu lösen.

Ich stelle die Klimaregelung übrigens nie auf Hi bevor ich den Motor abstelle. Die SH startet trotzdem.

Nochmals vielen Dank an Alle die hier mit Ihren Erfahrungen beigetragen haben. :rolleyes:

Jörg
 

Neowalter

Dabei seit
28.01.2007
Beiträge
46
Zustimmungen
0
Ort
Berlin
Ich habe das Problem jetzt auch, kann mir jemand sagen wo die Heizungsinterne Wasserpumpe liegt die man manuell starten muss ?

Da wäre ich sehr dankbar :)


MfG
 
HiggiTR

HiggiTR

Dabei seit
03.05.2009
Beiträge
354
Zustimmungen
0
Ort
Trier früher Altenburg
Fahrzeug
Skoda Octavia 1FL 1.9TDI und Skoda Octavia 2FL RS 2.0TSI DSG
Werkstatt/Händler
habe nach 3 Jahren einen Skoda Partner gefunden der nicht nur Skodas verkauft sondern mal super instand setzt, dazu noch sehr Sympatisch ist. Autohaus Toepner in Nellmersbach
Kilometerstand
11500
Kurz am Rande ist ab Werk Eberpächer oder Webasto drinne ? Und hat die Eberspächer nicht ne externe Wapu um bei den heutigen zugebauten Autos die Heizung rein zu knüppeln ?!?
 

Octavia83Stefan

Dabei seit
04.09.2010
Beiträge
214
Zustimmungen
2
Octavia Combi, BJ2013, 140PS TDI, Werksstandheizung, Multifunktionslenkrad
Problem: Standheizung startet nicht zuverlässig bei Programmierung

Bei der Programmierung steht zwar, dass die Standheizung für die Zeit xx aktiviert wurde, mir ist jedoch schon 2-3x passiert, dass die Heizung nicht gestartet hat.

Im Manual auf Seite 95 habe ich gefunden:
"Wenn das Vorwahl-Menü durch Auswählen des Menüspunkts Back (Zurück) verlassen
wird oder länger als 10 Sekunden keine Änderungen am Display vorgenommen
werden, dann werden die eingestellten Werte gespeichert, aber die Vorwahlzeit
wird nicht aktiv."

Kann das mit dieser Vorgabe etwas zu tun haben? Den Menüpunkt Back (Zurück) habe ich nicht. Ich verlasse das Menü über die Zurück- Taste des Multifunktionslenkrads. Anders lässt sich dass Menü ja nicht verlassen.

Mir ist aufgefallen, unabhängig ob dann die Standheizung gestartet hat oder nicht, dass bei Programmierung der Standheizung nach Zündung aus, die Kontrollleuchte der Standheizung für ein paar Sekunden aufleuchtet.
Was beudeutet das? Im Handbuch konnte ich dazu nichts finden.

Hat jemand schon mal was Ähnliches gehabt?
 

CD10

Dabei seit
17.10.2009
Beiträge
1
Zustimmungen
0
Ort
nahe Pforzheim
Es ist normal, dass die Kontrollleuchte für die Standheizung nach der Prgrammierung leuchtet. Habe ich auch irgendwo schon gelesen abgesehen davon, dass es bei meinem Fahrzeug immer so ist.
 
Chrille

Chrille

Dabei seit
25.06.2013
Beiträge
37
Zustimmungen
0
Fahrzeug
Skoda Octavia 1.6 TDI CR Impuls Edition
Werkstatt/Händler
DKT Dresden GmbH
Kilometerstand
114.215
Bei mir wird die Programmierung auch nicht ausgeführt. Wenn ich die SH manuell starte geht es problemlos.

Gesendet von meinem Nexus 4 mit Tapatalk
 
Thema:

Standheizung startet nicht

Standheizung startet nicht - Ähnliche Themen

Superb II - Radio Bolero funktioniert nicht richtig!: Hallo liebe Forenpartner! Ich bin neu hier und da ich über die Suchfunktion nichts passendes gefunden habe, erstell ich mal ein Thema. Also, ich...

Sucheingaben

superb programmieren standheizung wird nicht ausgeführt

,

Skoda Superb Standheizung startet nicht bei Programmierung

,

die Sicherung der standheizung im motorraum vom skoda yeti

,
standheizung skoda kodja starten mit fernbedienung
, skoda octavia 3 standheizung springt nicht an, was geht an webasto kaputt skoda yeti 2l diesel, skoda oktavia standheizung nur 3 vorwahlzeiten, standheizung octavia schaltet sich nicht ein, superb standheizung geht nicht, skoda oktavia standheizung funktioniert nicht mehr, eberspächer standheizung Fernbedienung zeigt keine Batterie an skoda fabia, standheizung stilllegen Skoda sicherung, sicherung standheizung skoda, eberspächer standheizung Zündung wieder zum starten bringen, eberspächer standheizung brummt und starter nicht, skoda octavia rs standheizung funktioniert nicht, standheizung defekt skoda yeti, skoda standheizung funktioniert nicht mehr, standheizung skoda superb geht nicht an, Skoda octavia Standheizung defekt, skoda standheizung funktioniert nicht, skoda standheizung defekt normal heizung kalt Neustart dann innenheizung, skoda octavia standheizung springt nicht an, skoda octavia 2017 Standheizung kein geräusch, oktavia standheizung startet nicht
Oben