Standheizung heizt, aber Gebläse springt nicht an...

Diskutiere Standheizung heizt, aber Gebläse springt nicht an... im Skoda Octavia II Forum Forum im Bereich Skoda Forum; ...vielmehr ist es so, dass nach dem Einschalten morgens per FB das Gebläse mal läuft und mal nicht. Wenn das Auto über Nacht steht, läuft die...

  1. #1 c.bakerman, 04.12.2010
    c.bakerman

    c.bakerman

    Dabei seit:
    07.09.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    37297 Berkatal
    Fahrzeug:
    Octavia III Combi Elegance, blackmagic-metallic, 1,8 TSI, 7-Gang DSG, Bi-Xenon m. AFS, Amundsen DAB, Leder, Standheizung, Canton, SunSet, Kessy, elektr. Klapphecke :-)
    Kilometerstand:
    4200
    ...vielmehr ist es so, dass nach dem Einschalten morgens per FB das Gebläse mal läuft und mal nicht.
    Wenn das Auto über Nacht steht, läuft die Heizung zwar ganz normal und heizt auch, was man daran merkt, dass sobald ich die Zündung anhabe und das Gebläse auf regulärem Weg angeht, sofort warme Luft kommt. Schalte ich die Heizung (übrigens immer per Fernbedienung) am gleichen Tag nochmal ein (z.B. Abends, bevor ich von der Arbeit nach Hause fahre) schaltet sich die Heizung ganz normal mit Gebläse ein, wie es sein soll. Somit hat das Problem entweder was mit der zwischen zwei Einschaltvorgängen vergangen Zeit oder mit der Temperatur zu tun.
    Meine Werkstatt hat den Fehlerspeicher ausgelesen und nichts finden können, weiss von euch jemand Rat?

    Beste Grüße und einen schönen 2. Advent
    c.bakerman
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HiggiTR, 04.12.2010
    HiggiTR

    HiggiTR

    Dabei seit:
    03.05.2009
    Beiträge:
    354
    Zustimmungen:
    0
    Ort:
    Trier früher Altenburg
    Fahrzeug:
    Skoda Octavia 1FL 1.9TDI und Skoda Octavia 2FL RS 2.0TSI DSG
    Werkstatt/Händler:
    habe nach 3 Jahren einen Skoda Partner gefunden der nicht nur Skodas verkauft sondern mal super instand setzt, dazu noch sehr Sympatisch ist. Autohaus Toepner in Nellmersbach
    Kilometerstand:
    11500
    Hi, die Heizung ist ab Werk oder zusätzlich eingebaut, weiterhin Climatronic oder standard ?!?
     
  4. #3 c.bakerman, 05.12.2010
    c.bakerman

    c.bakerman

    Dabei seit:
    07.09.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    37297 Berkatal
    Fahrzeug:
    Octavia III Combi Elegance, blackmagic-metallic, 1,8 TSI, 7-Gang DSG, Bi-Xenon m. AFS, Amundsen DAB, Leder, Standheizung, Canton, SunSet, Kessy, elektr. Klapphecke :-)
    Kilometerstand:
    4200
    Die SH wurde vom Werk verbaut (mit Climatronic) und eine Fernbedienung nachgerüstet. Das Auto ist BJ Jan 2010 und alles hat noch Anfang des Jahres einwandfrei funktioniert.
     
  5. Icky51

    Icky51

    Dabei seit:
    29.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Moin

    Bei mir war es genau so angefangen wie bei Dir.

    Schlußendlich war es die Batterie, die die notwendige Spannung nicht aufbringen konnte und zum Schutz die Standheizung bzw. zunächst nur das Gebläse abschaltete.

    Selbst als ich mit in Betrieb befindlicher Standheizung das Fahrzeug startete und das MFD "Standheizung nicht betriebsbereit - Unterspannung" anzeigte, war im Fehlerspeicher nichts zu finden.
    Auch die Batterieüberprüfung später brachte noch einen Wert von 8,6 welcher nicht zum Garantieaustausch gereicht hätte.

    U.U. bleibt bei Dir dann für eine positive Garantieentscheidung auch nur der Test....

    1.) Fahrzeug Abends beim Freundlichen abstellen, zuvor möglichst viel Stadtverkehr mit allen Verbrauchern
    2.) Alle 3 Vorwahlzeiten Standheizung 2, 3, 4 Uhr wählen
    3.) Der Wagen wird morgens vom Freundlichen in die Werkstatt geschoben
    4.) Zündung an mit sämtlichen Verbrauchern und warten..........
    5.) Batterietest.......,

    welche dann hoffentlich eine garantiefähige, zu niedrige Spannung anzeigt.

    Ist aber möglich, dass Du die Batterie über einen gewissen Zeitraum auch noch maltretieren musst, bis es reicht und sie in "die Knie geht", WENN es denn nun an ihr, wie bei mir, liegen sollte.

    Habe nun seit einigen Tagen die neue Batterie drinne und die Standheizung läuft super.


    Gruss Frank
     
  6. #5 c.bakerman, 05.12.2010
    c.bakerman

    c.bakerman

    Dabei seit:
    07.09.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    37297 Berkatal
    Fahrzeug:
    Octavia III Combi Elegance, blackmagic-metallic, 1,8 TSI, 7-Gang DSG, Bi-Xenon m. AFS, Amundsen DAB, Leder, Standheizung, Canton, SunSet, Kessy, elektr. Klapphecke :-)
    Kilometerstand:
    4200
    Sehr informative und aufschlussreiche Antwort, vielen Dank dafür! Hat noch jemand ähnliche Erfahrungen gemacht? Kann mir eigentlich nicht vorstellen, dass die Batterie nach noch nicht mal einem Jahr dermaßen platt ist. Wenn die Standheizung derart empfindlich ist, das eine leicht nachlassende Batterie bereits zu den genannten Symptomen führt, dann bräuchte ich ja jeden Winter eine neue Batterie. Wie dem auch sei, die Symptome passen leider genau zu dem von dir geschilderten "Batterieschwächeln", denn nachts bei Kälte baut die Batterie ja bekanntermaßen mehr ab als am Tag, wenn das Auto mehrmals bewegt wird. Ich werde heute Abend mal ein Ladegerät anhängen, schauen was sich tut und berichten. Ich befürchte aber, das du goldrichtig liegst. Wie alt war deine Batterie?
     
  7. Icky51

    Icky51

    Dabei seit:
    29.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Mein Wagen hat die EZ 04/2009.

    Vielleicht noch was zur Motorisierung: 2,0 TDi, 140 PS, RPF, DSG, Laufleistung bisher 36000 km.
    Auch ich habe Xenon und RNS Amundsen.


    Gruss Frank
     
  8. #7 c.bakerman, 05.12.2010
    c.bakerman

    c.bakerman

    Dabei seit:
    07.09.2009
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    37297 Berkatal
    Fahrzeug:
    Octavia III Combi Elegance, blackmagic-metallic, 1,8 TSI, 7-Gang DSG, Bi-Xenon m. AFS, Amundsen DAB, Leder, Standheizung, Canton, SunSet, Kessy, elektr. Klapphecke :-)
    Kilometerstand:
    4200
    Ist noch was dazugekommen: Die Leaving Homefunktion tut auch mehr oder weniger willkürlich ihren Dienst, genau wie die Standheizung....
     
  9. #8 Quax 1978, 05.12.2010
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.644
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Hängt auch mit der Batterie zusammen. Die Probleme die Du da schreibst haben mich auch ereilt, allerdings beim Superb. Aber der Beitrag von Icky51 hat mich der Lösung des Problems ein Stück näher gebracht.
     
  10. Mr-Fly

    Mr-Fly

    Dabei seit:
    15.05.2010
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main 60528
    Fahrzeug:
    Octavia II Combi L&K 103 KW CR Diesel/MJ2011
    Werkstatt/Händler:
    Skoda Frankfurt
    Kilometerstand:
    16000
    Wie ist denn bei euch das Verhältnis von Standheizzeit/Fahrzeit.
    Ich fahre z.B. Montags ca. 2 Std und Donnerstags 2 Std, damit ist die Batterie wieder voll.
    Ansonsten wenn man zum Beispiel täglich 30 Minuten heizt und 15 Minuten fährt, dann kriegt man die Batterie nicht mehr voll :-(
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. j-g-s

    j-g-s

    Dabei seit:
    15.02.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Der Ventilator für den Innenraum wird von der Standheizung erst eingeschaltet, wenn ein gewisse Kühlmittel Temperatur erreicht ist.
    Wo bei es zwei Versionen gibt:
    - Bei der großen Klimaanlage steuert diese den Ventilator, dieser ist elektronisch stufenlos Drehzahl geregelt. Ansteuerung über CAN-Bus
    - Bei der Klimatic und ohne Klima (nur Heizung ohne AC -Taste) sitzt unterm Lenkrad ein Relay, dieses wird von der Standheizung gesteuert.
    Dieses schaltet die 2. Vent Stufe ein, auch ohne Zündung. Der Vent. ist wie früher über Vorwiderstände in der Drehzahl geregelt.
    Voraussetzung ist natürlich das alle Sicherungen heile sind, ohne Zündung mit STH läuft der Vent auf einer anderen Sicherung!

    Mit einer Prüflampe im Sichernungskasten, links bei geöffneter Türe jede Sicherung mit der Spitze an tippen.
    Hat eine Sicherung an einer Seite Spannung, an der andern nicht ist was faul.

    Ich nehme an, Du hast die VW Fernbedienung, die über eine einpolige Leitung direkt mit der STH verbunden ist,
    und dann nur noch + und - braucht. Beim Einschalten leuchtet die ja grün, beim Ausschalten rot.

    Tipp: bei intensiver STH Nutzung mal ein Batterieladegerät verwenden, bevor die Batterie abkillt
    Bei leerem Tank oder Batterie schaltet die STH nicht ein!
     
  13. Mr-Fly

    Mr-Fly

    Dabei seit:
    15.05.2010
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main 60528
    Fahrzeug:
    Octavia II Combi L&K 103 KW CR Diesel/MJ2011
    Werkstatt/Händler:
    Skoda Frankfurt
    Kilometerstand:
    16000
    Ist das bei allen so?
    Komischerweise fängt bei mir der Lüfter schon nach 1/2 Minute an (über Fernbedienung) und heizt dann auch schon los?
    Gemerkt hab ich es vor allem, wenn der Wagen in einem Parkhaus steht und ich von unten am Automaten zum bezahlen oben die Heizung einschalte und oben ankomme und schon warme Luft kommt (Sitze sind natürlich noch kalt, aber Innenraum ist nicht mehr kalt).

    Ist das vielleicht durch die Werks-Standheizung so ?

    Gruß Fly
     
Thema: Standheizung heizt, aber Gebläse springt nicht an...
Besucher kamen mit folgenden Suchen
  1. webasto standheizung gebläse geht nicht

    ,
  2. standheizung läuft aber gebläse nicht

    ,
  3. webasto standheizung gebläse läuft nicht

    ,
  4. standheizung gebläse läuft nicht,
  5. standheizung lüftung geht nicht,
  6. touran standheizung gebläse läuft nicht,
  7. webasto standheizung heizt innenraum nicht,
  8. skoda standheizung steuert klimaautomatik nicht,
  9. webasto standheizung bläst nicht,
  10. webasto lüfter geht nicht an,
  11. webasto standheizung lüfter läuft nicht,
  12. standheizung gebläse springt nicht an,
  13. webasto gebläse läuft nicht,
  14. skoda standheizung gebläse,
  15. webasto standheizung lüftung springt nicht an,
  16. skoda superb relais standheizung,
  17. gebläse geht nicht wenn standheizung noch läuft,
  18. webasto schaltet ab fb,
  19. webasto standheizung schaltet lüftung nicht ein,
  20. webasto standheizung lüftung springt nicht an VW touran,
  21. webasto standheizung lüftung geht nicht an,
  22. Lüftung von Standheizung springt nicht an ,
  23. webasto standheizung gebläse schaltet nicht ein,
  24. standheizung gebläse geht erst bei tür auf an,
  25. a6 tdi Heizung bläst nicht läuft nicht starten
Die Seite wird geladen...

Standheizung heizt, aber Gebläse springt nicht an... - Ähnliche Themen

  1. Umfrage Heizleistung Standheizung zu schwach?

    Umfrage Heizleistung Standheizung zu schwach?: Wie angekündigt reiche ich nun die "echte" Umfrage betreffend Heizleistung der Stansheizung im S3 nach. Ich habe die möglichen Antworten auf doe...
  2. Zufriedenheitsumfrage betreffend Heizleistung der Standheizung

    Zufriedenheitsumfrage betreffend Heizleistung der Standheizung: Immer wieder gibt es Berichte in denen die mangelnde Heizleistung der Standheizung beim S3 bemängelt wird. Der zugehörige Fred ist mittlerweile zu...
  3. Geräusche beim Gebläse in Stufe 1

    Geräusche beim Gebläse in Stufe 1: Hallo zusammen, das Gebläse meines Rapids macht in der Stufe 1 (andere Stufen auch, aber nicht gut hörbar) Geräusche. Hört sich irgendwie nach...
  4. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  5. Octavia Kombi G-Tec (Erdgas) und Standheizung - geht das?

    Octavia Kombi G-Tec (Erdgas) und Standheizung - geht das?: Hallo Zusammen! Bin gerade dabei einen Skoda Octavia Kombi G-Tec (also Erdgas) zu kaufen. Wer hat Erfahrung bzw. kann mir sagen, ob dieses Auto...