Standgas probleme

Diskutiere Standgas probleme im Skoda Octavia I Forum Forum im Bereich Skoda Forum; hey, ich habe da mit mein octavia nen kleines problem. wenn mein motor warm ist, und ich im standgas (ca.800 U/min) irgendwo stehe, läuft mein...

  1. #1 LosTioZ, 10.11.2009
    LosTioZ

    LosTioZ

    Dabei seit:
    10.11.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Pegau
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    190000
    hey, ich habe da mit mein octavia nen kleines problem. wenn mein motor warm ist, und ich im
    standgas (ca.800 U/min) irgendwo stehe, läuft mein auto nen bißchen unruhig, und von
    de auspufanlage son dumpfes klopfen, so als ob es fehlzündungen hat.
    beim fahren ist aber alles normal. gestern war es schon so weit, das
    mein auto, als es warm war und ich den motor starten wollte, kurz
    angegangen und dann wieder ausgegangen ist. hab es dann mit vollgas
    wieder anbekommen.
    Kann mir jemand helfen oder sagen was das sein kann????

    MfG Brauner
     
  2. S

    S Guest

    Motor? Erstzulassung? Kilometerstand? Fahrprofil?
     
  3. #3 LosTioZ, 10.11.2009
    LosTioZ

    LosTioZ

    Dabei seit:
    10.11.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Pegau
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    190000
    motor 1,6
    101 PS
    Bj: 1998
    Km-Stand: ca. 145000
    fahre ca. 30T Km pro jahr
     
  4. #4 RS_Soldier_22, 10.11.2009
    RS_Soldier_22

    RS_Soldier_22

    Dabei seit:
    01.04.2008
    Beiträge:
    133
    Zustimmungen:
    0
    Fahrzeug:
    Octi 2 RS FL TDi
    Lass mal deine Kompression in den Zylindern überprüfen. Könnte dort was kaputt sein.
    Wann hast du das letzte mal die Zündkerzen gewechselt?
    Eventuell Marderbiss in den Zündkabeln?

    MfG Chris
     
  5. #5 LosTioZ, 10.11.2009
    LosTioZ

    LosTioZ

    Dabei seit:
    10.11.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Pegau
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    190000
    Maderbiss hab ich nicht, zündkerzen wurden letztes jahr gewechselt. ist ja auch wirklich nur im standgas. beim fahren merke ich davon nichts
     
  6. #6 RS_Soldier_22, 10.11.2009
    RS_Soldier_22

    RS_Soldier_22

    Dabei seit:
    01.04.2008
    Beiträge:
    133
    Zustimmungen:
    0
    Fahrzeug:
    Octi 2 RS FL TDi
    Weiß es nicht genau,aber wenn du ne mechanische Drosselklappe hast,denn bau die mal aus und mach die mit Bremsenreiniger sauber.
    Oder hast den Fehlerspeicher schon mal auslesen lassen? Vielleicht spuckt der ja was aus.
     
  7. #7 LosTioZ, 10.11.2009
    LosTioZ

    LosTioZ

    Dabei seit:
    10.11.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Pegau
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    190000
    Nein, fehler noch nicht auslesen lassen
     
  8. #8 Peter 02, 10.11.2009
    Peter 02

    Peter 02

    Dabei seit:
    21.01.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Ort:
    Erfurt
    Fahrzeug:
    Octavia II / 1.8T FSI
    Werkstatt/Händler:
    AH Liebe
    Hallo

    Reinige mal deine Drosselklappe,dies ist eine krankheit bei 1.6er Motoren.

    Am besten geht das mit Bremsenreiniger.

    Kenne das Prob. früher von meinen Seat Toledo gleiche Maschine.

    Gruß
     
  9. #9 LosTioZ, 10.11.2009
    LosTioZ

    LosTioZ

    Dabei seit:
    10.11.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Pegau
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    190000
    werd ich morgen gleich mal machen
     
  10. #10 LosTioZ, 12.11.2009
    LosTioZ

    LosTioZ

    Dabei seit:
    10.11.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Pegau
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    190000
    Hey, hab nen neues problem, habe meine drosselklappe noch nicht gereinigt, weil ich wenig zeit habe. aber heute bin ich von arbeit gekommen, da habe ich wärend der fahrt festgestellt, das die standgas probleme weg waren. dafür hab ich beim beschleunigen (alles unter 2000 U/min) gas aussetzer. da ruckelt mein auto beim gas geben, ab 2000 U/min is alles ok und es fährt normal.

    bitte um hilfe
     
  11. #11 Fleder543, 12.11.2009
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Hallo, würde dennoch die Zündkabel und Zündkerzenstecker prüfen. Fehlerspeicher auslesen. Drosselklappe reinigen und Drosselklappe neu an das Motorsteuergerät anpassen. Zündkerzen würde ich auch noch prüfen. Falschluft kann auch eine Ursache für Aussetzter sein.

    MfG
     
  12. #12 LosTioZ, 07.12.2009
    LosTioZ

    LosTioZ

    Dabei seit:
    10.11.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Pegau
    Fahrzeug:
    Skoda Octavia
    Kilometerstand:
    190000
    war jez schon 2 mal in der werkstatt (in 2 Verschiedene), und die haben nichts gefunden...aber ich denke mal, das es bestimmt nen elektronischer fehler ist...aber das kann ja auch vieles sein
     
Thema:

Standgas probleme

Die Seite wird geladen...

Standgas probleme - Ähnliche Themen

  1. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...
  2. Octavia II Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme

    Ersatz für Cruise - MP3 kratzt, Bluetooth-Probleme: Hi Community, mein erster Post hier. Mein Auto: Skoda Octavia II 06/2008 mit Cruise-Radio. Mein Problem ist folgendes: Seit einiger Zeit hat...
  3. Zwei kleine Probleme mit meinem O2

    Zwei kleine Probleme mit meinem O2: Hallo Leute, Ich habe zwei kleine Probleme mit meinem Octavia zu denen ich mal eure Hilfe benötige. 1. Wenn ich die Fahrertür öffne dann geht im...
  4. Octavia III Probleme beim verbinden mit Android Auto

    Probleme beim verbinden mit Android Auto: Hallo, ich habe gerade ein seltsames Problem bei der Einrichtung von Android Auto und einem Samsung S8. Zuerst habe ich Android Auto durch...
  5. Probleme mit Skoda Connect

    Probleme mit Skoda Connect: Hallo, ich habe nun seit 4 Tagen nen Octavia Bj. 2017 (facelift) mit Columbus und Skoda Connect. Ich habe mich registriert, angemeldet, aktiviert...