Standgas/Kaltlaufproblem? Problem gelöst!

Diskutiere Standgas/Kaltlaufproblem? Problem gelöst! im Skoda Felicia Forum Forum im Bereich Skoda Forum; Mein schöner Fun 1.6 hat ne Macke. Er klingt ständig wie im Kaltlaufmodus ( etwas brutaler als warm) und das Gas geht von 1500 u/m nicht gleich...

  1. mdirk

    mdirk

    Dabei seit:
    07.02.2012
    Beiträge:
    199
    Zustimmungen:
    1
    Ort:
    Dresden
    Fahrzeug:
    Skoda Felicia Fun
    Werkstatt/Händler:
    Ich
    Mein schöner Fun 1.6 hat ne Macke. Er klingt ständig wie im Kaltlaufmodus ( etwas brutaler als warm) und das Gas geht von 1500 u/m nicht gleich runter, sondern bleibt einige sekunden stehn, damit ist die Motorbremswirkung nur noch sehr gering vorhanden.

    Im Vorfeld: Vor ca. 1 wocher hab ich die Drosselklappe gereinigt, mit WD 40 schön sauber und er lief normal danach.

    Vor 2 Tagen hab ich in der garage beim basteln radio gehört, am nächsten tag war die batterie leer, also gabs starthilfe
    und er hat seitdem dieses Standgas/Kaltlaufproblem.

    Am fahren selber hat sich nichts verschlechtert, ausser der Motorbremswirkung wegen Falschgas.

    zuerst hab ich nach dem auspuff geschaut, nix. dann nach der Drosselklappe ( gaszug, steckverbindungen, Ist sie fest, Kabelstecker) nix.

    Da ich nicht genau weiß wie und wo die kaltlaufregelung statt findet kann ich nur vermuten, das es daher kommt. oder kann ich mir durch starthilfe was zerstört haben?

    ich hab noch die ganzen organe aus einem anderen feli zum tauschen.

    was empfiehlt der fachmann in diesem fall ??? :cursing:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. mdirk

    mdirk

    Dabei seit:
    07.02.2012
    Beiträge:
    199
    Zustimmungen:
    1
    Ort:
    Dresden
    Fahrzeug:
    Skoda Felicia Fun
    Werkstatt/Händler:
    Ich
    hab gerade noch was im netz gefunden, und zwar soll man die drosselklappe einlernen müssen. ist das korrekt?
     
  4. #3 felicianer, 05.06.2014
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.354
    Zustimmungen:
    363
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 1Z FL 2.0 TDI
    Kilometerstand:
    136000
    Ja genau, einfach nochmal für ein paar Minuten die Batterie abklemmen und dann wieder anklemmen und ein paar Minuten im Leerlauf laufen lassen. Die regelt sich von alleine wieder ein.
     
  5. mdirk

    mdirk

    Dabei seit:
    07.02.2012
    Beiträge:
    199
    Zustimmungen:
    1
    Ort:
    Dresden
    Fahrzeug:
    Skoda Felicia Fun
    Werkstatt/Händler:
    Ich
    Batterie abklemmen bringt auch nix, andere drosselklappe auch nicht und anderer temperaturgeber am thermostat auch nicht.

    das auto läuft dauernd im kaltlauf. hört man schon.

    Diagnosegerät hab ich nicht. bleibt mir nur noch das andere steuergerät, aber der mist ist die wegfahrsperre. das teil könnte nicht blöder zum austauschen sein. soweit ich weiß muß ich doch den empfänger und den transponder nehmen der zum anderen steuergerät gehört?

    weitere ideen werden gern angenommen
     
  6. mdirk

    mdirk

    Dabei seit:
    07.02.2012
    Beiträge:
    199
    Zustimmungen:
    1
    Ort:
    Dresden
    Fahrzeug:
    Skoda Felicia Fun
    Werkstatt/Händler:
    Ich
    tatsächlich, hat sich das steuergerät verabschiedet, mit nem anderen gehts nun wieder. Kann ich was falsch gemacht haben bei der starthilfe? oder ist das ein dummer zufall?
     
Thema:

Standgas/Kaltlaufproblem? Problem gelöst!

Die Seite wird geladen...

Standgas/Kaltlaufproblem? Problem gelöst! - Ähnliche Themen

  1. Problem mit Klopfgeräusch

    Problem mit Klopfgeräusch: Hallo! Bitte helfen Sie, wenn jemand weiß, was das Problem ist. Ich habe diese Klopfgeräusch und meine Octavia3 2.0TDI DSG. Auf der linken...
  2. Kraftstoffleitung Felicia Fun -- großes Problem?!

    Kraftstoffleitung Felicia Fun -- großes Problem?!: Hallo Zusammen, Im Herbst 2016 musste mit meinem Fun zum Tüv. Dort wurden mit diverse Korrosionsschäden diagnostiziert, u.a. an den Brems- und...
  3. Mirrorlink Problem mit Samsung S7 edge

    Mirrorlink Problem mit Samsung S7 edge: Hallo Habe mir ein Samsung S7 edge zugelegt wollte diese nun mit den Columbus verbinden aber ohne erfolg [IMG] Das Mobiltel ist auf der Seite...
  4. Lambdawert im standgas zu hoch (zu mager)

    Lambdawert im standgas zu hoch (zu mager): Hallo liebe community , Ich habe einen skoda octavia 1z mit 1,6er mpi und 102ps. Baujahr 2005, knapp 170.000km, umgebaut auf Lpg (brc anlage)....
  5. Problem(Unwissen) mit TMC

    Problem(Unwissen) mit TMC: Hallo, kann man den Speicher mit den Verkehrsmedungen manuell löschen, habe in den Einstellungen gesucht jedoch nichts gefunden ?( Warum ich...