SRA funktioniert nicht mehr....

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von tdi1.9, 18.01.2011.

  1. tdi1.9

    tdi1.9

    Dabei seit:
    07.05.2006
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    bei Nürnberg
    Fahrzeug:
    Fabia (6Y) Combi 1.9 TDI (74KW)
    Kilometerstand:
    100000
    Hallo, ich hab mal wieder ein Problem mit meinem Fabia Kombi BJ 2004,

    im Winter ist mir mal die komplette Scheibenwaschanlage eingefroren, paar Sicherungen hatte es geschossen (Wischermotor vorn und Wischwasser).

    Seit diesem Moment geht auch die Scheinwerferreinigungsanlage nicht mehr, man hört das Relais anziehen und trotz vollem Behälter (und eingeschaltenem Licht) tut sich nichts, also hab ich mir heut mal die Pumpe für die SRA vorgenommen, zuerst habe ich die Pumpe im eingebauten Zustand extern bestromt, habe auch mal die Polung geändert, man hört sie laufen, es baut sich auch Druck auf aber die Düsen bleiben drin. Danach hab ich die Pumpe mal ausgebaut und zerlegt, wie sie sehen, sehen sie nichts :thumbup: , also Schlauch im ausgebauten Zustand angeschlossen und die Pumpe von nem externen Behälter Waschwasser saugen lassen, diesmal sind die Düsen ca. 3cm ausgefahren aber nicht weiter, hab die Pumpe dann wieder eingebaut, die Zeit bis die Düsen 3cm ausgefahren waren, hat ca. 10 sek gedauert, dass ist doch viel zu lang oder? Das Relais zieht doch nur kurz an. Kann es sein, dass die Pumpe so arg undicht ist, dass sich nicht genügend Druck aufbaut oder hängt nach der Pumpe noch etwas anderes drin, Ventil o.ä.? Für Hinweise wäre ich sehr dankbar :thumbsup: mfg tdi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

SRA funktioniert nicht mehr....

Die Seite wird geladen...

SRA funktioniert nicht mehr.... - Ähnliche Themen

  1. Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!

    Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!: Hallo bräuchte eure hilfe. Habe eine gebrauchte Webasto tt C gekauft die in mein skoda octavia II combi tdi rs bj2008 eingebaut. heizgerät...
  2. Parksensoren schalten nicht mehr automatisch ein

    Parksensoren schalten nicht mehr automatisch ein: Hallo liebe Gemeinde. :thumbsup: Ich habe die Suche schon einmal bemüht, allerdings nix passendes gefunden. Und zwar funktionierte bis vor einer...
  3. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  4. Heizung funktioniert nicht so wie sie soll.

    Heizung funktioniert nicht so wie sie soll.: Hallo Leute, habe seit kurzem bei meinem 3.6er das Problem mit der Heizung im Innenraum. Beim Beginn der Fahrt kommt nach kurzer Zeit warme Luft...
  5. alle eFH gehen nicht mehr

    alle eFH gehen nicht mehr: Hallo, ich habe einen Octi TDI (8004+329) Bj12/98 mit 81kW und 4x eFH. Seit heute gehen die FH nicht mehr über die Tasten, alle an allen Türen....