Spritzanlage heck defekt

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von mickfan, 18.12.2008.

  1. #1 mickfan, 18.12.2008
    mickfan

    mickfan

    Dabei seit:
    18.12.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Guten Abend,
    wie die Überschrift schon sagt habe ich ein Problem mit dem heckwischer, vielleicht weiss einer weiter.
    Wenn ich den Hebel ziehe um die Heckspritzanlage in Gang zu setzen, höre ich die Pumpe laufen, jedoch kommt keine Flüssigkeit am Heck an.
    Die Frontspritzanlage funktioniert tadellos, Frostschutz genug verwendet bei diesen temperaturen.
    Eine undichte Stelle ist nirgends im Innenraum zu finden, an der der nach hinten führende Schlauch undicht sein könnte.
    Über Tipps o.Ä. wäre ich sehr dankbar.
    Gruss
    mickfan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 turbo-bastl, 18.12.2008
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    Die undichte Stelle wirst Du finden, wenn Du unter das Auto schaust - dort dürfte die Pfütze sein. Die Schläuche beim Fabia neigen wohl zum Abfallen - gerade wenn Wasserreste im Schlauch gefrieren, ziehen diese das Teil nach unten. Ich kenne die Stelle nicht genau, die Werkstätten wissen aber i. d. R. über das Problem Bescheid und richten es wieder. Meist reicht ein Beitrag für die Kaffeekasse ;)
     
  4. #3 niggebatz, 18.12.2008
    niggebatz

    niggebatz

    Dabei seit:
    22.10.2008
    Beiträge:
    133
    Zustimmungen:
    1
    Ort:
    RP 67117 zuhause
    Fahrzeug:
    O3 1.4 TSI Style
    Kilometerstand:
    14800
    Jepp, war bei unserem 1er Fabia auch, immer wenn´s frostig wurde, war hinten Feierabend. Ist ein Schlauch irgendwo runter, die Werkstatt hat das in wenigen Minuten geregelt, hat auch nie was gekostet- war aber damals glaub ich noch Garantie drauf.
     
  5. melzi

    melzi

    Dabei seit:
    04.08.2007
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Goldberg MV 19399 Goldberg mv
    Fahrzeug:
    sommer skoda superb 2.5 tdi v6, winter VW polo 86c 1.3 steilheck
    Werkstatt/Händler:
    frei
    Kilometerstand:
    170000
    wenn ich das richtig in erinnerung habe müsste die schlauchverbindung irgendwo nähe fahrersitz unterm teppich liegen... berichtigt mich wenn ich da falsch liege...

    lg melzi
     
  6. SFE

    SFE

    Dabei seit:
    29.10.2005
    Beiträge:
    596
    Zustimmungen:
    0
    Fahrzeug:
    Fabia I 1.4 16V
    Hey das Problem sollte ganz einfach zu lösen sein...guck einfach mal beim Wischwasserbehälter in richtung Steuergerät--- wenndu no ne zweite Person hast dann soll der dann einfach mal hinten wischen... da sollets du dann sehen wo die anschlußstelle ist... einfach Schlauch drauf stecken und gut ist...ist ne Sach von 2-3 minuten... man hörts auch plätschen und so... also lohnt nich wirklich in Werkstatt zu fahren...
    mfg
     
  7. #6 Fleder543, 20.12.2008
    Fleder543

    Fleder543

    Dabei seit:
    18.09.2005
    Beiträge:
    471
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeug:
    Octavia I RS (verkauft) - Audi Coupé GT - jetzt Peugeot 407 SW 3,0 V6
    Hallo, meistens ist die undichte Stelle vorne links unter dem Motorsteuergerät. Schlauch wieder draufstecken und gut. Ich sichere ihn als mit einer kleinen Schelle. Möglich wäre aber auch eine verstopfte Spritzdüse hinten.

    MfG
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 turbo-bastl, 20.12.2008
    turbo-bastl

    turbo-bastl

    Dabei seit:
    06.03.2004
    Beiträge:
    3.032
    Zustimmungen:
    0
    Ort:
    Ingelheim am Rhein 55218
    Fahrzeug:
    Octavia I TDI 130 PS Elegance & Suzuki Swift 92PS
    Werkstatt/Händler:
    Skoda-AH 77, Schiersteiner Str. 77, Wiesbaden
    Kilometerstand:
    159000
    Übrigens können wir mit dieser Stelle des Schlauchabfallens überglücklich sein: einem Bekannten ist das im Passat Combi auch passiert, allerdings kurz vor der Heckklappe oberhalb des Soundsystem-Verstärkers. Die Brühe ist da rein gelaufen und hat den Verstärker lahmgelegt, glücklicherweise lief er nach der Trockenlegung wieder. Mögliche Schadenshöhe: sehr deutlich dreistellig.
     
  10. rapo

    rapo

    Dabei seit:
    26.05.2007
    Beiträge:
    243
    Zustimmungen:
    11
    Ort:
    Fulda Deutschland
    Fahrzeug:
    Octavia II Combi RS 2.0TFSI
    Kilometerstand:
    86000
    Es kann auch sein das die Spritzdüse verstopft ist, wenn der Schlauich noch intakt ist und nirgendswo auseinander gegangen ist.
     
Thema: Spritzanlage heck defekt
Besucher kamen mit folgenden Suchen
  1. spritzanlage skoda fabia

Die Seite wird geladen...

Spritzanlage heck defekt - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...