Springt schlecht an im kalten Zustand

Diskutiere Springt schlecht an im kalten Zustand im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Wenn mein Guter ein paar Tage gestanden hat muß ich ewig nuddeln bis er anspringt. Scheint kein Sprit zu bekommen. Choke auf. Pumpe auch immer 2-3...

  1. #1 mr. street machines, 02.09.2013
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    498
    Zustimmungen:
    18
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Oldi´s: Skoda 105 S 1978, Favorit E 1991, Favorit Pick up 1995, Forman LX 1992, CEZET 350 1982
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Wenn mein Guter ein paar Tage gestanden hat muß ich ewig nuddeln bis er anspringt. Scheint kein Sprit zu bekommen. Choke auf. Pumpe auch immer 2-3 mal vorm Starten, aber kommt mir so vor als wäre der Vergaser leer.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 02.09.2013
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.024
    Zustimmungen:
    156
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSF 1250
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    13000
    Wo pumpst du ? Mit Gaspedal oder an der Benzinpumpe ?
     
  4. #3 mr. street machines, 03.09.2013
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    498
    Zustimmungen:
    18
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Oldi´s: Skoda 105 S 1978, Favorit E 1991, Favorit Pick up 1995, Forman LX 1992, CEZET 350 1982
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Nur am Gas.
     
  5. #4 olli0101, 03.09.2013
    olli0101

    olli0101

    Dabei seit:
    23.10.2008
    Beiträge:
    110
    Zustimmungen:
    0
    Ort:
    Mühlhausen, Thüringen 99974 Mühlhausen
    Fahrzeug:
    Skoda 120LS (BJ.81)
    Das Problem haben sehr viele, musst erst an der Pumpe manuell mit dem Hebel die Benzinzufuhr ankurbeln^^,
    Vermutlich verdunstet der Sprit einfach schneller als früher.
     
  6. #5 mr. street machines, 03.09.2013
    mr. street machines

    mr. street machines

    Dabei seit:
    14.06.2013
    Beiträge:
    498
    Zustimmungen:
    18
    Ort:
    99638 Kindelbrück /Thür.
    Fahrzeug:
    Oldi´s: Skoda 105 S 1978, Favorit E 1991, Favorit Pick up 1995, Forman LX 1992, CEZET 350 1982
    Werkstatt/Händler:
    www.skopart.de , selbst ist der Mann
    Danke. Hatte ich auch schon mal probiert und gemerkt das erstmal nur Luft kam. Da werd ich das mal in Zukunft machen. Will ja die Batterie und den Anlasser nicht unnötig quälen.
     
  7. #6 KleineKampfsau, 03.09.2013
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.024
    Zustimmungen:
    156
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSF 1250
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    13000
    Na schnell gelöst. In der Regel: Wenn du beim Pumpen keinen Widerstand mehr spürst, hast genug drinnen ...
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Springt schlecht an im kalten Zustand

Die Seite wird geladen...

Springt schlecht an im kalten Zustand - Ähnliche Themen

  1. Octavia III Columbus 2 MIB 1 Touchscreenprobleme bei Kälte - behoben (?)

    Columbus 2 MIB 1 Touchscreenprobleme bei Kälte - behoben (?): Hallo, seit ca. 3 Monaten fahre ich einen Octavia 5e Combi 2.0 TDI mit dem Columbus 2 MIB 1 drin. Mir ist relativ früh aufgefallen, dass der...
  2. Octavia 1U5 springt nicht an

    Octavia 1U5 springt nicht an: Hallo Leute, Mein 1U5 B. J. 2000 springt nicht mehr an. Licht geht nur einseitig und das Radio funktioniert zwar aber geht nicht aus, nach dem...
  3. Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen

    Meldung Licht defekt und PDC Ausfall bei kalten Temperaturen: Folgendes Kuriosum stellt sich bei meinem Dicken während der letzten kalten Tage ein: Die PDC spinnt (mal gehts, mal kommt ein langer Piepton und...
  4. Fabia III Radio Swing im Fabia III schlechter Radioempfang

    Radio Swing im Fabia III schlechter Radioempfang: Hallo! Ich besitze seit einer Woche einen aktuellen Fabia III Combi (Bj 2016) als Erstbesitzer. In dem ist ein Radio Swing verbaut (also die...
  5. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....