Springt nimmer an

Diskutiere Springt nimmer an im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, ich habe gerade mein Auto ausgesugt und dabei die Zündung angelassen... dann wollt ich das Teil in die Garage fahren , aber es kam nur...

  1. torgum

    torgum

    Dabei seit:
    28.10.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeug:
    Octavia I
    Kilometerstand:
    127000
    Hallo,

    ich habe gerade mein Auto ausgesugt und dabei die Zündung angelassen... dann wollt ich das Teil in die Garage fahren , aber es kam nur noch ein jämmerlicher TOn und dann Stille...
    Batterie? Hat es sinn, in 30 minuten das nochmal zu probieren? Lädt sich die Batterie dann auf beim fahren? Wie lang dauert das?
    Ich bin mal wieder völlig hilflos

    bringt ein Starthilfedings was? also soll ich meinen Nachbarn belästigen
    ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octavia_TDI, 16.11.2012
    Octavia_TDI

    Octavia_TDI

    Dabei seit:
    17.07.2010
    Beiträge:
    276
    Zustimmungen:
    0
    Ort:
    Österreich Linz
    Fahrzeug:
    Superb 1.8TSI; Octavia RS 1.8T
    Wenn es nur "klack" gemacht hat als du starten wolltest, und du jetzt nur eine halbe Stunde warten willst, ohne das du jetzt ein Ladegerät angehängt hast, dann kannst du schon mal beim Nachbarn anleuten ;)

    Nachher solltest du dann schon mindestens eine halbe Stunde mit dem Auto fahren das die Batterie wieder geladen wird.
     
  4. #3 Dioxyde, 16.11.2012
    Dioxyde

    Dioxyde

    Dabei seit:
    28.04.2012
    Beiträge:
    222
    Zustimmungen:
    25
    Ort:
    Schaffhausen
    Fahrzeug:
    Skoda Rapid SB Ambition 1.2TSI ; Skoda Octavia 1.6TDI
    Werkstatt/Händler:
    Embrach Edition AG
    Kilometerstand:
    7000
    Woher aus der CH kommst denn?
     
  5. torgum

    torgum

    Dabei seit:
    28.10.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeug:
    Octavia I
    Kilometerstand:
    127000
    Teufenthal (AG)...

    Der Wagen läuft wieder. Ich hatte einen Tipp bekommen, bei hohem Gang das Fahrzeug nen Meter zu schieben, dann Gang raus und weder starten...

    ob DAS nun die Lösung war oder einfach das warten, damit die Batterie sich etwas erholen kann, weiss ich nicht.. Kenn mich ja nicht aus. Fakt is, die Kiste läuft wieder...
    hab den Wagen ne halbe Stunde laufen lassen in case of Battery... hoffe, er läuft nachher auch => frau muss noch nach Züri
     
  6. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    752
    Zustimmungen:
    32
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    Das wird dir nichts nützen, im Standgas reicht der von der Lima erzeugte Strom nicht aus, um die Batterie zu laden.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 dieselschrauber, 17.11.2012
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    840
    Zustimmungen:
    47
    Ort:
    31535
    Fahrzeug:
    yeti
    Bei einer Stunde Laufzeit wird sie so etwa 50 - 70 % erreicht haben. Auch bei Leerlaufdrehzahl des Motors wird ausreichend geladen. Sonst würden in Hannover so ziemlich alle Autos liegen bleiben, da sie mehr an roten Ampeln stehen als alles andere.

    Infos rund um den Generator findest du hier:

    http://www.fahrzeug-elektrik.de/Edee.htm

    Gruß

    Klaus
     
  9. #7 Under-Taker, 17.11.2012
    Under-Taker

    Under-Taker

    Dabei seit:
    11.08.2009
    Beiträge:
    1.063
    Zustimmungen:
    2
    Ort:
    Oberhausen
    Fahrzeug:
    Seat Leon FR ST 1.8TSI
    Kilometerstand:
    29000

    Das ist schon lange nicht mehr so. :huh:
     
Thema:

Springt nimmer an

Die Seite wird geladen...

Springt nimmer an - Ähnliche Themen

  1. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  2. O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?

    O2 1.6mpi Bj 08 springt eine Woche sofort und dann erst bein 3 Start Versuch an?: Hallo Gemeinde , habe folgendes Problem, bei meinen oktavia 1.6 mpi Bj 2008 , er springt ca eine Woche sofort an und dann auf einmal brauch ich 3...
  3. Skoda Fabia 2 1.6 TDI springt nach Unfall nicht mehr an, Hilfe erbeten

    Skoda Fabia 2 1.6 TDI springt nach Unfall nicht mehr an, Hilfe erbeten: Hallo habe ein Skoda Fabia 2 baujahr 2013 1.6 tdi hat erst 80000km hate vor paar tagen ein unfall Gehabt hinten rechts an der tür Airberg sind...
  4. Motor springt(nicht mehr an)

    Motor springt(nicht mehr an): Moin! habe folgendes Problem: Fabia 1 Combi 6Y5 1,6 16v AUA Bj.2001 in den letzten Monaten ist der Motor nach kurzem ausstellen(weniger als 5...
  5. Kühlmittelverlust & Springt schlecht an

    Kühlmittelverlust & Springt schlecht an: Hallo, haben einen Skoda Octavia RS 2.0TDI 5e. Habe seit paar Wochen Kühlimttelverlust: Wanrleuchte ein--> Behälter leer! Habe das Kühlmittel...