Springt nimmer an

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von torgum, 16.11.2012.

  1. torgum

    torgum

    Dabei seit:
    28.10.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeug:
    Octavia I
    Kilometerstand:
    127000
    Hallo,

    ich habe gerade mein Auto ausgesugt und dabei die Zündung angelassen... dann wollt ich das Teil in die Garage fahren , aber es kam nur noch ein jämmerlicher TOn und dann Stille...
    Batterie? Hat es sinn, in 30 minuten das nochmal zu probieren? Lädt sich die Batterie dann auf beim fahren? Wie lang dauert das?
    Ich bin mal wieder völlig hilflos

    bringt ein Starthilfedings was? also soll ich meinen Nachbarn belästigen
    ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octavia_TDI, 16.11.2012
    Octavia_TDI

    Octavia_TDI

    Dabei seit:
    17.07.2010
    Beiträge:
    276
    Zustimmungen:
    0
    Ort:
    Österreich Linz
    Fahrzeug:
    Superb 1.8TSI; Octavia RS 1.8T
    Wenn es nur "klack" gemacht hat als du starten wolltest, und du jetzt nur eine halbe Stunde warten willst, ohne das du jetzt ein Ladegerät angehängt hast, dann kannst du schon mal beim Nachbarn anleuten ;)

    Nachher solltest du dann schon mindestens eine halbe Stunde mit dem Auto fahren das die Batterie wieder geladen wird.
     
  4. #3 Dioxyde, 16.11.2012
    Dioxyde

    Dioxyde

    Dabei seit:
    28.04.2012
    Beiträge:
    220
    Zustimmungen:
    25
    Ort:
    Schaffhausen
    Fahrzeug:
    Skoda Rapid SB Ambition 1.2TSI ; Skoda Octavia 1.6TDI
    Werkstatt/Händler:
    Embrach Edition AG
    Kilometerstand:
    7000
    Woher aus der CH kommst denn?
     
  5. torgum

    torgum

    Dabei seit:
    28.10.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeug:
    Octavia I
    Kilometerstand:
    127000
    Teufenthal (AG)...

    Der Wagen läuft wieder. Ich hatte einen Tipp bekommen, bei hohem Gang das Fahrzeug nen Meter zu schieben, dann Gang raus und weder starten...

    ob DAS nun die Lösung war oder einfach das warten, damit die Batterie sich etwas erholen kann, weiss ich nicht.. Kenn mich ja nicht aus. Fakt is, die Kiste läuft wieder...
    hab den Wagen ne halbe Stunde laufen lassen in case of Battery... hoffe, er läuft nachher auch => frau muss noch nach Züri
     
  6. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    744
    Zustimmungen:
    28
    Ort:
    Barsinghausen
    Fahrzeug:
    Fabia II TDI 66kw Kawasaki Z1000SX 105kw
    Kilometerstand:
    105000
    Das wird dir nichts nützen, im Standgas reicht der von der Lima erzeugte Strom nicht aus, um die Batterie zu laden.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 dieselschrauber, 17.11.2012
    dieselschrauber

    dieselschrauber

    Dabei seit:
    20.10.2012
    Beiträge:
    828
    Zustimmungen:
    45
    Ort:
    31535
    Fahrzeug:
    yeti
    Bei einer Stunde Laufzeit wird sie so etwa 50 - 70 % erreicht haben. Auch bei Leerlaufdrehzahl des Motors wird ausreichend geladen. Sonst würden in Hannover so ziemlich alle Autos liegen bleiben, da sie mehr an roten Ampeln stehen als alles andere.

    Infos rund um den Generator findest du hier:

    http://www.fahrzeug-elektrik.de/Edee.htm

    Gruß

    Klaus
     
  9. #7 Under-Taker, 17.11.2012
    Under-Taker

    Under-Taker

    Dabei seit:
    11.08.2009
    Beiträge:
    1.063
    Zustimmungen:
    2
    Ort:
    Oberhausen
    Fahrzeug:
    Seat Leon FR ST 1.8TSI
    Kilometerstand:
    29000

    Das ist schon lange nicht mehr so. :huh:
     
Thema:

Springt nimmer an

Die Seite wird geladen...

Springt nimmer an - Ähnliche Themen

  1. Skoda fabia springt nicht an

    Skoda fabia springt nicht an: Mein Fabia springt nicht an und auch der Tacho (Licht und Uhr) gehen nicht.. Ist vor paar Tagen noch angesprungen aber jetzt nicht mehr :/...
  2. Motor springt sporadisch nicht an

    Motor springt sporadisch nicht an: Hallo, ich habe mir vor einiger Zeit einen Skoda Fabia gebraucht gekauft. Im grossen und ganzen ist das ja echt ein tolles Auto. Jetzt spinnt...
  3. Skoda Fabia 1,4 , 16v, 75 PS springt nicht an

    Skoda Fabia 1,4 , 16v, 75 PS springt nicht an: Hallo, wie einiger meiner Leidensgenossen habe ich das Problem dass mein Skoda Fabia 6Y2 nicht richtig anspringt. Nachdem die Motorelektronik...
  4. Octavia 3 RS TDI springt schlecht an

    Octavia 3 RS TDI springt schlecht an: Hallo zusammen, in letzter Zeit kommt es bei meinem RS TDI immer häufiger vor, das er morgens oder nach längerer Standzeit (>5h), schlecht...