Springt nicht mehr an und beim Schließen blinkt er nicht mehr!!!

Diskutiere Springt nicht mehr an und beim Schließen blinkt er nicht mehr!!! im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Danke....kann´s gebrauchen ;-( heul...

  1. #21 Soluxlampe, 04.10.2019
    Soluxlampe

    Soluxlampe

    Dabei seit:
    24.09.2016
    Beiträge:
    23
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Octavia 1 4x4 2.0 116 PS
    Kilometerstand:
    205400
    Danke....kann´s gebrauchen ;-( heul...
     
  2. #22 Soluxlampe, 05.10.2019
    Soluxlampe

    Soluxlampe

    Dabei seit:
    24.09.2016
    Beiträge:
    23
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Octavia 1 4x4 2.0 116 PS
    Kilometerstand:
    205400
    So....neueste Info: Heute morgen beim Skoda Händler gewesen und nachgefragt. Der Serviceberater tippte auf Anlasser. Ich also nach Hause und geschaut und tatsächlich kommen an dem dünnen Kabel an der Lichtmaschine beim Schlüssel auf Zündstellung 12V an. Nur der Anlasser bewegt sich nicht. Auch nicht nach dezentem Klopfen mit dem Hämmerchen...und auch nicht wenn ich 30 direkt auf den Kontakt 15 lege.
    Bestell ich mir mal ´nen Anlasser.
    Halt euch auf dem laufenden.

    Gruß, H.
     
  3. #23 Soluxlampe, 26.10.2019
    Soluxlampe

    Soluxlampe

    Dabei seit:
    24.09.2016
    Beiträge:
    23
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Octavia 1 4x4 2.0 116 PS
    Kilometerstand:
    205400
    So. Nun habe ich den Anlasser getauscht. Alter.....was für ein Drama. Allein für das Modell gibt es von jedem Hersteller 3 verschiedene Typen die angeblich passen. Prompt den falschen bestellt. Aber dann nach dem ich den richtigen bekommen hatte, eingebaut und siehe da er geht.
    Danke nochmal an alle für die echt vielen hilfreichen Ideen!!!
    Eine Frage hätte ich allerdings noch: An was kann es liegen das die Airbag-Leuchte jetzt leuchtet obwohl beim Fehler auslesen kein Fehler angezeigt wird.
    Sieh geht auch nicht nach kurzen aus, sondern leuchtet permanent.
     
  4. Prizo

    Prizo

    Dabei seit:
    25.09.2017
    Beiträge:
    367
    Zustimmungen:
    99
    Fahrzeug:
    FIII-Kombi, 1.0TSI 70kW <4,9l / 100km
    Kilometerstand:
    18000
    Hallo,
    sofern das KI nicht defekt ist, gehört zum Lichtlein ein im Airbag-Steuergerät hinterlegter Fehler (Airbag-Steuergerät stromlos/defekt und deshalb nicht erreichbar zähle ich mal großzügig hinzu.) Womit wurde denn ausgelesen? Grüße, Prizo
     
  5. #25 Soluxlampe, 01.11.2019
    Soluxlampe

    Soluxlampe

    Dabei seit:
    24.09.2016
    Beiträge:
    23
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Octavia 1 4x4 2.0 116 PS
    Kilometerstand:
    205400
    Sorry wegen der späten Antwort. War geschäftlich unterwegs.
    Wird mit ScanMaster ELM ausgelesen. Alle Steckverbindungen sind fest zusammen. Die Sitzheizung geht auch wieder. Muss was auseinander gewesen sein!!!
    Nach Rücksprache mit dem freundlichen Händler meines Vertrauens teilte mir dieser mit, das wenn die Batteriespannung mal unter ca. 11 Volt fällt es zu solchen Fehlern kommen kann. Noch besser wird´s wenn der Stecker vom Airbag kurz auseinander gezogen wird. Dann wird das laut ihm gespeichert und zwar so das es nur mit einem "richtigen" Diagnoseprogramm wieder gelöscht werden kann. Ich glaube das mal so. Wird sich aber am Montag zeigen....da lass ich den Fehler mal löschen.
    Danke trotzdem und Gruß.
     
Thema:

Springt nicht mehr an und beim Schließen blinkt er nicht mehr!!!

Die Seite wird geladen...

Springt nicht mehr an und beim Schließen blinkt er nicht mehr!!! - Ähnliche Themen

  1. Ächzendes Geräusch beim Bremsen

    Ächzendes Geräusch beim Bremsen: Beim Bremsen bis zum Stillstand (z.B. vor roten Ampeln) "nickt" mein neuer Citigo (wie jedes andere Fahrzeug auch) kurz ein, um anschließend...
  2. Flexrohr beim 1,4L TDI mit DPF

    Flexrohr beim 1,4L TDI mit DPF: Mein Roomster wurde vor einigen Tagen ziemlich laut... ab in die Werkstatt, Flexrohr ist am unteren Ende abgerissen. Problem: Da ist so gut wie...
  3. 2.0 TSI 140 KW nicht mehr als EU-Import lieferbar

    2.0 TSI 140 KW nicht mehr als EU-Import lieferbar: Moin zusammen, ich habe kein Forum für das "Facelift"-Modell gefunden, darum poste ich hier: Mein Autohändler hat mich am vergangenen Freitag...
  4. Starkes Ruckeln beim Beschleunigen

    Starkes Ruckeln beim Beschleunigen: Guten Morgen! Heute hat mich wohl auch der Defekt-Teufel erwischt. Auto ist von 08/17 hat aktuell rund 46tkm auf der Uhr. Um 06 Uhr gestartet wie...
  5. 1.9TDI ATD... startet plötzlich nicht mehr... kein Mucks von Anlasser

    1.9TDI ATD... startet plötzlich nicht mehr... kein Mucks von Anlasser: Liebe Leute, mein 2005er ATD 1.9TDI wollte mich heute abend verschaukeln. Ich musste Autos auf dem Hof umparken, weil ich abends wieder in meine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden