Springt nicht an, ungewöhnliches Anlassergeräusch, Öllampe piept

Diskutiere Springt nicht an, ungewöhnliches Anlassergeräusch, Öllampe piept im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, es geht um einen Fabia 2 Combi 1.4/86 PS , EZ 04/2009. Er springt plötzlich nicht mehr an, ungewöhnliches...

  1. #1 brauser, 26.12.2011
    brauser

    brauser

    Dabei seit:
    01.10.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    es geht um einen Fabia 2 Combi 1.4/86 PS , EZ 04/2009.






    Er springt plötzlich nicht mehr an, ungewöhnliches Anlassergeräusch, Öllampe piept.



    Heute morgen:
    Vor dem Anlassen Rückwärtsgang eingelegt. Beim Anlassen

    Warngeräusch f. Rückw.-Gang, Anlassen nach kurzem Versuch abgebrochen da ich

    dachte Wagen sei wie gewohnt schon an. War er aber nicht- beim 2. Versuch dann auffällig anderes Anlassgeräusch, dachte

    zuerst ich hätte doch bei laufenden Motor angelassen.

    Nochmals abgebrochen, neuer Versuch da Motor ja nicht lief- "anderes"

    Anlassergeräusch blieb. Wagen im 5. Gang etwas verschoben, da ich vermutete dass
    das Anlasserritzel nicht richtig "gegriffen" habe- kein Erfolg. Anlasser

    läuft kräftig mit ungewohntem- irgendwie höherem Geräusch.



    Dann blinkte und piepte die Ölwarnlampe. Dann ein brenzliger

    Geruch, vermutl. aus Motorraum - elektrisch? Heißes Öl konnte es nicht sein...Geruch

    verschwand rasch, nicht recht lokalisierbar




    Sichtprüfung Motor: nichts entdeckt, kein Kabel lose, kein
    Öl ausgetreten, Ölstand ok.



    Marderbiss? Nichts gesehen. Magnetschalter Anlasser? Und warum die die Öllampe?





    Hat jemand Ideen?








    Vorgeschichte: Wir haben den Wagen 2 Monate, bisher
    problemlos bis auf 1 Nebelscheinwerfer, der beim Abblendlicht manchmal mit

    angeht.




    Gestern Scheibenwasser
    nachgefüllt, paar Tropfen daneben, da läuft ein Kabel- das kann's aber wohl kaum sein.




    Vielen Dank für Tipps- und pannenfreie Feiertage


    Brauser
     
  2. #2 Timeagent, 26.12.2011
    Timeagent

    Timeagent Guest

    Wegen des Anlassers hab ich keinen Schimmer, aber was den Nebler angeht, du hast wahrscheinlich Kurven und Abbiegelicht, denke ich mal. Also war beim einschalten des Abblendlichtes das Lenkrad ein klein wenig eingeschlagen. Dann geht der Nebler (Abbiegelicht) mit an!! Das ist normal.
     
  3. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.075
    Zustimmungen:
    24
    Ort:
    MD
    Fahrzeug:
    Octavia 3 TDI VFL Combi Elegance/Piaggio Zip
    Werkstatt/Händler:
    Rothenseer AH MD
    Wilkommen im Forum!
    Und das beim abbiegen?


    Vieleicht hat dein Auto besuch vom Marder gehabt?
     
  4. #4 PrinzValium, 26.12.2011
    PrinzValium

    PrinzValium

    Dabei seit:
    23.01.2010
    Beiträge:
    418
    Zustimmungen:
    3
    Ort:
    Halberstadt, 38820
    Fahrzeug:
    Skoda Fabia 2 Schräghecklimousine
    Kilometerstand:
    160000
    kurze frage, warum machst du vor dem anlassen den rückwärsgang rein?

    also im etzold steht was von ritzelgetriebe.

    genau steht das ich zetiere *Anlasserritzel spurt ein und zieht an, Motor dreht nicht oder nur ruckweise*

    und als ursache steht da *Ritzelgetriebe defekt, Ritzel verschmutzt, Zahnkranz am Schwungrad defekt*

    Abhilfe *Anlasser ersetzen, Ritzel reinigen, Schwungrad erneuern


    vielleicht hats ja was damit zu tun, aber ich glaub wenn du beim :) anrufst kommst du besser mit hin.
     
  5. #5 brauser, 29.12.2011
    brauser

    brauser

    Dabei seit:
    01.10.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,


    erstmal vielen Dank für die Hilfsversuche bei meiner doch sehr
    unspezifischen Fehlerbeschreibung.





    Der Mann vom ADAC hat mir geholfen: nach Sichtprüfung forderte
    er mich auf, mit voll durchgetretenem Gaspedal zu starten. Und siehe da- nach
    ca. 4 sek. sprang der Motor an.





    Seither normales Startverhalten- toi toi toi....und ich klam mir reichlich dämlich vor.





    Eine richtige Erklärung für das vorherige Fehlverhalten hatte
    er auch nicht. Sagte aber, dass es nach einigen Fehlversuchen durchaus mal dazu
    kommen könnte, dass sich die vielen beteiligten elektronischen Baugruppen
    "aufhängen"- was aber bei Skoda selten vorkomme.





    Der Tipp mit dem Gaspedal- wie zu Vergaserzeiten- ist
    jedenfalls gut in dem Fall.


    Lt. ADAC-Mitarbeiter wird
    das Gemisch nach vergeblichen Startversuchen durch die geöffnete Drosselklappe
    zündfähiger, weil mehr Luft dazu kommt.





    Also nochmals danke
    und pannenfreie, sichere Fahrt.
     
  6. #6 Commifreak, 29.12.2011
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Hört sich so an, als ob der Anlasser nicht greift & durchdreht und es dadurch zu dem - ich zitiere -
    kommt.

    Ich würde ja jetzt eher vermuten, dass der Tip mit dem voll durchgelatschten Gaspedal nicht viel damit zu tun hatte.
    Normalerweise merkt man aber, wenn der Anlasser nicht greift, der dreht frei und es ist kein orgeln zu vernehmen, nur ein monotones surren vom Anlasser. Habe da so Erfahrung mit nem alten Deutz :)
     
  7. kojum

    kojum

    Dabei seit:
    09.03.2009
    Beiträge:
    714
    Zustimmungen:
    11
    Fahrzeug:
    fabia II-combi-1.4/16v/ ambiente/ eu-fahrzeug direkt von der quelle
    besten dank für die rückmeldung!
    solche wirklich brauchbaren praxistips findet man hier leider sehr selten...

    gute fahrt!
     
Thema: Springt nicht an, ungewöhnliches Anlassergeräusch, Öllampe piept
Besucher kamen mit folgenden Suchen
  1. skoda fabia sdi springt nicht an

    ,
  2. skoda fabia springt nicht an öllampe

    ,
  3. skoda roomster springt nicht an

    ,
  4. Auto springt nicht an und parkzeichen blinkt und piept,
  5. skoda fabia motor macht geräusche springt nicht an,
  6. fabia 1.2 htp öllampe und piepen Motor springt nicht am,
  7. fabia 1.2 htp öllampe und piepen,
  8. Skoda fabia springt nicht an 1.2 3 Zylinder,
  9. skoda yeti beim motor abwürgen springt er nicht mehr an ursache,
  10. öllampe leuchtet auto springt nicht an,
  11. diesel springt nicht an öllampe blinkt,
  12. polo startet nicht öldruckleuchte piept,
  13. Beim orgeln leuchtet öllampe,
  14. auto springt nicht an öllampe leuchtet,
  15. skoda octavia springt nicht an rattert,
  16. seat springt nicht an und öldrucklampe piept,
  17. octavia springt nicht an oelkontrolllampe,
  18. skoda fabia ii springt nicht an,
  19. auto startet nicht öllampe geht an octavia,
  20. auto springt nicht an kein geräusch skoda fabia,
  21. skoda fabia 6y springt nicht an und öl lampe piept ,
  22. was tun wenn öllampe angeht und piept,
  23. skoda octavia springt nicht an kein orgeln,
  24. t5 kaltstart öllampe piept,
  25. skoda fabia sdi springt nicht
Die Seite wird geladen...

Springt nicht an, ungewöhnliches Anlassergeräusch, Öllampe piept - Ähnliche Themen

  1. Zentralverriegelung springt zwischen auf/zu, kurbelt Fenster herunter

    Zentralverriegelung springt zwischen auf/zu, kurbelt Fenster herunter: Skoda 1,2 BJ 04/2004 (6Y5) Die Zentralverriegerlung öffnet/schließt seit längerer Zeit vorne die Fahrertür nicht mehr, ansich kein Problem. Jetzt...
  2. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...
  3. Skoda Fabia SDI springt nicht an aber dreht

    Skoda Fabia SDI springt nicht an aber dreht: Hallo zusammen, ich habe ein merkwürdiges Problem. Mein Anlasser lief nach, deswegen habe ich Ihn ausgebaut gereinigt und wieder eingebaut....
  4. Skoda Fabia I springt sporadisch nicht an

    Skoda Fabia I springt sporadisch nicht an: Hallo liebe Community, das Thema gibt es schon paar mal in diesen Forum, aber ich kann keinen wirklichen Fehler drin finden. Zu folgenden...
  5. Öllampe leuchtet auf..

    Öllampe leuchtet auf..: Hallo Skoda Community, letzte Woche leuchtete die Lampe der Ölleuchte in schönem Gelb auf, immerhin war es nicht rot. Kurze Info zu meinem Wagen:...