Springt nicht an, ungewöhnliches Anlassergeräusch, Öllampe piept

Diskutiere Springt nicht an, ungewöhnliches Anlassergeräusch, Öllampe piept im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, es geht um einen Fabia 2 Combi 1.4/86 PS , EZ 04/2009. Er springt plötzlich nicht mehr an, ungewöhnliches...

  1. #1 brauser, 26.12.2011
    brauser

    brauser

    Dabei seit:
    01.10.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    es geht um einen Fabia 2 Combi 1.4/86 PS , EZ 04/2009.






    Er springt plötzlich nicht mehr an, ungewöhnliches Anlassergeräusch, Öllampe piept.



    Heute morgen:
    Vor dem Anlassen Rückwärtsgang eingelegt. Beim Anlassen

    Warngeräusch f. Rückw.-Gang, Anlassen nach kurzem Versuch abgebrochen da ich

    dachte Wagen sei wie gewohnt schon an. War er aber nicht- beim 2. Versuch dann auffällig anderes Anlassgeräusch, dachte

    zuerst ich hätte doch bei laufenden Motor angelassen.

    Nochmals abgebrochen, neuer Versuch da Motor ja nicht lief- "anderes"

    Anlassergeräusch blieb. Wagen im 5. Gang etwas verschoben, da ich vermutete dass
    das Anlasserritzel nicht richtig "gegriffen" habe- kein Erfolg. Anlasser

    läuft kräftig mit ungewohntem- irgendwie höherem Geräusch.



    Dann blinkte und piepte die Ölwarnlampe. Dann ein brenzliger

    Geruch, vermutl. aus Motorraum - elektrisch? Heißes Öl konnte es nicht sein...Geruch

    verschwand rasch, nicht recht lokalisierbar




    Sichtprüfung Motor: nichts entdeckt, kein Kabel lose, kein
    Öl ausgetreten, Ölstand ok.



    Marderbiss? Nichts gesehen. Magnetschalter Anlasser? Und warum die die Öllampe?





    Hat jemand Ideen?








    Vorgeschichte: Wir haben den Wagen 2 Monate, bisher
    problemlos bis auf 1 Nebelscheinwerfer, der beim Abblendlicht manchmal mit

    angeht.




    Gestern Scheibenwasser
    nachgefüllt, paar Tropfen daneben, da läuft ein Kabel- das kann's aber wohl kaum sein.




    Vielen Dank für Tipps- und pannenfreie Feiertage


    Brauser
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Timeagent, 26.12.2011
    Timeagent

    Timeagent Guest

    Wegen des Anlassers hab ich keinen Schimmer, aber was den Nebler angeht, du hast wahrscheinlich Kurven und Abbiegelicht, denke ich mal. Also war beim einschalten des Abblendlichtes das Lenkrad ein klein wenig eingeschlagen. Dann geht der Nebler (Abbiegelicht) mit an!! Das ist normal.
     
  4. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.063
    Zustimmungen:
    19
    Ort:
    MD
    Fahrzeug:
    Octavia ² FL Combi Ambiente/Piaggio Zip
    Werkstatt/Händler:
    AH Wunderlich Berlin
    Kilometerstand:
    105200 / 22500
    Wilkommen im Forum!
    Und das beim abbiegen?


    Vieleicht hat dein Auto besuch vom Marder gehabt?
     
  5. #4 PrinzValium, 26.12.2011
    PrinzValium

    PrinzValium

    Dabei seit:
    23.01.2010
    Beiträge:
    418
    Zustimmungen:
    3
    Ort:
    Benneckenstein 38877
    Fahrzeug:
    Skoda Fabia 2 Schräghecklimousine
    Kilometerstand:
    110000
    kurze frage, warum machst du vor dem anlassen den rückwärsgang rein?

    also im etzold steht was von ritzelgetriebe.

    genau steht das ich zetiere *Anlasserritzel spurt ein und zieht an, Motor dreht nicht oder nur ruckweise*

    und als ursache steht da *Ritzelgetriebe defekt, Ritzel verschmutzt, Zahnkranz am Schwungrad defekt*

    Abhilfe *Anlasser ersetzen, Ritzel reinigen, Schwungrad erneuern


    vielleicht hats ja was damit zu tun, aber ich glaub wenn du beim :) anrufst kommst du besser mit hin.
     
  6. #5 brauser, 29.12.2011
    brauser

    brauser

    Dabei seit:
    01.10.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,


    erstmal vielen Dank für die Hilfsversuche bei meiner doch sehr
    unspezifischen Fehlerbeschreibung.





    Der Mann vom ADAC hat mir geholfen: nach Sichtprüfung forderte
    er mich auf, mit voll durchgetretenem Gaspedal zu starten. Und siehe da- nach
    ca. 4 sek. sprang der Motor an.





    Seither normales Startverhalten- toi toi toi....und ich klam mir reichlich dämlich vor.





    Eine richtige Erklärung für das vorherige Fehlverhalten hatte
    er auch nicht. Sagte aber, dass es nach einigen Fehlversuchen durchaus mal dazu
    kommen könnte, dass sich die vielen beteiligten elektronischen Baugruppen
    "aufhängen"- was aber bei Skoda selten vorkomme.





    Der Tipp mit dem Gaspedal- wie zu Vergaserzeiten- ist
    jedenfalls gut in dem Fall.


    Lt. ADAC-Mitarbeiter wird
    das Gemisch nach vergeblichen Startversuchen durch die geöffnete Drosselklappe
    zündfähiger, weil mehr Luft dazu kommt.





    Also nochmals danke
    und pannenfreie, sichere Fahrt.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Commifreak, 29.12.2011
    Commifreak

    Commifreak

    Dabei seit:
    26.06.2011
    Beiträge:
    464
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II 542 284 - 1.6 TDI 77kW
    Kilometerstand:
    100000
    Hört sich so an, als ob der Anlasser nicht greift & durchdreht und es dadurch zu dem - ich zitiere -
    kommt.

    Ich würde ja jetzt eher vermuten, dass der Tip mit dem voll durchgelatschten Gaspedal nicht viel damit zu tun hatte.
    Normalerweise merkt man aber, wenn der Anlasser nicht greift, der dreht frei und es ist kein orgeln zu vernehmen, nur ein monotones surren vom Anlasser. Habe da so Erfahrung mit nem alten Deutz :)
     
  9. kojum

    kojum

    Dabei seit:
    09.03.2009
    Beiträge:
    714
    Zustimmungen:
    11
    Fahrzeug:
    fabia II-combi-1.4/16v/ ambiente/ eu-fahrzeug direkt von der quelle
    besten dank für die rückmeldung!
    solche wirklich brauchbaren praxistips findet man hier leider sehr selten...

    gute fahrt!
     
Thema: Springt nicht an, ungewöhnliches Anlassergeräusch, Öllampe piept
Besucher kamen mit folgenden Suchen
  1. skoda fabia sdi springt nicht an

    ,
  2. skoda fabia springt nicht an öllampe

    ,
  3. polo startet nicht öldruckleuchte piept

    ,
  4. Beim orgeln leuchtet öllampe,
  5. auto springt nicht an öllampe leuchtet,
  6. skoda octavia springt nicht an rattert,
  7. seat springt nicht an und öldrucklampe piept,
  8. octavia springt nicht an oelkontrolllampe,
  9. skoda fabia ii springt nicht an,
  10. auto startet nicht öllampe geht an octavia,
  11. auto springt nicht an kein geräusch skoda fabia,
  12. skoda fabia 6y springt nicht an und öl lampe piept ,
  13. was tun wenn öllampe angeht und piept,
  14. skoda octavia springt nicht an kein orgeln,
  15. t5 kaltstart öllampe piept,
  16. skoda fabia sdi springt nicht,
  17. öldrucklampe blinkt und auto.springt net mehr an,
  18. skoda yeti motorölleuchte an,
  19. oellampe leuchtet und piept bei skoda fabia,
  20. Skoda octavia startet nicht und öl leute pipst,
  21. skoda fabia springt nicht an öldrucklampe leuchtet beim start,
  22. skoda yeti springt nicht an nach kälte,
  23. motoröldrucklampe leuchtet motor springt nicht ,
  24. öllampe blinkt auto springt nicht an,
  25. vw transporter t5 springt nicht mehr an hilfe piept 3x
Die Seite wird geladen...

Springt nicht an, ungewöhnliches Anlassergeräusch, Öllampe piept - Ähnliche Themen

  1. Octavia 1U5 springt nicht an

    Octavia 1U5 springt nicht an: Hallo Leute, Mein 1U5 B. J. 2000 springt nicht mehr an. Licht geht nur einseitig und das Radio funktioniert zwar aber geht nicht aus, nach dem...
  2. Motor springt nicht an und pfeift

    Motor springt nicht an und pfeift: Hallo, mein Auto springt seit gestern nicht mehr an, wir haben vorgestern eine neue Batterie eingebaut also daran kanns eigentlich nicht liegen....
  3. Skoda (Diesel) springt sporadisch nicht mehr an.

    Skoda (Diesel) springt sporadisch nicht mehr an.: Hallo, kann mir einer helfen? Ich bin KFZ-Mechatroniker und finde den Fehler nicht. Skoda Fabia Kombi 3 Bj. 2015 1.4 l Turbodiesel (3 Zylinder)...
  4. Octavia 1.9Tdi 90Ps springt nich an? Starter und Batterie neu

    Octavia 1.9Tdi 90Ps springt nich an? Starter und Batterie neu: Hallo! hab mal was spanendes :) Unser Octavia BJ2003 1.9TDi springt normalerweise perfekt und unglaublich schnell an. Seit einer Woche zickt er,...
  5. Skoda fabia springt nicht an

    Skoda fabia springt nicht an: Mein Fabia springt nicht an und auch der Tacho (Licht und Uhr) gehen nicht.. Ist vor paar Tagen noch angesprungen aber jetzt nicht mehr :/...